<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="lang" content="es" />
<meta name="author" content="Los 40" />
<meta name="description" content="El cantante argentino ha declarado que el intérprete de  24K Magic  le debe millones de dólares" />
<meta name="keywords" content="charly garcía, acusar, bruno mars, plagio, cantante, argentino, haber, declarar, intérprete, 24k, magic, deber, millón, dólar" />
<meta name="date" content="2017-04-25T03:41:00+02:00" />
<meta name="DC.date.issue" content="2017-04-25T03:41:00+02:00" />
<meta name="DC.title" lang="Charly García acusa a Bruno Mars de plagio" />
<meta name="DC.creator" content="Los 40" />
<meta name="DC.publisher" content="Los 40" />
<meta name="DC.description" lang="es" content="El cantante argentino ha declarado que el intérprete de  24K Magic  le debe millones de dólares" />
<meta name="DC.subject" lang="es" content="charly garcía, acusar, bruno mars, plagio, cantante, argentino, haber, declarar, intérprete, 24k, magic, deber, millón, dólar" />
<meta name="DC.date" scheme="W3CDTF" content="2017-04-25" />
<meta name="DC.language" scheme="RFC1766" content="es" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@los40colombia">
<meta property="og:title" content="Charly García acusa a Bruno Mars de plagio"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="El cantante argentino ha declarado que el intérprete de  24K Magic  le debe millones de dólares"/>
<meta property="og:url" content="http://los40.com.co/los40/2017/04/25/musica/1493084460_752441.html" />
<meta property="og:site_name" content="Los 40"/>
<meta property="fb:admins" content="646631836, 572738547, 624744526" />
<meta property="fb:app_id" content="144046120694"/>
<meta property="og:image" content="http://los40co00.epimg.net/los40/imagenes/2017/04/25/musica/1493084460_752441_1493084588_noticia_normal.jpg"/>
<title>Charly García acusa a Bruno Mars de plagio | Música | Los 40</title>
<link rel="stylesheet" href="http://los40co00.epimg.net/los40/estilos/v1.x/v1.0/comunes.css" />
<link rel="stylesheet" href="http://los40co00.epimg.net/los40/estilos/v1.x/v1.0/noticia.css" />
<link rel="stylesheet" href="http://los40co00.epimg.net/los40/estilos/v1.x/v1.0/cintillos.css" />
<link rel="stylesheet" href="http://los40co00.epimg.net/los40/estilos/v1.x/v1.0/cabecera_pie.css" />
<link rel="stylesheet" href="http://los40co00.epimg.net/los40/estilos/v1.x/v1.0/secciones/musica.css" />
<link rel="stylesheet" href="http://los40co00.epimg.net/los40/estilos/v1.x/v1.0/especificos_ie.css" />
<link rel="icon" href="http://los40co00.epimg.net/favicon.png" type="image/png" />
<link rel="shortcut icon" href="http://los40co00.epimg.net/favicon.png" type="image/png" />
<link rel="publisher" href="https://plus.google.com/u/0/+Los40Principales/"/>
<link rel="canonical" href="http://los40.com.co/los40/2017/04/25/musica/1493084460_752441.html" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://los40.com.co/m/los40/2017/04/25/musica/1493084460_752441.html" />
<script src="http://los40co00.epimg.net/js/v1.x/v1.0/noticia.js"></script>
<script src="http://los40co00.epimg.net/js/v1.x/v1.0/encuestas.js"></script>
<script language="javaScript" type="text/javascript">
//<![CDATA[
	var url_cache = "http://los40co00.epimg.net";
	
	var UrlPublicidad = "http://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Flos40_web_co%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	var publicidad_HTML5 = true;
	var postroll_HTML5 = true;
	//var orden_busqueda_url_externa = ["youtube","muzu"];

	var listado_norm_tags = 'bruno_mars_a';
	var DFP_tags = ["bruno_mars_a"];
	var listado_id_tags = '136147';

	var reg_ref_noticia = /http.?:\/\/[^\/]*\/[^\/]*\/\d+\/\d+\/\d+\/[^\/]*\/(.*?)\.html/i;
	var result_rrn = reg_ref_noticia.exec(document.location.href);
	if (result_rrn)
	{
		if (typeof(DFP_tags) != "undefined")
			DFP_tags.push(result_rrn[1]);
		else
			var DFP_tags = [result_rrn[1]];
	}

	if (typeof(subseccion_publi) != "undefined" && (subseccion_publi == "lista40" || subseccion_publi == "subidas" || subseccion_publi == "semanas" || subseccion_publi == "numeros1" || subseccion_publi == "cuandonaciste" || subseccion_publi == "anteriores"))	
	{
		var ids_tracking = [];		
	
		//Indicamos los ids de los botones de compartir
		ids_tracking.push({"id":"fb","tipo":"compartir","marca":"facebook"});
		ids_tracking.push({"id":"twit","tipo":"compartir","marca":"twitter"});
		ids_tracking.push({"id":"gp","tipo":"compartir","marca":"google"});
		ids_tracking.push({"id":"bomn_tuenti","tipo":"compartir","marca":"tuenti"});
		ids_tracking.push({"id":"bomn_pinterest","tipo":"compartir","marca":"pinterest"});
	}

//]]>
</script>
</head>
<body><script type="text/javascript">PEPuidEnv='W9g/8Vj+2wqs016XBeBWAg==';</script><div id="pxlhddncntrl" style="display:none"><script language="Javascript" type="text/javascript">var rndPXL=parseInt(Math.random()*10000000);var imgMMD=new Image(1,1);imgMMD.src="http://pxlctl.elpais.com/pxlctl.gif?m=1&r=11&w="+rndPXL;</script><script language="JavaScript" src="http://los40co00.epimg.net/js/comun/ot/s_code.js"></script><noscript><img src="http://pxlctl.elpais.com/pxlctl.gif?m=1&r=11" width="1" height="1" alt="" /></noscript><script language="Javascript" type="text/javascript" src="http://los40co00.epimg.net/js/comun/comun.js"></script></div>
<script type="text/javascript">
function marcadoEnlacesContenedorNav(nodo)
{
    // En DESARROLLO no se hace nada
    //launchAjaxOMN("29", nodo.innerHTML , "event33");
}
</script>
<!-- se invoca el script para streamsense -->
<script language="javascript" type="text/javascript" src="http://los40co00.epimg.net/js/comun/dax/softclick.min.js"></script>
<script language="javascript" type="text/javascript" src="http://los40co00.epimg.net/js/comun/dax/streamsense.min.js"></script>
<script language="javascript" type="text/javascript">
	// lo inicializo. En comun.js disparo los eventos a la vez que voy creando los disparadores del player.
	var idDAX = "6906622";
	var streamSense = new ns_.StreamSense({}, 'http://b.scorecardresearch.com/p?c1=2&c2=' + idDAX);
	streamSense.setLabel("ns_st_mp", "PlayerPep");
	streamSense.setLabel("ns_st_mv", "0.67");
	var nombrePaylist = "";
	
	function MarcarStreamSense_DAX(tipo, position)
	{
		var evType;
		switch(tipo)
		{
			case 0: // llenado de buffer
				evType = ns_.StreamSense.PlayerEvents.BUFFER;
				break;
			case 1: // pausa
				evType = ns_.StreamSense.PlayerEvents.PAUSE;
				break;
			case 2: // play (al comienzo o luego de una pausa)
				evType = ns_.StreamSense.PlayerEvents.PLAY;
				break;
			case 3: // fin
				evType = ns_.StreamSense.PlayerEvents.END;
				break;	
		}
		streamSense.notify(evType, {}, position);
	}
	
	// al iniciar una nueva reproducción debo finalizar la anterior. 
	// por definición en StreamSense, cada cancion o video es un playlist compuesto por sus pre-rolls, la pieza y el post-roll
	function marcarPlaylist(nombreLista)
	{
		if (nombrePlaylist != "")
		{
			detenerPlaylist();
			nombrePlaylist = "";
		}
		streamSense.setPlaylist( { ns_st_pl: nombreLista } );
	}
		
	// informa que el playlist se detiene
	function detenerPlaylist(nombreLista)
	{
		var position = 0;
		streamSense.notify(ns_.StreamSense.PlayerEvents.END, { ns_st_pe: 1 }, position);
	}

	

</script>
<!-- en comun se asocia con los eventos de los players-->
<!-- Begin comScore Inline Tag 1.1302.13 --> 
<script type="text/javascript"> 
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6906622&ns_site=colos40&name=seccion.musica.1493084460_752441');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6906622&amp;ns_site=colos40&amp;name=seccion.musica.1493084460_752441" height="1" width="1" alt="*"></p></noscript> 
<!-- End comScore Inline Tag -->
<!-- TailTarget Tag Manager TT-10682-8/CT-215 -->
<script>
(function(i) {
var ts = document.createElement('script');
ts.type = 'text/javascript';
ts.async = true;
ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ts, s);
})('TT-10682-8/CT-215');
</script>
<!-- End TailTarget Tag Manager -->
<script>
	var daxmarca = 'seccion.musica.1493084460_752441';
</script>
<script language="javascript" type="text/javascript" src="http://los40co00.epimg.net/js/comun/cx/cx_tracking.js"></script><script type="text/javascript" src="http://elpais.com/js/advertisement.js"></script>
<div id="contenedor_cabecera" class="contenedor_header">
<div class="header">
<div class="logos">
<h1 id="logo_40" class="logo" style="display: block;"><a class="estirar" title="los 40" href="/">Los 40 -la radio de los éxitos&gt;</a></h1>
<div class="logo_musica estirar"><a class="estirar" title="Prisa Música" href="http://www.prisaradio.com/es/pagina/musica/" target="_blank"><img width="99" height="22" alt="logo Prisa Música" src="http://los40co00.epimg.net/los40/iconos/v1.x/v1.0/logos/logo_prisa_musica.png"></a></div>
</div>
</div>
<div class="contenedor_nav">
<div class="menu_superior estirar">
<div id="menu_superior" class="menu" style="margin-left: 0px;">
<ul class="nav">
          		  
<li class="primero"><a title="Viva 40" href="/programa/viva40/">Viva 40</a></li>
<li><a title="Evento 40 de Navidad" href="/tag/evento_40_de_navidad/a/">Evento 40 de Navidad</a></li>
<!--<li><a title="ir al vento 40" href="/programa/radiofest/"  onclick="javascript:marcadoEnlacesContenedorNav(this)">Radio Fest</a></li>-->
</ul>	
</div>
<div class="web estirar">
<a href="/webcam/" target="_blank" title="Webcam" class="cam">webcam</a>   
</div>	  
<div class="bloque_derecha estirar">
<div class="buscar_contenido estirar">
<form name="formulario_busquedas" action="/buscador/" method="POST">
<input type="search" name="qt" value="Buscar" autocomplete="off" onclick="javascript:this.value='';">
<a href="javascript:void(0);" onclick="javascript:this.onclick=null; document.forms['formulario_busquedas'].submit();" class="buscar" title="Buscar"></a>
</form>
</div>
</div>
<div id="menu_login" class="menu bloque_derecha">
<ul class="nav">
<li class="primero registro"><a title="Regístrate" href="https://seguro.los40.com.co/registro.html?backURL=http://los40.com.co/los40/2017/04/25/musica/1493084460_752441.html" rel="nofollow">Regístrate</a></li>
<li class="login"><a title="Identifícate" href="https://seguro.los40.com.co/login.html?backURL=http://los40.com.co/los40/2017/04/25/musica/1493084460_752441.html" rel="nofollow">Identifícate</a></li>
</ul>
</div>
<div class="modal" id="overlay-aviso-redes">
<div class="cnt_mensaje estirar">
<a href="javascript:void(0)" class="sprite-delete icon-delete" id="btn_salir"></a>
<section class="datos_redes estirar social-aside">
<header>
<h2>¡ÚNETE A NUESTRA COMUNIDAD!</h2>
</header>
<ul class="social-list">
<li>
<a href="https://www.facebook.com/40colombia" target="_blank" class="btn btn-facebook pull-left">
<span class="sprite-redes icon-facebook"></span>
<span class="action">Me gusta</span>
</a>
</li>
<li>
<a href="https://www.twitter.com/los40colombia" target="_blank" class="btn btn-twitter pull-left">
<span class="sprite-redes icon-twitter"></span>
<span class="action">Seguir</span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/los40colombia" target="_blank" class="btn btn-youtube pull-left">
<span class="sprite-redes icon-youtube"></span>
<span class="action">Seguir</span>
</a>
</li>
<li>
<a href="https://instagram.com/40colombia" target="_blank" class="btn btn-instagram pull-left">
<span class="sprite-redes icon-instagram"></span>
<span class="action">Seguir</span>
</a>
</li>
<li>
<a href="https://www.google.com/+40principalescolombia" target="_blank" class="btn btn-gplus pull-left">
<span class="sprite-redes icon-gplus"></span>
<span class="action">Seguir</span>
</a>
</li>
</ul>
<footer>
<span class="sprite-redes icon-influence"></span>
<div class="controls-access">
<p>¿Aún no tienes cuenta? <a href="https://seguro.los40.com.co/registro/?backURL=http://los40.com.co" rel="nofollow">Regístrate</a></p>
<p>Si ya tienes cuenta <a href="https://seguro.los40.com.co/login/?backURL=http://los40.com.co" rel="nofollow">Identifícate</a></p>
</div>
</footer>
</section>
</div>
</div>
<script>

  // Seleccionamos los elementos del DOM
  var overlay_redes = document.getElementById('overlay-aviso-redes');
  var boton_salir = document.getElementById('btn_salir');

  // Verificamos si existe la cookie
  if (document.cookie.indexOf('muestra_contenido_redes') != -1) {

    // Existe la cookie (ya ha aceptado con anterioridad)
    document.cookie = "muestra_contenido_redes=1; path=/";

  } else {

    // No existe la cookie (no ha aceptado o ha expirado)
    overlay_redes.style.display = 'block';

  }

  boton_salir.onclick = function() {

    document.cookie = "muestra_contenido_redes=1; path=/";

    overlay_redes.style.display = 'none';

  }

</script>
</div>
</div>
<div class="contenedor_nav inferior"> 
<div class="menu_inferior estirar">
<div id="menu_inferior" class="menu_secciones" style="margin-left: 0px;">
<ul class="nav"> 
<li class="lista40"><a title="ir a Lista 40" href="/lista40/">Lista 40</a></li>
<li class="programas" onmouseover="f_muestra_cabecera_menu('submenu_programas');" onmouseout="f_oculta_cabecera_menu('submenu_programas');"><a title="ir a Programas" href="/tag/c/156ce1366109c7cd5699df930d063550/" >Programas <span class="flecha">desplegar</span></a></li>
<li><a title="ir a Equipo 40" href="/seccion/equipo40/">Equipo 40</a></li>		  
<li><a title="ir a Videos" href="/tag/c/c8fd2cef60c4442a09b0de67f9235575/">Videos</a></li>
<li><a title="ir a Lente 40 (fotogalerías)" href="/tag/c/c5cc31bcf4532b63e30f808eb0b8bfb1/">Lente 40</a></li>
<li><a title="ir a Artistas" href="/buscador/artistas/">Artistas</a></li>
<li class="estilo" onmouseover="f_muestra_cabecera_menu('submenu_estilo');" onmouseout="f_oculta_cabecera_menu('submenu_estilo');"><a class="estilo" title="ir a Estilo" href="javascript:void(0);">Estilo<span class="flecha">desplegar</span></a></li>
</ul>
<div id="submenu_programas" class="capa_programas" style="display: none;" onmouseover="f_muestra_cabecera_menu('submenu_programas');" onmouseout="f_oculta_cabecera_menu('submenu_programas');">
<a class="button" title="ir a Programas" href="/tag/c/156ce1366109c7cd5699df930d063550/">Programas<span class="flecha">desplegar</span></a>
<div class="cont_programas">
<div class="menu_programas">
<ul>				
<li class="a"><a href="/los40/parrilla/">Programación</a></li>                                
<li class="a"><a href="/programa/mananas40/">El Morning de 40</a></li>                                
<li class="a"><a href="/programa/club40/">Club 40</a></li>				
<!--<li class="a"><a href="/programa/vintage40/">Vintage 40</a></li>-->				
<li class="a"><a href="/programa/del40al1/">Del 40 al 1</a></li>
<li class="a"><a href="/programa/wdm/">World Dance Music</a></li>				
<li class="a"><a href="/programa/depelicula/">De Película</a></li>												
<li class="a"><a href="http://los40.com/programa/40globalshow/">40 Global Show</a></li>								
<li class="a"><a href="/programa/heiseltime/">Heisel Time</a></li>	
</ul>
</div> 
</div> 
</div>
<div id="submenu_estilo" class="capa_estilo" style="display: none;" onmouseover="f_muestra_cabecera_menu('submenu_estilo');" onmouseout="f_oculta_cabecera_menu('submenu_estilo');">
<a class="button" href="javascript:void(0);">Estilo<span class="flecha">desplegar</span></a>
<div class="cont_estilo">
<div class="menu_estilo">
<ul>
<li class="estilo"><a href="/seccion/trending40/">Trending 40</a></li>							  
<li class="estilo"><a href="/seccion/estudio40/">Estudio 40</a></li>				
<li class="estilo"><a href="/seccion/musica/">Música</a></li>
<li class="estilo"><a href="/seccion/tendencias/">Tendencias</a></li>
<li class="tecnologia"><a href="/seccion/tecnologia/">Tecnología</a></li>
<li class="cine_tv"><a href="/seccion/cinetv/">Cine y Televisión</a></li>				
</ul>
</div> 
</div> 
</div>
</div>
<div class="directo estirar">
<a href="http://escuche.los40.com.co" target="_blank" title="Escuchar radio" class="escuchar">Radio en directo</a>   
</div>
</div> 
</div>
</div>
<script type="text/javascript" src="http://ep00.epimg.net/js/pbs/latam/pbs.slots.js"></script>
<div id="AdsCode" style="display:none">
<script type="text/javascript">	
		var gtpadunit= 'los40_web_co/musica';
		var gtpdivid= 'los40_gpt';
		var listadoKW = [];
		if (typeof(DFP_tags) != "undefined")
			listadoKW = DFP_tags;
		
		listadoKW.push('musica_a');

		if (typeof(PBS) != "undefined") 
		{
			var huecosPBS = {
				"inter":true,
				"skin":true,
				"ldb1":[[728, 90],[980, 90],[220,90]],
				"ldb2":[[728, 90],[980, 90]],
				"mpu1":[[300, 250],[300, 300],[300, 90],[300, 600]],
				"mpu2":[[300, 250],[300, 300],[300, 90],[300, 600]],
				"nstdX":[6],
				"boxd":{
					"box1":"ldb1",
					"box2":"ldb2"
				}
			};			
	
			PBS.setAds({
				asy:false,
				adunit:gtpadunit,
				divid:gtpdivid,
				key:{ l40key:listadoKW },
				ads:huecosPBS,
				ced:true,
				  viT:{
				   "sel":'.cuerpo_noticia > p',
				   "c":{
					"ch":50,
					"el":2,
					"mb":"25px"                                                              
					}
				}
			});
		}
		else
			var PBS = {display:function(){}};			
	</script>  
</div>
<div class="envoltorio_publi estirar">
<div id='los40_gpt-INTER'>
<script type='text/javascript'>
			PBS.display('INTER');
		</script>
</div>
<div id='los40_gpt-SKIN'>
<script type='text/javascript'>
			PBS.display('SKIN');
		</script>
</div>	
</div>
<div class="contenedor_superior_publi">
<div class="envoltorio_publi estirar">
<div id='los40_gpt-LDB1' class='publi_luto_vertical'>
<script type='text/javascript'>
			PBS.display('LDB1');
		</script>
</div>
<div id='los40_gpt-BOX1'  class='publi_luto_vertical'>
<script type='text/javascript'>
			PBS.display('BOX1');
		</script>
</div> 
</div>
</div>
<div class="contenedor_principal estirar">
<div class="contenedor_barras estirar">
<div class="seccion estirar">
<h1 class="musica"><a href="/seccion/musica/">Música</a></h1>
</div>
<div class="contenedor_barra_etiquetas estirar">
<div class="encabezado">Hoy en 40<span class="pico"></span></div>
<div class="contenido">
<ul class="nav">
<li><a href="/tag/justin_bieber/a/" title="Justin Bieber">Justin Bieber </a></li>
<li><a href="/tag/kristen_mary_houghton/a/" title="Kris Jenner">Kris Jenner </a></li>
<li><a href="/tag/disclosure/a/" title="Disclosure">Disclosure </a></li>
<li><a href="/tag/will_smith/a/" title="Will Smith">Will Smith </a></li>
</ul>
<div class="degradado"></div>
</div>
</div>
</div>
<div class="contenido_principal estirar">
<div class="columna_principal">
<div class="article estirar">
<div class="encabezado ">
<div class="hgroup">
<h1>Charly García acusa a Bruno Mars de plagio</h1>
<h2>El cantante argentino ha declarado que el intérprete de "24K Magic" le debe millones de dólares</h2>
</div>
<div class="enlaces">
<ul>
<li>
<span class="tipo"></span>
<a href="http://los40.com.co/los40/2016/11/22/album/1479769567_671194.html#1479769567_671194_1479769764" target="_blank">La triste confesión de Bruno Mars sobre su infancia</a>
</li>
</ul>
</div>
<div class="firma_comentarios estirar">
<span class="autor">
<a href="/autor/los_40_principales_colombia/a/" rel="author" title="Ver todas las noticias de Los40 Colombia">Los40 Colombia</a> / 
<a href="/autor/miguel_angel_molina_suarez/a/" rel="author" title="Ver todas las noticias de Miguel Molina">Miguel Molina</a></span>
<a href="/tag/fecha/20170425" class="actualizado" title="Ver todas las noticias de esta fecha">25/04/2017 - 03:41 <abbr title="Central European Time">CET</abbr></a>
</div>
</div> 
<div class="tags">
<div id="contenedorLista5580" class="contenedor estirar" >
<h4>Archivado en:</h4>
<ul>
<li><a href="/tag/bruno_mars/a/" title="Ver m&aacute;s noticias de [Bruno Mars]">Bruno Mars</a></li>
</ul>
</div> 
</div> 
<script>
			if (typeof EPETshowHideTags == 'function') {
				
		   		EPETshowHideTags('contenedorLista5580');
				
			}
		</script>
<div class="columna_texto">
<div class="contenedor_fotonoticia_compartir">
<div class="centro">
<div class="foto figure">
<img src="http://los40co00.epimg.net/los40/imagenes/2017/04/25/musica/1493084460_752441_1493084588_noticia_normal.jpg" width="640" height="402" title="" alt="">
<p class="figcaption estirar"><span class="firma"> Kevin Winter / Fotógrafo de plantilla - Getty Images</span></p>
</div>
</div>
<script>
var c_prefijo_titulo = '';
var c_url = '';
var c_title = '';
var c_via = '';
if ( c_via == '' )
    c_via = 'los40colombia';

if ( c_title == '' ) 
    c_title = (document.getElementsByTagName('title'))? 
        encodeURIComponent(document.getElementsByTagName('title')[0].innerHTML.split('|')[0]) :
        '';
if ( c_url == '' ) {
    c_url = location.href;
    c_url = c_url.replace(/.html.*$/gi, ".html");
    c_url = c_url.replace(/\/album-\d+\//gi, "/album/");
    c_url = c_url.replace(/\/m\//gi, "/");
}

var params = {
    url : c_url,
    text : c_title,
    via : c_via
    };
var media = '';
var metas = document.getElementsByTagName('meta'); 
for (i=0; i<metas.length; i++) {
    if (metas[i].getAttribute("property") == "og:image") {
        media = metas[i].getAttribute("content");
    }
}

function f_muestra_reacciones(reaccion, idCampo) {

  //
  // Marcado de Omniture
  //
  c_prefijo_titulo = '';
  if (reaccion == 'wtf') {
    c_prefijo_titulo = 'WTF!! ';
  }
  else if (reaccion == 'lol') {
    c_prefijo_titulo = 'LOL!! ';
  }
  else if (reaccion == 'aarg') {
    c_prefijo_titulo = 'AARG!! ';
  }
  else if (reaccion == 'love_it') {
    c_prefijo_titulo = 'LOVE IT!! ';
  }

  // Activar el panel correspondiente
  if (document.getElementById(idCampo)) {
    var campo = document.getElementById(idCampo);

    if (campo.className != 'compartir_reacciones sec_' + reaccion) {
      campo.style.display='none';
    }

    campo.className='compartir_reacciones sec_' + reaccion; 
    if (campo.style.display=='block') {
      campo.style.display='none';
    }
    else {
      campo.style.display='block';
    }
  }
}
function abreVentanaCompartirGoogle(url, texto) {
  window.open('https://plus.google.com/share?url='+encodeURI(url)+'&title='+encodeURI(texto), '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
  return false;
}
</script>
<div class="disposicion_vertical">
<div class="modulo_compartir estirar">
<div class="boton_enviar facebook estirar">
<a id='fb' href="javascript:void(0);marcarRedes('facebook');" title="Recomendar en Facebook" class="servicio">Recomendar en Facebook</a>
<span id='fbnum' href="javascript:void(0);" class="contador">0</span>
</div>
<div class="boton_enviar twitter estirar">
<a id='twit' href="javascript:void(0);marcarRedes('twitter');" title="Twittear" class="servicio">Twittear</a>
<span id='tnum' href="javascript:void(0);" title="Ver qui&eacute;n lo ha twitteado ya" class="contador">0</span>
</div>
<div class="gplus">
<span id="gp"></span>
</div>
<div class="contenedor_varios estirar"> 
<a id="bomn_tuenti" href="javascript:void(0);" onclick="javascript:EPETShare('http://www.tuenti.com/share?url='+c_url);marcarRedes('tuenti');" class="accion tuenti" title="Enviar a Tuenti">Enviar a Tuenti</a> 
<a id="bomn_pinterest" href="javascript:void(0);" onclick="javascript:EPETShare('http://www.pinterest.com/pin/create/button/?url='+c_url+'&description='+c_title+'&media='+media);marcarRedes('pinterest');" class="accion pinterest" title="Pin It">Pin It</a> 
</div>
<span class="triangulo"></span>
</div> 
<div class="modulo_reacciones estirar">
<ul>
<li class="wtf"><a href="javascript:void(0);" onclick="f_muestra_reacciones('wtf', 'modulo_compartir_reacciones');">wtf!!</a></li>
<li class="lol"><a href="javascript:void(0);" onclick="f_muestra_reacciones('lol', 'modulo_compartir_reacciones')">lol</a></li>
<li class="aarg"><a href="javascript:void(0);" onclick="f_muestra_reacciones('aarg', 'modulo_compartir_reacciones')">aarg!!</a></li>
<li class="love_it"><a href="javascript:void(0);" onclick="f_muestra_reacciones('love_it', 'modulo_compartir_reacciones')">love it!!</a></li>
</ul>
<span class="triangulo"></span>
<div id="modulo_compartir_reacciones" class="compartir_reacciones sec_wtf" style="display: none;">
<ul>
<li id='fb_reacciones' class="fcbk"><a title="recomendar en Facebook" href="javascript:void(0);" onclick="javascript:EPETFacebook( document.getElementById('fb_reacciones'), document.getElementById('fbnum'), {url : c_url, text: c_prefijo_titulo + c_title, via : c_via } );marcarRedes('facebook');">Facebook</a></li>
<li id='twit_reacciones' class="twtr"><a title="recomendar en Twitter" href="javascript:void(0);" onclick="javascript:EPETTwitter( document.getElementById('twit_reacciones'), document.getElementById('tnum'), {url : c_url, text: c_prefijo_titulo + c_title, via : c_via } );marcarRedes('twitter');">twitter</a></li>
<li id="gplus_reacciones" class="gplus"><span id="gp2" style="display: block;"></span><a title="recomendar en Google +" href="javascript:void(0);" onclick="javascript:abreVentanaCompartirGoogle( c_url, c_title );marcarRedes('googleplus');">google plus</a></li>
<li id="tuenti_reacciones" class="tuenti"><a title="recomendar en Tuenti" href="javascript:void(0);" onclick="javascript:EPETShare('http://www.tuenti.com/share?url='+c_url);marcarRedes('tuenti');">tuenti</a></li>
<li id="pinterest_reacciones" class="pinterest" ><a title="recomendar en Pinterest" href="javascript:void(0);" onclick="javascript:EPETShare('http://www.pinterest.com/pin/create/button/?url='+c_url+'&description='+c_prefijo_titulo+c_title+'&media='+media);marcarRedes('pinterest');">pinterest</a></li>
</ul>
<span class="pico"></span>
</div>
</div>
</div>
<script>
    new EPETTwitter ( document.getElementById('twit'), document.getElementById('tnum'), params );
    new EPETFacebook ( document.getElementById('fb'), document.getElementById('fbnum'), params );
    new EPETGooglePlus ( document.getElementById('gp'), '', params );
</script>
</div> 
<div id="cuerpo_noticia" class="cuerpo_noticia">
<p>Según el cantante argentino <strong>Charly García</strong>, en entrevista con la Revista Billboard Argentina, el éxito de <strong>Bruno Mars "Uptown Funk"</strong> realmente es plagio de su canción <strong>"Fanky".</strong></p>
<p>El artista también declaró que Mars además "robó" partes de su video y aseguró que le debe millones de dólares.</p>
<p class="autor_cita">"Te mandaría el riff. E bajo lo compuso Fernando Lupano, de hecho me robó dos partes"...“Me robó la ropa y la casa, porque yo vivía en Greenwich. ¡Y hasta los pasos de baile!”, declaró el indignado intérprete.</p>
<p>Por nuestra parte te dejamos las dos canciones en discordia para que tomes tu propia decisión.</p>
<div id="sumario_1|html" class="centro">
<a name="sumario_1"></a>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/8OcKBa9QYaI" frameborder="0" allowfullscreen=""></iframe></p>
</div>
<div id="sumario_2|html" class="centro">
<a name="sumario_2"></a>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/OPf0YbXqDm0" frameborder="0" allowfullscreen=""></iframe></p>
</div>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
</div>
</div>
<!--
<div style="margin-top: 2em;margin-bottom:2em;">
<div id="insertAdSpaceBeforeThis_000000015c145e18" style="display: none;"></div>
<script src='http://los40co00.epimg.net/js/v1.x/v1.0/pautefacilH.js' type='text/javascript'></script>
</div>
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['setSiteId','9222300199739052876']);cX.callQueue.push(['sendPageViewEvent']);</script>
<script type="text/javascript">(function(){try{var scriptEl=document.createElement('script');scriptEl.type='text/javascript';scriptEl.async='async';scriptEl.src=('https:'==document.location.protocol)?'https://scdn.cxense.com/cx.js':'http://cdn.cxense.com/cx.js';var targetEl=document.getElementsByTagName('script')[0];targetEl.parentNode.insertBefore(scriptEl,targetEl);}catch(e){};}());</script>
-->
<a name="bloque_comentarios"></a>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=718753334810115";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://los40.com.co/los40/2017/04/25/musica/1493084460_752441.html" data-width="640" data-numposts="5" data-colorscheme="light"></div>
</div>
<div class="columna_secundaria">
<div class="envoltorio_publi">
<div id='los40_gpt-MPU1'>
<script type='text/javascript'>
			PBS.display('MPU1');
		</script>
</div>
</div>
<div class="envoltorio_publi">
<script type='text/javascript' id='co_caracolradio_los40principales_interna_300x600' async>
	var _aep = _aep || [];
	var getTimestamp = function() {
		var date = new Date();
		return ('00' + date.getFullYear()).slice(-2) +
			('00' + date.getMonth()).slice(-2) +
			('00' + date.getDate()).slice(-2);
	};
	(function(d, s, c) {
		_aep.push(['tag', 'co_caracolradio_los40principales_interna_300x600', { /* add optional custom config here */ }]);
		var f = d.createElement(s); f.src = (d.location.protocol == 'https:') ? c.replace('http:', 'https:').replace('//akfs', '//s-akfs') : c+ '?r=' + getTimestamp();
		var e = d.getElementsByTagName(s)[0]; e.parentNode.insertBefore(f, e);
	})(document, 'script', '//akfs.nspmotion.com/aep/tag/co/co_caracolradio_los40principales_interna_300x600.cfg.js');
</script>
</div><div class="caja_autor"><div class="contenido estirar"><div class="pico"></div><div class="columna_foto"><a href="/autor/miguel_angel_molina_suarez/a/" title="Ver todas sus noticias en LOS 40"><img src="http://ep00.epimg.net/Iconos/v1.x/v1.0/varios/no_foto.jpg" width="100" height="100" alt="Avatar"></a></div><div class="columna_donde"><ul></ul></div><div class="columna_quien"><div class="nombre"><a href="/autor/miguel_angel_molina_suarez/a/" title="Ver todas sus noticias en LOS 40">Miguel Molina </a></div><div class="descripcion"></div></div></div></div>        
<div class="caja sin_entradilla color_01">
<h3 class="encabezado">IMPERDIBLES<span class="triangulo"></span></h3>
<div class="destacada">
<div class="article estirar">
<div class="grande">
<div class="foto figure">
<a href="/los40/2017/04/23/depelicula/1492965563_862295.html" title="Ver noticia">
<img src="http://los40co00.epimg.net/los40/imagenes/2017/04/23/depelicula/1492965563_862295_1492966580_portada_normal.jpg" width="310" height="221" title="" alt="">
</a>
</div>
</div>
<h4><a href="/los40/2017/04/23/depelicula/1492965563_862295.html" title="Ver noticia">Cara Delevingne fue adelgazada digitalmente para el ‘Escuadrón Suicida’</a></h4>
<p>Una cuenta de YouTube compartió un video en donde muestran cómo hicieron los efectos especiales para la película.</p>
</div>
</div>
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" title="Ver noticia" href="/los40/2017/04/24/actualidad/1493036258_061173.html" >
<img src="http://los40co00.epimg.net/los40/imagenes/2017/04/24/actualidad/1493036258_061173_1493036362_miniatura_normal.jpg" width="310" height="221" title="" alt="">
</a>
</div>
</div>
<h4><a href="/los40/2017/04/24/actualidad/1493036258_061173.html" title="Ver noticia">Kylie Jenner no apoya que su hermano Rob vuelva con Blac Chyna</a></h4>
<p>La turbulenta relación entre el diseñador de calcetines y la modelo ha acabado con la paciencia de muchos de los que les rodean.</p>
</div>
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" title="Ver noticia" href="/los40/2017/04/22/videoclips/1492891189_505796.html" >
<img src="http://los40co00.epimg.net/los40/imagenes/2017/04/22/videoclips/1492891189_505796_1492891289_miniatura_normal.jpg" width="310" height="220" title="" alt="">
</a>
</div>
</div>
<h4><a href="/los40/2017/04/22/videoclips/1492891189_505796.html" title="Ver noticia">Zayn Malik lanza el videoclip de ‘Still Got Time’</a></h4>
<p>El single se lanzó el mes pasado y fue dirigido por Calmatic.</p>
</div>
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" title="Ver noticia" href="/los40/2017/04/23/actualidad/1492971014_579210.html" >
<img src="http://los40co00.epimg.net/los40/imagenes/2017/04/23/actualidad/1492971014_579210_1492971113_miniatura_normal.jpg" width="310" height="220" title="" alt="">
</a>
</div>
</div>
<h4><a href="/los40/2017/04/23/actualidad/1492971014_579210.html" title="Ver noticia">Zac Efron quiere tener una relación estable</a></h4>
<p>El actor ha decidido que ya es momento de entablar una relación seria que sea la definitiva.</p>
</div>
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" title="Ver noticia" href="/los40/2017/04/22/musica/1492889643_609390.html" >
<img src="http://los40co00.epimg.net/los40/imagenes/2017/04/22/musica/1492889643_609390_1492890785_miniatura_normal.jpg" width="310" height="220" title="" alt="">
</a>
</div>
</div>
<h4><a href="/los40/2017/04/22/musica/1492889643_609390.html" title="Ver noticia">Las nuevas sandalias de Rihanna para Puma</a></h4>
<p>La creación de la cantante de Barbados ha generado muchos memes en redes sociales.</p>
</div>
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" title="Ver noticia" href="http://los40.com.co/los40/2017/04/22/videoclips/1492814348_256024.html" >
<img src="http://los40co00.epimg.net/los40/imagenes/2017/04/22/musica/1492815415_975383_1492815469_miniatura_normal.jpg" width="310" height="220" title="" alt="">
</a>
</div>
</div>
<h4><a href="http://los40.com.co/los40/2017/04/22/videoclips/1492814348_256024.html" title="Ver noticia">Juanes estrena el video de su canción ‘El ratico’</a></h4>
<p>Esta vez el paisa nos trae una canción con la compañía de la colombiana Kali Uchis,</p>
</div>
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" title="Ver noticia" href="/los40/2017/04/22/cinetv/1492887890_083483.html" >
<img src="http://los40co00.epimg.net/los40/imagenes/2017/04/22/cinetv/1492887890_083483_1492887960_miniatura_normal.jpg" width="310" height="221" title="" alt="">
</a>
</div>
</div>
<h4><a href="/los40/2017/04/22/cinetv/1492887890_083483.html" title="Ver noticia">Chris Hemsworth aprende dos palabras de español al año</a></h4>
<p>Los progresos del actor a la hora de aprender el idioma de su mujer Elsa Pataky no están siendo tan rápidos como él esperaba.</p>
</div>
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" title="Ver noticia" href="/los40/2017/04/22/actualidad/1492886431_552337.html" >
<img src="http://los40co00.epimg.net/los40/imagenes/2017/04/22/actualidad/1492886431_552337_1492886616_miniatura_normal.jpg" width="310" height="221" title="" alt="">
</a>
</div>
</div>
<h4><a href="/los40/2017/04/22/actualidad/1492886431_552337.html" title="Ver noticia">La respuesta de Ryan Phillippe a una seguidora que le llamó 'viejo'</a></h4>
<p>El actor respondió a un comentario de Twitter de una seguidora que se preguntaba cómo podía ser "viejo" y seguir siendo atractivo.</p>
</div>
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" title="Ver noticia" href="/los40/2017/04/22/actualidad/1492885865_366185.html" >
<img src="http://los40co00.epimg.net/los40/imagenes/2017/04/22/actualidad/1492885865_366185_1492885939_miniatura_normal.jpg" width="310" height="221" title="" alt="">
</a>
</div>
</div>
<h4><a href="/los40/2017/04/22/actualidad/1492885865_366185.html" title="Ver noticia">Bella y Gigi Hadid: compañeras de profesión, hermanas y mejores amigas</a></h4>
<p>La guapa modelo tiene la suerte de contar con una hermana mayor que es su mejor apoyo a la hora de lidiar con su nueva fama.</p>
</div>
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" title="Ver noticia" href="/los40/2017/04/22/actualidad/1492885302_802380.html" >
<img src="http://los40co00.epimg.net/los40/imagenes/2017/04/22/actualidad/1492885302_802380_1492885380_miniatura_normal.jpg" width="310" height="221" title="" alt="">
</a>
</div>
</div>
<h4><a href="/los40/2017/04/22/actualidad/1492885302_802380.html" title="Ver noticia">Kristen Stewart tuvo que pedir permiso a Chanel para su cambio de look</a></h4>
<p>La actriz de 'Crepúsculo' llevaba tiempo queriendo hacerse un cambio radical de imagen.</p>
</div>
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" title="Ver noticia" href="/los40/2017/04/22/tendencias/1492817685_269130.html" >
<img src="http://los40co00.epimg.net/los40/imagenes/2017/04/22/tendencias/1492817685_269130_1492817866_miniatura_normal.jpg" width="310" height="221" title="" alt="">
</a>
</div>
</div>
<h4><a href="/los40/2017/04/22/tendencias/1492817685_269130.html" title="Ver noticia">La amenaza de suicidio de Rob Kardashian que no se conocía</a></h4>
<p>El pasado diciembre el único varón del clan Kardashian contó muy afectado en las redes sociales cómo su pareja había abandonado el hogar familiar con su hija.</p>
</div>
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" title="Ver noticia" href="/los40/2017/04/21/musica/1492779412_964916.html" >
<img src="http://los40co00.epimg.net/los40/imagenes/2017/04/21/musica/1492779412_964916_1492779529_miniatura_normal.jpg" width="310" height="220" title="" alt="">
</a>
</div>
</div>
<h4><a href="/los40/2017/04/21/musica/1492779412_964916.html" title="Ver noticia">Anne Hathaway canta tema de ‘The Weeknd’ en Jimmy Fallon</a></h4>
<p>La actriz participó en el segmento musical “The Tonight Show” que recurre al traductor de Google.</p>
</div>
</div>
<div class="envoltorio_publi">
<div id='los40_gpt-MPU2'>
<script type='text/javascript'>
			PBS.display('MPU2');
		</script>
</div>
</div>
<div id="insertAdSpaceBeforeThis_0000000162e8bc33" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertAdSpace',
{
    adSpaceId: '0000000162e8bc33',
    baseAdDeliveryUrl: 'http://adserver.cxad.cxense.com/adserver/search',
    secureBaseAdDeliveryUrl: 'https://s-adserver.cxad.cxense.com/adserver/search',
    lang: 'es',
    resizeToContentSize: true,
    renderTemplateUrl: 'http://cdn.cxpublic.com/los40_v.html',
    onImpressionResult : pf_renderHandler
}]);

function pf_renderHandler(event, data, context) {
	var iframeEl = document.getElementById(event.elementId);
	if (iframeEl) {
		iframeEl.width = event.contentWidth;
		iframeEl.height = event.contentHeight;
	}
	return true;
}
</script>            </div>
</div>
<div class="contenedor_publi">
<div class="envoltorio_publi estirar">
<div id="insertAdSpaceBeforeThis_0000000162e8bc38" style="display:none"></div>
<script type="text/javascript">
	var cX = cX || {};
	cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['insertAdSpace',
	{
		adSpaceId: '0000000162e8bc38',
		baseAdDeliveryUrl: 'http://adserver.cxad.cxense.com/adserver/search',
		secureBaseAdDeliveryUrl: 'https://s-adserver.cxad.cxense.com/adserver/search',
		lang: 'es',
		resizeToContentSize: true,
		renderTemplateUrl: 'http://cdn.cxpublic.com/los40_h.html',
		onImpressionResult : pf_renderHandler
	}]);

	function pf_renderHandler(event, data, context) {
		var iframeEl = document.getElementById(event.elementId);
		if (iframeEl) {
			iframeEl.width = event.contentWidth;
			iframeEl.height = event.contentHeight;
		}
		return true;
	}
	</script>
</div>        </div>
</div>
<div class="contenedor_footer">
<div class="footer_up">
<div class="contenedor_up">
<div class="datos_redes estirar">
<span class="logo_inferior">
<img src="http://los40co00.epimg.net/los40/iconos/v1.x/v1.0/logos/logo_40_pie.png" alt="los40">
</span>
<span class="resultados">1.251.354</span>
<span class="txt">social influence</span>
<ul class="estadisticas">
<li class="fcbk">
<a href="https://www.facebook.com/40colombia">523.325</a>
</li>
<li class="twtr">
<a href="https://www.twitter.com/los40colombia">704.627</a>
</li>
<li class="inst">
<a href="https://instagram.com/40colombia">40colombia</a>
</li>
<li class="youtube">
<a href="http://www.youtube.com/user/los40colombia">20.911</a>
</li>
<li class="gplus">
<a href="https://plus.google.com/107595306554432689899">2.491</a>
</li>
</ul>
</div>
   
<div class="datos_redes dos estirar">
<h4>trending</h4>     
<span class="triangulo"></span>
<ul>   
<li class="twtr">#DevuelvanLos40</li>      
</ul>
</div>
</div>
</div>
<link href="http://los40co00.epimg.net/estilos/v1.x/v1.0/pie.css" rel="stylesheet">
<div class="footer_bottom">
<div class="contenedor_bottom"> <span class="detalle"></span>
<div class="logos_medios estirar">
<ul class="enlaces_paises izq">
<li class="primero"><a target="_blank" title="los 40 principales" href="http://los40.com.co/"> <img src="http://los40co00.epimg.net/iconos/v1.x/v1.0/logos/logo_40_pie_peq.png" alt="los40"></a></li>
<li class="activo"><a target="_blank" title="los 40 colombia" href="http://www.los40.com.co/">Colombia</a></li>
<li><a target="_blank" title="los 40 españa" href="http://los40.com/">España</a></li>
<li><a target="_blank" title="los 40 mexico" href="http://www.los40.com.mx/">Mexico</a></li>
<li><a target="_blank" title="los 40 Chile" href="http://www.los40.cl/">Chile</a></li>
<li><a target="_blank" title="los 40 Argentina" href="http://los40principales.com.ar/">Argentina</a></li>
<li><a target="_blank" title="los 40 Costa Rica" href="http://www.los40.co.cr/">Costa Rica</a></li>
<li><a target="_blank" title="los 40 Ecuador" href="http://www.los40.com.ec/">Ecuador</a></li>
<li><a target="_blank" title="los 40 Panama" href="http://www.los40.com.pa/">Panamá</a></li>
<li><a target="_blank" title="los 40 Guatemala" href="http://www.los40.com.gt/">Guatemala</a></li>
<li><a target="_blank" title="los 40 República Dominicana" href="http://www.los40.do/">R. Dominicana</a></li>
<li><a target="_blank" title="los 40 Paraguay" href="http://www.los40.com.py/"> Paraguay</a></li>
</ul>
</div>
<div id="pie">
<div id="pie-comun">
<div class="inside">
<div class="medios-destacados"> <a title="Ir a la web del Grupo Prisa" target="_blank" href="http://www.prisa.com" id="pc_prisa">Una empresa de PRISA</a> <a title="medios Grupo Prisa" href="javascript:void(0);" id="pbt-medios">Medios Grupo Prisa</a>
<ul class="primerafila estirar">
<li><a title="EL PAÍS" target="_blank" href="http://elpais.com" id="pc_elpais">El PAÍS</a></li>
<li><a title="Ir a la web de Los 40" target="_blank" href="http://los40.com" id="pc_los40">Música</a></li>
<li><a title="Ir a la web de Santillana" target="_blank" href="http://www.gruposantillana.com" id="pc_santillana">Santillana</a></li>
<li><a title="Ir a la web de Canal +" target="_blank" href="http://www.canalplus.es/" id="pc_canalplus">Canal +</a></li>
<li><a title="Ir a la web de tvi" target="_blank" href="http://www.tvi.iol.pt" id="pc_tvi">tvi</a></li>
<li><a title="Ir a la web de Cadena SER" target="_blank" href="http://www.cadenaser.com" id="pc_ser">Cadena SER</a></li>
<li><a title="Ir a la web de AS" target="_blank" href="http://as.com" id="pc_as">AS.com</a></li>
<li><a title="Ir a la web de ADN" target="_blank" href="http://www.adnradio.cl" id="pc_adn">adn</a></li>
<li><a title="Ir a la web de Caracol" target="_blank" href="http://www.caracol.com.co/" id="pc_caracol">Caracol</a></li>
</ul>
<ul class="estirar">
<li><a title="Ir a la web de Huffington Post" target="_blank" href="http://www.huffingtonpost.es/" id="pc_huffington">Huffington Post</a></li>
<li><a title="Ir a la web de Sistema UNO" target="_blank" href="http://www.sistemauno.com/web/index.html" id="pc_uno">UNO</a></li>
<li><a title="Ir a la web de wradio" target="_blank" href="http://www.wradio.com.co" id="pc_wradio">wradio</a></li>
<li><a title="Ir a la web de Cinco Días" target="_blank" href="http://cincodias.com" id="pc_cincodias">Cinco Días</a> </li>
<li><a title="Ir a la web de continental" target="_blank" href="http://www.continental.com.ar" id="pc_continental">continental</a></li>
<li><a title="Ir a la web de Máxima FM" target="_blank" href="http://www.maxima.fm" id="pc_maxima">Máxima</a></li>
<li><a title="Ir a la web de M80 radio" target="_blank" href="http://www.m80radio.com" id="pc_m80">M80 radio</a></li>
<li><a title="Ir a la web de Cadena Dial" target="_blank" href="http://www.cadenadial.com" id="pc_dial">Cadena Dial</a></li>
<li><a title="Ir a la web de Kebuena" target="_blank" href="http://www.kebuena.com.mx/" id="pc_kebuena">Kebuena</a></li>
<li><a title="Ir a la web de Yes FM" target="_blank" href="http://www.yes.fm/" id="pc_yesfm">Yesfm</a></li>
</ul>
<ul class="estirar">
<li><a title="Ir a la web de Richmond" target="_blank" href="http://www.richmondelt.com/" id="pc_richmond">Richmond</a></li>
<li><a title="Ir a la web de Moderna" target="_blank" href="http://www.moderna.com.br/pagina-inicial.htm" id="pc_moderna">Moderna</a></li>
<li><a title="Ir a la web de plural" target="_blank" href="http://www.pluralent.com" id="pc_plural">Plural</a></li>
<li><a title="Ir a la web de tvi" target="_blank" href="http://www.tvi24.iol.pt/" id="pc_tvi24">tvi24</a></li>
<li><a title="Ir a la web de Cinemania" target="_blank" href="http://cinemania.es" id="pc_cinemania">Cinemania</a></li>
<li><a title="Ir a la web de Rolling Stone" target="_blank" href="http://rollingstone.es" id="pc_rollingstone">Rolling Stone</a></li>
<li><a title="Ir a la web de Tareas y Más" target="_blank" href="http://www.tareasymas.es/" id="pc_tareasymas">Tareas y Más</a></li>
<li><a title="Ir a la web de Meristation" target="_blank" href="http://www.meristation.com/" id="pc_meristation">Meristation</a></li>
<li><a title="Ir a la web de El Viajero" target="_blank" href="http://elviajero.elpais.com" id="pc_elviajero">El Viajero</a></li>
<li><a title="Clasificados EL PAÍS" target="_blank" href="http://servicios.elpais.com/clasificados/" id="pc_clasificados">Anuncios Clasificados</a></li>
</ul>
</div>
<div id="capa-webs-grupo" class="muestra-medios">
<div class="capa-medios">
<div class="cabecera-capa estirar">
<h3>Webs de PRISA</h3>
<a id="cierrame" title="cerrar" href="javascript:void(0);">cerrar ventana</a> </div>
<ul class="webs-grupo">
<li class="webs-grupo-col">
<ul>
<li class="tit-principal">SANTILLANA</li>
<li class="encabezado"><a title="SANTILLANA Global" target="_blank" rel="nofollow" href="http://www.santillana.com ">SANTILLANA Global</a></li>
<li class="tit-seccion"><a title="PRISA Ediciones" target="_blank" rel="nofollow" href="http://www.prisaediciones.com/ ">PRISA Ediciones</a></li>
<li><a title="Alfaguara" target="_blank" rel="nofollow" href="http://www.alfaguara.com/">Alfaguara</a></li>
<li><a title="Alfaguara Infantil" target="_blank" rel="nofollow" href="http://www.librosalfaguarainfantil.com/">Alfaguara Infantil</a></li>
<li><a title="Alfaguara Juvenil" target="_blank" rel="nofollow" href="http://www.librosalfaguarajuvenil.com/">Alfaguara Juvenil</a></li>
<li><a title="Aguilar" target="_blank" rel="nofollow" href="http://www.librosaguilar.com/">Aguilar</a></li>
<li><a title="El País-Aguilar" target="_blank" rel="nofollow" href="http://www.elpaisaguilar.es/">El País-Aguilar</a></li>
<li><a title="Suma de Letras" target="_blank" rel="nofollow" href="http://www.sumadeletras.com/">Suma</a></li>
<li><a title="Editora Objetiva" target="_blank" rel="nofollow" href="http://www.objetiva.com.br/">Objetiva</a></li>
<li><a title="Objectiva" target="_blank" rel="nofollow" href="http://www.objectiva.pt/objectiva.aspx">Objectiva</a></li>
<li><a title="Punto de Lectura" target="_blank" rel="nofollow" href="http://www.puntodelectura.com/">Punto de Lectura</a></li>
<li><a title="Taurus" target="_blank" rel="nofollow" href="http://www.editorialtaurus.com/">Taurus</a></li>
<li class="encabezado subrayado"><a title="Richmond Publishing" target="_blank" rel="nofollow" href="http://www.richmondelt.com/">Richmond</a></li>
<li class="tit-seccion">SANTILLANA</li>
<li><a title="Argentina" target="_blank" rel="nofollow" href="http://www.santillana.com.ar">Argentina</a></li>
<li><a title="Bolivia" target="_blank" rel="nofollow" href="http://www.santillana.com.bo/">Bolivia</a></li>
<li><a title="Brasil" target="_blank" rel="nofollow" href="http://www.santillana.com.br/">Brasil</a></li>
<li><a title="Chile" target="_blank" rel="nofollow" href="http://www.santillana.cl/">Chile</a></li>
<li><a title="Colombia" target="_blank" rel="nofollow" href="http://www.santillana.com.co/websantillana/">Colombia</a></li>
<li><a title="Costa Rica" target="_blank" rel="nofollow" href="http://www.santillana.cr/">Costa Rica</a></li>
<li><a title="Ecuador" target="_blank" rel="nofollow" href="http://www.santillana.com.ec/">Ecuador</a></li>
<li><a title="El Salvador" target="_blank" rel="nofollow" href="http://www.santillana.com.sv/">El Salvador</a></li>
<li><a title="España" target="_blank" rel="nofollow" href="http://www.santillana.es/">España</a></li>
<li><a title="Estados Unidos" target="_blank" rel="nofollow" href="http://www.santillanausa.com/">Estados Unidos</a></li>
<li><a title="Guatemala" target="_blank" rel="nofollow" href="http://www.santillana.com.gt/">Guatemala</a></li>
<li><a title="Honduras" target="_blank" rel="nofollow" href="http://www.santillana.com.hn/">Honduras</a></li>
<li><a title="México" target="_blank" rel="nofollow" href="http://www.santillana.com.mx/">México</a></li>
<li><a title="Paraguay" target="_blank" rel="nofollow" href="http://www.santillana.com.py/">Paraguay</a></li>
<li><a title="Perú" target="_blank" rel="nofollow" href="http://www.santillana.com.pe/">Perú</a></li>
<li><a title="Portugal" target="_blank" rel="nofollow" href="http://www.santillana.pt/">Portugal</a></li>
<li><a title="Puerto Rico" target="_blank" rel="nofollow" href="http://www.gruposantillanapr.com/">Puerto Rico</a></li>
<li><a title="Rep. Dominicana" target="_blank" rel="nofollow" href="http://www.santillana.com.do/">Rep. Dominicana</a></li>
<li><a title="Uruguay" target="_blank" rel="nofollow" href="http://www.santillana.com.uy/">Uruguay</a></li>
<li><a title="Venezuela" target="_blank" rel="nofollow" href="http://www.santillana.com.ve/">Venezuela</a></li>
<li class="encabezado subrayado"><a title="SANTILLANA ESPAÑOL" target="_blank" rel="nofollow" href="http://www.santillanaele.com/web/index.php?santillanaele_es">SANTILLANA ESPAÑOL</a></li>
<li class="encabezado subrayado"><a title="SANTILLANA FRANCES" target="_blank" rel="nofollow" href="http://www.santillanafrancais.com/accueil/default.htm">SANTILLANA FRANCES</a></li>
<li class="encabezado subrayado"><a title="Sistema UNO de Ensino" target="_blank" rel="nofollow" href="http://www.sistemauno.com/web/inicio.html">Sistema UNO</a></li>
<li class="encabezado subrayado"><a title="IneveryCREAP" target="_blank" rel="nofollow" href="http://ineverycrea.net/">IneveryCREA</a></li>
<li class="tit-seccion">Fundación Santillana</li>
<li><a title="Brasil" target="_blank" rel="nofollow" href="http://www.fundacaosantillana.com.br/">Brasil</a></li>
<li><a title="España" target="_blank" rel="nofollow" href="http://www.fundacionsantillana.com/">España</a></li>
<li><a title="Colombia" target="_blank" rel="nofollow" href="http://www.fundacionsantillana.org.co/">Colombia</a></li>
<li><a title="Seminario de Narrativa y Periodismo" target="_blank" rel="nofollow" href="http://www.seminariodenarrativayperiodismo.com/">Seminario de Narrativa y Periodismo</a></li>
<li><a title="Essay &amp; Science" target="_blank" rel="nofollow" href="http://www.essayandscience.com">Essay &amp; Science</a></li>
<li><a title="Premio Viva Lectura" target="_blank" rel="nofollow" href="http://www.premiovivalectura.org.ar/">Premio Viva Lectura</a></li>
<li><a title="El Boomeran(g)" target="_blank" rel="nofollow" href="http://www.elboomeran.com/">El Boomeran(g)</a></li>
<li class="encabezado subrayado"><a title="Tareas y mas" target="_blank" rel="nofollow" href="http://www.tareasymas.es/">Tareas y más</a></li>
</ul>
</li>
<li class="webs-grupo-col">
<ul>
<li class="tit-principal">PRISA NOTICIAS</li>
<li class="encabezado"><a title="PRISA Noticias" target="_blank" rel="nofollow" href="http://www.prisanoticias.com ">PRISA Noticias</a></li>
<li class="tit-seccion"><a title="EL PAÍS" target="_blank" rel="nofollow" href="http://elpais.com/">EL PAÍS</a></li>
<li><a title="Blogs EL PAÍS" target="_blank" rel="nofollow" href="http://blogs.elpais.com/">Blogs EL PAÍS</a></li>
<li><a title="Eskup EL PAÍS" target="_blank" rel="nofollow" href="http://eskup.elpais.com/">Eskup EL PAÍS</a></li>
<li><a title="Servicios EL PAÍS" target="_blank" rel="nofollow" href="http://servicios.elpais.com/">Servicios EL PAÍS</a></li>
<li><a title="Club de vinos EL PAÍS" target="_blank" rel="nofollow" href="http://www.elpaisclubdevinos.com/">Club de vinos EL PAÍS</a></li>
<li><a title="Escuela de Periodismo" target="_blank" rel="nofollow" href="http://escuela.elpais.com/">Escuela de Periodismo</a></li>
<li><a title="EL PAÍS de los Estudiantes" target="_blank" rel="nofollow" href="http://estudiantes.elpais.com/ ">EL PAÍS de los Estudiantes</a></li>
<li><a title="S Moda" target="_blank" rel="nofollow" href="http://smoda.elpais.com/">S Moda</a></li>
<li><a title="El Viajero" target="_blank" rel="nofollow" href="http://elviajero.elpais.com/">El Viajero</a></li>
<li><a title="Clasificados EL PAÍS" target="_blank" rel="nofollow" href="http://servicios.elpais.com/clasificados/">Clasificados EL PAÍS</a></li>
<li class="tit-seccion"><a title="Diario Deportivo" rel="nofollow" target="_blank" href="http://as.com/">AS</a></li>
<li><a target="_blank" rel="nofollow" href="http://as.com/videos/" title="Videos deportivos - ASTV"> ASTV</a></li>
<li><a target="_blank" rel="nofollow" href="http://megastore.as.com" title="Megastore"> Megastore</a></li>
<li><a target="_blank" rel="nofollow" href="http://www.lasapuestasdeas.com" title="Apuestas">Apuestas</a></li>
<li><a target="_blank" rel="nofollow" href="http://www.elpokerdeas.com" title="Poker">Poker</a></li>
<li><a target="_blank" rel="nofollow" href="http://motormercado.as.com" title="Motormercado">Motormercado</a></li>
<li><a target="_blank" rel="nofollow" href="http://www.dalealplay.com/" title="Dalealplay">Dalealplay</a></li>
<li><a target="_blank" rel="nofollow" href="http://resultados.as.com/" title="Resultados deportivos">Resultados deportivos</a></li>
<li class="encabezado subrayado"><a title="Diario Económico" target="_blank" rel="nofollow" href="http://cincodias.com/">Cinco Días</a></li>
<li class="tit-seccion"><a title="El PAÍS" target="_blank" rel="nofollow" href="http://www.prisarevistas.com">PRISA Revistas</a></li>
<li><a title="Cinemanía" target="_blank" rel="nofollow" href="http://cinemania.es/">Cinemanía</a></li>
<li><a title="Rolling Stone" target="_blank" rel="nofollow" href="http://rollingstone.es/">Rolling Stone</a></li>
<li class="encabezado"><a href="http://www.meristation.com/" rel="nofollow" target="_blank" title="Meristation">Meristation</a></li>
<li class="encabezado subrayado"><a title="Huffington Post" rel="nofollow" target="_blank" href="http://www.huffingtonpost.es/">El Huffington Post</a></li>
</ul>
</li>
<li class="webs-grupo-col">
<ul>
<li class="tit-principal">PRISA RADIO</li>
<li class="encabezado"><a title="PRISA Radio" target="_blank" rel="nofollow" href="http://www.prisaradio.com">PRISA Radio</a></li>
<li class="tit-seccion">RADIO HABLADA</li>
<li class="nolink">ADN Radio</li>
<li class="sub"><a title="ADN Chile" target="_blank" rel="nofollow" href="http://www.adnradio.cl/">Chile</a></li>
<li class="sub"><a title="ADN Costa Rica" target="_blank" rel="nofollow" href="http://www.adn.fm/">Costa Rica</a></li>
<li class="nolink"><a title="Cadena SER" target="_blank" rel="nofollow" href="http://www.cadenaser.com/">Cadena SER</a></li>
<li class="nolink"><a title="Caracol Radio (Colombia)" rel="nofollow" target="_blank" href="http://www.caracol.com.co/">Caracol Radio</a></li>
<li class="nolink"><a title="Caracol 1260 (Miami)" target="_blank" rel="nofollow" href="http://www.caracol1260.com/">Caracol 1260</a></li>
<li class="nolink"><a title="Continental" target="_blank" rel="nofollow" href="http://www.continental.com.ar/">Continental</a></li>
<li class="nolink">W Radio</li>
<li class="sub"><a title="EE UU" target="_blank" rel="nofollow" href="http://www.wradio690.com/">EE UU</a></li>
<li class="sub"><a title="Colombia" target="_blank" rel="nofollow" href="http://www.wradio.com.co/">Colombia</a></li>
<li class="sub"><a title="México" target="_blank" rel="nofollow" href="http://www.wradio.com.mx/">México</a></li>
<li class="tit-seccion">RADIO MUSICAL</li>
<li class="nolink">40 Principales</li>
<li class="sub"><a title="Chile" target="_blank" rel="nofollow" href="http://www.los40.cl/">Chile</a></li>
<li class="sub"><a title="Colombia" target="_blank" rel="nofollow" href="http://www.los40.com.co/">Colombia</a></li>
<li class="sub"><a title="Costa Rica" target="_blank" rel="nofollow" href="http://www.los40.co.cr/">Costa Rica</a></li>
<li class="sub"><a title="Ecuador" target="_blank" rel="nofollow" href="http://www.los40.com.ec/">Ecuador</a></li>
<li class="sub"><a title="España" target="_blank" rel="nofollow" href="http://www.los40.com">España</a></li>
<li class="sub"><a title="Guatemala" target="_blank" rel="nofollow" href="http://www.los40.com.gt/">Guatemala</a></li>
<li class="sub"><a title="México" target="_blank" rel="nofollow" href="http://www.los40.com.mx/">México</a></li>
<li class="sub"><a title="Panamá" target="_blank" rel="nofollow" href="http://www.los40.com.pa/">Panamá</a></li>
<li class="nolink">Bésame</li>
<li class="sub"><a title="Colombia" target="_blank" rel="nofollow" href="http://www.besame.fm/">Colombia</a></li>
<li class="sub"><a title="Costa Rica" target="_blank" rel="nofollow" href="http://www.besame.co.cr/">Costa Rica</a></li>
<li class="sub"><a title="México" target="_blank" rel="nofollow" href="http://www.besame.com.mx/">México</a></li>
<li class="nolink"><a title="Cadena DIAL" target="_blank" rel="nofollow" href="http://www.cadenadial.com/">Cadena DIAL</a></li>
<li class="nolink"><a title="Colorín ColorRadio" target="_blank" rel="nofollow" href="http://www.colorincolorradio.com/">Colorín ColorRadio</a></li>
<li class="nolink"><a title="Concierto" target="_blank" rel="nofollow" href="http://www.concierto.cl/">Concierto</a></li>
<li class="nolink"><a title="Corazón" target="_blank" rel="nofollow" href="http://www.corazon.cl/">Corazón</a></li>
<li class="nolink"><a title="FMDOS" target="_blank" rel="nofollow" href="http://www.fmdos.cl/">FMDOS</a></li>
<li class="nolink"><a title="Futuro" target="_blank" rel="nofollow" href="http://www.futuro.cl/">Futuro</a></li>
<li class="nolink"><a title="HJCK" target="_blank" rel="nofollow" href="http://www.hjck.com/">HJCK</a></li>
<li class="nolink"><a title="Ibero Americana Radio Chile" target="_blank" rel="nofollow" href="http://www.iarc.cl/">Ibero Americana Radio Chile</a></li>
<li class="nolink"><a title="KeBuena" target="_blank" rel="nofollow" href="http://www.kebuena.com.mx/">KeBuena</a></li>
<li class="nolink"><a title="Besame Colombia" target="_blank" rel="nofollow" href="http://www.lavallenata.com/">Bésame Colombia</a></li>
<li class="nolink"><a title="Máxima FM" target="_blank" rel="nofollow" href="http://www.maxima.fm/">Máxima FM</a></li>
<li class="nolink"><a title="M80 Radio" target="_blank" rel="nofollow" href="http://www.m80radio.com/">M80 Radio</a></li>
<li class="nolink"><a title="Oxígeno" target="_blank" rel="nofollow" href="http://www.oxigeno.fm/">Oxígeno</a></li>
<li class="nolink"><a title="Pudahuel" target="_blank" rel="nofollow" href="http://www.pudahuel.cl/">Pudahuel</a></li>
<li class="nolink"><a title="Radioacktiva (Colombia)" target="_blank" rel="nofollow" href="http://www.radioacktiva.com/">Radioacktiva </a></li>
<li class="nolink"><a title="Radioactiva (Chile)" target="_blank" rel="nofollow" href="http://www.radioactiva.cl/">Radioactiva </a></li>
<li class="nolink"><a title="Radio Imagina" target="_blank" rel="nofollow" href="http://www.radioimagina.cl/">Radio Imagina</a></li>
<li class="nolink"><a title="Radio Uno" target="_blank" rel="nofollow" href="http://www.radiounochile.cl/">Radio Uno</a></li>
<li class="nolink"><a title="Radiolé" target="_blank" rel="nofollow" href="http://www.radiole.com/">Radiolé</a></li>
<li class="nolink"><a title="Rock&amp;Pop" target="_blank" rel="nofollow" href="http://www.rockandpop.cl/">Rock&amp;Pop</a></li>
<li class="nolink"><a title="Tropicana" target="_blank" rel="nofollow" href="http://www.tropicanafm.com/">Tropicana</a></li>
<li class="tit-seccion">MÚSICA</li>
<li class="nolink"><a href="http://herziostore.com/onstage/" rel="nofollow" target="_blank" title="Merchandising On Stage">Merchandising On Stage</a></li>
<li class="nolink"><a href="http://www.planetevents.es/" rel="nofollow" target="_blank" title="Planet Events">Planet Events</a></li>
<li class="nolink"><a title="RLM" target="_blank" rel="nofollow" href="http://www.rlm.es">RLM</a></li>
</ul>
</li>
<li class="webs-grupo-col">
<ul>
<li class="tit-principal">PRISA TV</li>
<li class="encabezado"><a title="PRISA TV" target="_blank" rel="nofollow" href="http://www.prisatv.com">PRISA TV</a></li>
<li class="nolink"><a title="CANAL+" target="_blank" rel="nofollow" href="http://www.plus.es/">CANAL+</a></li>
<li class="nolink"><a title="YOMVI" target="_blank" rel="nofollow" href="http://canalplus.es/yomvi/">YOMVI</a></li>
<li class="nolink"><a title="Distribución de contenidos" target="_blank" rel="nofollow" href="http://sales.prisatv.es/indice">PRISA TV Distribución de contenidos</a></li>
<li class="tit-seccion"><a title="MEDIA CAPITAL TV" target="_blank" rel="nofollow" href="http://www.mediacapital.pt/ ">MEDIA CAPITAL</a></li>
<li class="tit-seccion dos">TV</li>
<li><a title="TVI" target="_blank" rel="nofollow" href="http://www.tvi.iol.pt/">TVI</a></li>
<li><a title="TVI24" target="_blank" rel="nofollow" href="http://www.tvi24.iol.pt/">TVI24</a></li>
<li><a title="TVI Internacional" target="_blank" rel="nofollow" href="http://www.tvi.iol.pt/internacional.html">TVI Internacional</a></li>
<li class="tit-seccion dos">PRODUCCIÓN AUDIOVISUAL</li>
<li class="nolink">Plural Entertainment</li>
<li class="sub"><a title="España" target="_blank" rel="nofollow" href="http://www.pluralent.com/">España</a></li>
<li class="sub"><a title="Portugal" target="_blank" rel="nofollow" href="http://www.pluralportugal.pt/">Portugal</a></li>
<li class="tit-seccion dos">RADIO</li>
<li><a title="Cotonete" target="_blank" rel="nofollow" href="http://www.cotonete.iol.pt">Cotonete</a></li>
<li><a title="Radio Comercial" target="_blank" rel="nofollow" href="http://www.radiocomercial.iol.pt ">Radio Comercial</a></li>
<li><a title="M80" target="_blank" rel="nofollow" href="http://www.m80.iol.pt">M80</a></li>
<li><a title="Cidade FM" target="_blank" rel="nofollow" href="http://www.cidadefm.iol.pt">Cidade FM</a></li>
<li><a title="Vodafone FM " target="_blank" rel="nofollow" href="http://www.vodafone.fm/ ">Vodafone FM </a></li>
<li class="tit-seccion dos">REVISTAS</li>
<li><a title="Revista de Vinhos" target="_blank" rel="nofollow" href="http://www.revistadevinhos.iol.pt/">Revista de Vinhos</a></li>
<li class="tit-seccion dos">DIGITAL</li>
<li><a title="IOL" target="_blank" rel="nofollow" href="http://www.iol.pt">IOL</a> </li>
<li><a title="Autoportal" target="_blank" rel="nofollow" href="http://www.autoportal.iol.pt/">Autoportal</a></li>
<li><a title="Maisfutebol" target="_blank" rel="nofollow" href="http://www.maisfutebol.iol.pt/">Maisfutebol</a></li>
<li class="tit-seccion"><a title="V-ME" target="_blank" rel="nofollow" href="http://www.vmetv.com/">V-ME</a></li>
</ul>
</li>
<li class="webs-grupo-col ultimo">
<ul>
<li class="tit-principal">PRISA DIGITAL</li>
<li class="encabezado"><a title="11824" target="_blank" rel="nofollow" href="http://www.11824.es">11824</a></li>
<li class="tit-principal">COMERCIAL Y MARKETING</li>
<li class="encabezado"><a title="PRISA Brand Solutions" target="_blank" rel="nofollow" href="http://www.prisabs.com/">PRISA Brand Solutions</a></li>
</ul>
</li>
</ul>
<div class="pc-sombreado"> <a id="cierrame2" href="javascript:void(0);">cerrar</a> </div>
</div>
</div>
</div>
</div>
</div>
<div class="nav estirar">
<ul class="nav_pie estirar">
<li><a title="Mapa Web" href="/estaticos/mapa-web/">Mapa del web</a></li>
<li><a title="Aviso legal" href="/estaticos/aviso-legal/">Aviso legal</a></li>
<li><a title="Política de Privacidad" href="http://www.caracol.com.co/docs/Pol%C3%ADticaPrivacidad.pdf" target="_blank"> Política de Privacidad</a></li>
<li><a title="Política de cookies" href="http://www.prisa.com/es/pagina/politica-de-cookies/" target="_blank">Política de cookies</a></li>
<li><a title="Versión móvil" href="/s/setMobile.html">Versión móvil</a></li>
<li><a title="Empleos" href="http://blogs.caracol.com.co/empleos/" target="_blank">EMPLEOS</a></li>
</ul>    
<p> &copy; CARACOL S.A. - Calle 67 # 7-37 Bogotá - Colombia . Tel. (571) 348 76 00</p>
</div>
</div>
</div>
<script type="text/javascript">
document.getElementById('pbt-medios').onclick = function() { EPETaddClass('capa-webs-grupo', 'activado'); }
document.getElementById('cierrame').onclick = function() { EPETremoveClass('capa-webs-grupo', 'activado'); }
document.getElementById('cierrame2').onclick = function() { EPETremoveClass('capa-webs-grupo', 'activado'); }
</script>
</div>
<div id="publift" style="HEIGHT: 30px; WIDTH: 100%; POSITION: fixed; Z-INDEX: 3000; BOTTOM: 0px;">
<div id='los40_gpt-NSTD6' style='width:99.8em;margin:0 auto;'>
<script type='text/javascript'>
			PBS.display('NSTD6');
		</script>
</div>
</div>
</body>
</html>
