<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="lang" content="es" />
<meta name="author" content="Los 40" />
<meta name="description" content="La  Diva del Bronx  dejó a un lado el glamour y quiso mostrarse al natural minutos antes de iniciar un show en Las Vegas" />
<meta name="keywords" content="jennifer lópez, mostrar, irreconocible, gota, maquillaje, diva de el bronx, dejar, lado, glamour, querer, natural, minuto, iniciar, show, las vegas" />
<meta name="date" content="2017-06-05T23:29:58+02:00" />
<meta name="DC.date.issue" content="2017-06-05T23:29:58+02:00" />
<meta name="DC.title" lang="es" content="Jennifer López se muestra irreconocible sin una gota de maquillaje" />
<meta name="DC.creator" content="Los 40" />
<meta name="DC.publisher" content="Los 40" />
<meta name="DC.description" lang="es" content="La  Diva del Bronx  dejó a un lado el glamour y quiso mostrarse al natural minutos antes de iniciar un show en Las Vegas" />
<meta name="DC.subject" lang="es" content="jennifer lópez, mostrar, irreconocible, gota, maquillaje, diva de el bronx, dejar, lado, glamour, querer, natural, minuto, iniciar, show, las vegas" />
<meta name="DC.date" scheme="W3CDTF" content="2017-06-05" />
<meta name="DC.language" scheme="RFC1766" content="es" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@los40colombia">
<meta property="og:title" content="Fotogalería: Jennifer López se muestra irreconocible sin una gota de maquillaje"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="La  Diva del Bronx  dejó a un lado el glamour y quiso mostrarse al natural minutos antes de iniciar un show en Las Vegas"/>
<meta property="og:url" content="http://los40.com.co/los40/2017/06/05/album/1496698198_068632.html" />
<meta property="og:site_name" content="Los 40"/>
<meta property="fb:admins" content="646631836, 572738547, 624744526" />
<meta property="fb:app_id" content="144046120694"/>
<meta property="og:image" content="http://los40co00.epimg.net/los40/imagenes/2017/06/05/album/1496698198_068632_1496698575_album_normal.jpg"/>
<title>Jennifer López se muestra irreconocible sin una gota de maquillaje | Fotogalería | Tendencias | Los 40</title>
<link rel="stylesheet" href="http://los40co00.epimg.net/los40/estilos/v1.x/v1.0/comunes.css" />
<link rel="stylesheet" href="http://los40co00.epimg.net/los40/estilos/v1.x/v1.0/noticia.css" />
<link rel="stylesheet" href="http://los40co00.epimg.net/los40/estilos/v1.x/v1.0/cintillos.css" />
<link rel="stylesheet" href="http://los40co00.epimg.net/los40/estilos/v1.x/v1.0/cabecera_pie.css" />
<link rel="stylesheet" href="http://los40co00.epimg.net/los40/estilos/v1.x/v1.0/fotografia.css" />
<link rel="stylesheet" href="http://los40co00.epimg.net/los40/estilos/v1.x/v1.0/secciones/tendencias.css" />
<link rel="stylesheet" href="http://los40co00.epimg.net/los40/estilos/v1.x/v1.0/especificos_ie.css" />
<link rel="icon" href="http://los40co00.epimg.net/favicon.png" type="image/png" />
<link rel="shortcut icon" href="http://los40co00.epimg.net/favicon.png" type="image/png" />
<link rel="publisher" href="https://plus.google.com/u/0/+Los40Principales/"/>
<link rel="canonical" href="http://los40.com.co/los40/2017/06/05/album/1496698198_068632.html" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://los40.com.co/m/los40/2017/06/05/album/1496698198_068632.html" />
<link rel="amphtml" href="http://los40.com.co/los40/2017/06/05/album/1496698198_068632.amp.html"></link>
<script type="text/javascript" src="http://los40co00.epimg.net/los40/js/v1.x/v1.0/noticia.js"></script>
<script language="javaScript" type="text/javascript">
//<![CDATA[
	var url_cache = "http://los40co00.epimg.net";
	
	var UrlPublicidad = "http://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Flos40_web_co%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	var publicidad_HTML5 = true;
	var postroll_HTML5 = true;
	//var orden_busqueda_url_externa = ["youtube","muzu"];

	var listado_norm_tags = 'jennifer_lopez_a';
	var DFP_tags = ["jennifer_lopez_a"];
	var listado_id_tags = '42653';
	var subseccion_publi = 'tendencias';

	var reg_ref_noticia = /http.?:\/\/[^\/]*\/[^\/]*\/\d+\/\d+\/\d+\/[^\/]*\/(.*?)\.html/i;
	var result_rrn = reg_ref_noticia.exec(document.location.href);
	if (result_rrn)
	{
		if (typeof(DFP_tags) != "undefined")
			DFP_tags.push(result_rrn[1]);
		else
			var DFP_tags = [result_rrn[1]];
	}

	if (typeof(subseccion_publi) != "undefined" && (subseccion_publi == "lista40" || subseccion_publi == "subidas" || subseccion_publi == "semanas" || subseccion_publi == "numeros1" || subseccion_publi == "cuandonaciste" || subseccion_publi == "anteriores"))	
	{
		var ids_tracking = [];		
	
		//Indicamos los ids de los botones de compartir
		ids_tracking.push({"id":"fb","tipo":"compartir","marca":"facebook"});
		ids_tracking.push({"id":"twit","tipo":"compartir","marca":"twitter"});
		ids_tracking.push({"id":"gp","tipo":"compartir","marca":"google"});
		ids_tracking.push({"id":"bomn_tuenti","tipo":"compartir","marca":"tuenti"});
		ids_tracking.push({"id":"bomn_pinterest","tipo":"compartir","marca":"pinterest"});
	}

//]]>
</script>
</head>
<body><script type="text/javascript">PEPuidEnv='W9g/8Vk2V7yQdAIMBuM9Ag==';</script><div id="pxlhddncntrl" style="display:none"><script language="Javascript" type="text/javascript">var rndPXL=parseInt(Math.random()*10000000);var imgMMD=new Image(1,1);imgMMD.src="http://pxlctl.elpais.com/pxlctl.gif?m=1&r=11&w="+rndPXL;</script><script language="JavaScript" src="http://los40co00.epimg.net/js/comun/ot/s_code.js"></script><noscript><img src="http://pxlctl.elpais.com/pxlctl.gif?m=1&r=11" width="1" height="1" alt="" /></noscript><script language="Javascript" type="text/javascript" src="http://los40co00.epimg.net/js/comun/comun.js"></script></div>
<script type="text/javascript" src="http://ep00.epimg.net/js/pbs/latam/pbs.slots.js"></script>
<div id="AdsCode" style="display:none">
<script type="text/javascript">	
		var gtpadunit= 'los40_web_co/album';
		var gtpdivid= 'los40_gpt';
		var listadoKW = [];
		if (typeof(DFP_tags) != "undefined")
			listadoKW = DFP_tags;
		
		listadoKW.push('album_a');

		if (typeof(PBS) != "undefined") 
		{
			var huecosPBS = {
				"inter":true,
				"skin":true,
				"ldb1":[[728, 90],[980, 90],[220,90]],
				"ldb2":[[728, 90],[980, 90]],
				"mpu1":[[300, 250],[300, 300],[300, 90],[300, 600]],
				"mpu2":[[300, 250],[300, 300],[300, 90],[300, 600]],
				"nstdX":[6],
				"boxd":{
					"box1":"ldb1",
					"box2":"ldb2"
				}
			};			
	
			PBS.setAds({
				asy:false,
				adunit:gtpadunit,
				divid:gtpdivid,
				key:{ l40key:listadoKW },
				ads:huecosPBS,
				ced:true,
				  viT:{
				   "sel":'.cuerpo_noticia > p',
				   "c":{
					"ch":50,
					"el":2,
					"mb":"25px"                                                              
					}
				}
			});
		}
		else
			var PBS = {display:function(){}};			
	</script>  
</div>
<div class="envoltorio_publi estirar">
<div id='los40_gpt-INTER'>
<script type='text/javascript'>
			PBS.display('INTER');
		</script>
</div>
<div id='los40_gpt-SKIN'>
<script type='text/javascript'>
			PBS.display('SKIN');
		</script>
</div>	
</div>
<script type="text/javascript">
function marcadoEnlacesContenedorNav(nodo)
{
    // En DESARROLLO no se hace nada
    //launchAjaxOMN("29", nodo.innerHTML , "event33");
}
</script>
<!-- se invoca el script para streamsense -->
<script language="javascript" type="text/javascript" src="http://los40co00.epimg.net/js/comun/dax/softclick.min.js"></script>
<script language="javascript" type="text/javascript" src="http://los40co00.epimg.net/js/comun/dax/streamsense.min.js"></script>
<script language="javascript" type="text/javascript">
	// lo inicializo. En comun.js disparo los eventos a la vez que voy creando los disparadores del player.
	var idDAX = "6906622";
	var streamSense = new ns_.StreamSense({}, 'http://b.scorecardresearch.com/p?c1=2&c2=' + idDAX);
	streamSense.setLabel("ns_st_mp", "PlayerPep");
	streamSense.setLabel("ns_st_mv", "0.67");
	var nombrePaylist = "";
	
	function MarcarStreamSense_DAX(tipo, position)
	{
		var evType;
		switch(tipo)
		{
			case 0: // llenado de buffer
				evType = ns_.StreamSense.PlayerEvents.BUFFER;
				break;
			case 1: // pausa
				evType = ns_.StreamSense.PlayerEvents.PAUSE;
				break;
			case 2: // play (al comienzo o luego de una pausa)
				evType = ns_.StreamSense.PlayerEvents.PLAY;
				break;
			case 3: // fin
				evType = ns_.StreamSense.PlayerEvents.END;
				break;	
		}
		streamSense.notify(evType, {}, position);
	}
	
	// al iniciar una nueva reproducción debo finalizar la anterior. 
	// por definición en StreamSense, cada cancion o video es un playlist compuesto por sus pre-rolls, la pieza y el post-roll
	function marcarPlaylist(nombreLista)
	{
		if (nombrePlaylist != "")
		{
			detenerPlaylist();
			nombrePlaylist = "";
		}
		streamSense.setPlaylist( { ns_st_pl: nombreLista } );
	}
		
	// informa que el playlist se detiene
	function detenerPlaylist(nombreLista)
	{
		var position = 0;
		streamSense.notify(ns_.StreamSense.PlayerEvents.END, { ns_st_pe: 1 }, position);
	}

	

</script>
<!-- en comun se asocia con los eventos de los players-->
<!-- Begin comScore Inline Tag 1.1302.13 --> 
<script type="text/javascript"> 
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6906622&ns_site=colos40&name=multimedia.galerias.1496698198_068632');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6906622&amp;ns_site=colos40&amp;name=multimedia.galerias.1496698198_068632" height="1" width="1" alt="*"></p></noscript> 
<!-- End comScore Inline Tag -->
<!-- TailTarget Tag Manager TT-10682-8/CT-215 -->
<script>
(function(i) {
var ts = document.createElement('script');
ts.type = 'text/javascript';
ts.async = true;
ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ts, s);
})('TT-10682-8/CT-215');
</script>
<!-- End TailTarget Tag Manager -->
<script>
	var daxmarca = 'multimedia.galerias.1496698198_068632';
</script>
<script language="javascript" type="text/javascript" src="http://los40co00.epimg.net/js/comun/cx/cx_tracking.js"></script><script type="text/javascript" src="http://elpais.com/js/advertisement.js"></script>
<div id="contenedor_cabecera" class="contenedor_header">
<div class="header">
<div class="logos">
<h1 id="logo_40" class="logo" style="display: block;"><a class="estirar" title="los 40" href="/">Los 40 -la radio de los éxitos&gt;</a></h1>
<div class="logo_musica estirar"><a class="estirar" title="Prisa Música" href="http://www.prisaradio.com/es/pagina/musica/" target="_blank"><img width="99" height="22" alt="logo Prisa Música" src="http://los40co00.epimg.net/los40/iconos/v1.x/v1.0/logos/logo_prisa_musica.png"></a></div>
</div>
</div>
<div class="contenedor_nav">
<div class="menu_superior estirar">
<div id="menu_superior" class="menu" style="margin-left: 0px;">
<ul class="nav">
          		  
<li class="primero"><a title="Viva 40" href="/programa/viva40/">Viva 40</a></li>
<li><a title="Evento 40 de Navidad" href="/tag/evento_40_de_navidad/a/">Evento 40 de Navidad</a></li>
<!--<li><a title="ir al vento 40" href="/programa/radiofest/"  onclick="javascript:marcadoEnlacesContenedorNav(this)">Radio Fest</a></li>-->
</ul>	
</div>
<div class="web estirar">
<a href="/webcam/" target="_blank" title="Webcam" class="cam">webcam</a>   
</div>	  
<div class="bloque_derecha estirar">
<div class="buscar_contenido estirar">
<form name="formulario_busquedas" action="/buscador/" method="POST">
<input type="search" name="qt" value="Buscar" autocomplete="off" onclick="javascript:this.value='';">
<a href="javascript:void(0);" onclick="javascript:this.onclick=null; document.forms['formulario_busquedas'].submit();" class="buscar" title="Buscar"></a>
</form>
</div>
</div>
<div id="menu_login" class="menu bloque_derecha">
<ul class="nav">
<li class="primero registro"><a title="Regístrate" href="https://seguro.los40.com.co/registro.html?backURL=http://los40.com.co/los40/2017/06/05/album/1496698198_068632.html" rel="nofollow">Regístrate</a></li>
<li class="login"><a title="Identifícate" href="https://seguro.los40.com.co/login.html?backURL=http://los40.com.co/los40/2017/06/05/album/1496698198_068632.html" rel="nofollow">Identifícate</a></li>
</ul>
</div>
<div class="modal" id="overlay-aviso-redes">
<div class="cnt_mensaje estirar">
<a href="javascript:void(0)" class="sprite-delete icon-delete" id="btn_salir"></a>
<section class="datos_redes estirar social-aside">
<header>
<h2>¡ÚNETE A NUESTRA COMUNIDAD!</h2>
</header>
<ul class="social-list">
<li>
<a href="https://www.facebook.com/40colombia" target="_blank" class="btn btn-facebook pull-left">
<span class="sprite-redes icon-facebook"></span>
<span class="action">Me gusta</span>
</a>
</li>
<li>
<a href="https://www.twitter.com/los40colombia" target="_blank" class="btn btn-twitter pull-left">
<span class="sprite-redes icon-twitter"></span>
<span class="action">Seguir</span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/los40colombia" target="_blank" class="btn btn-youtube pull-left">
<span class="sprite-redes icon-youtube"></span>
<span class="action">Seguir</span>
</a>
</li>
<li>
<a href="https://instagram.com/40colombia" target="_blank" class="btn btn-instagram pull-left">
<span class="sprite-redes icon-instagram"></span>
<span class="action">Seguir</span>
</a>
</li>
<li>
<a href="https://www.google.com/+40principalescolombia" target="_blank" class="btn btn-gplus pull-left">
<span class="sprite-redes icon-gplus"></span>
<span class="action">Seguir</span>
</a>
</li>
</ul>
<footer>
<span class="sprite-redes icon-influence"></span>
<div class="controls-access">
<p>¿Aún no tienes cuenta? <a href="https://seguro.los40.com.co/registro/?backURL=http://los40.com.co" rel="nofollow">Regístrate</a></p>
<p>Si ya tienes cuenta <a href="https://seguro.los40.com.co/login/?backURL=http://los40.com.co" rel="nofollow">Identifícate</a></p>
</div>
</footer>
</section>
</div>
</div>
<script>

  // Seleccionamos los elementos del DOM
  var overlay_redes = document.getElementById('overlay-aviso-redes');
  var boton_salir = document.getElementById('btn_salir');

  // Verificamos si existe la cookie
  if (document.cookie.indexOf('muestra_contenido_redes') != -1) {

    // Existe la cookie (ya ha aceptado con anterioridad)
    document.cookie = "muestra_contenido_redes=1; path=/";

  } else {

    // No existe la cookie (no ha aceptado o ha expirado)
    overlay_redes.style.display = 'block';

  }

  boton_salir.onclick = function() {

    document.cookie = "muestra_contenido_redes=1; path=/";

    overlay_redes.style.display = 'none';

  }

</script>
</div>
</div>
<div class="contenedor_nav inferior"> 
<div class="menu_inferior estirar">
<div id="menu_inferior" class="menu_secciones" style="margin-left: 0px;">
<ul class="nav"> 
<li class="lista40"><a title="ir a Lista 40" href="/lista40/">Lista 40</a></li>
<li class="programas" onmouseover="f_muestra_cabecera_menu('submenu_programas');" onmouseout="f_oculta_cabecera_menu('submenu_programas');"><a title="ir a Programas" href="/tag/c/156ce1366109c7cd5699df930d063550/" >Programas <span class="flecha">desplegar</span></a></li>
<li><a title="ir a Equipo 40" href="/seccion/equipo40/">Equipo 40</a></li>		  
<li><a title="ir a Videos" href="/tag/c/c8fd2cef60c4442a09b0de67f9235575/">Videos</a></li>
<li><a title="ir a Lente 40 (fotogalerías)" href="/tag/c/c5cc31bcf4532b63e30f808eb0b8bfb1/">Lente 40</a></li>
<li><a title="ir a Artistas" href="/buscador/artistas/">Artistas</a></li>
<li class="estilo" onmouseover="f_muestra_cabecera_menu('submenu_estilo');" onmouseout="f_oculta_cabecera_menu('submenu_estilo');"><a class="estilo" title="ir a Estilo" href="javascript:void(0);">Estilo<span class="flecha">desplegar</span></a></li>
</ul>
<div id="submenu_programas" class="capa_programas" style="display: none;" onmouseover="f_muestra_cabecera_menu('submenu_programas');" onmouseout="f_oculta_cabecera_menu('submenu_programas');">
<a class="button" title="ir a Programas" href="/tag/c/156ce1366109c7cd5699df930d063550/">Programas<span class="flecha">desplegar</span></a>
<div class="cont_programas">
<div class="menu_programas">
<ul>				
<li class="a"><a href="/los40/parrilla/">Programación</a></li>                                
<li class="a"><a href="/programa/mananas40/">El Morning de 40</a></li>                                
<li class="a"><a href="/programa/club40/">Club 40</a></li>				
<!--<li class="a"><a href="/programa/vintage40/">Vintage 40</a></li>-->				
<li class="a"><a href="/programa/del40al1/">Del 40 al 1</a></li>
<li class="a"><a href="/programa/wdm/">World Dance Music</a></li>				
<li class="a"><a href="/programa/depelicula/">De Película</a></li>												
<li class="a"><a href="http://los40.com/programa/40globalshow/">40 Global Show</a></li>								
<li class="a"><a href="/programa/heiseltime/">Heisel Time</a></li>
<!--<li class="a"><a href="/programa/comiccon/">Comic-Con Colombia</a></li>-->				
</ul>
</div> 
</div> 
</div>
<div id="submenu_estilo" class="capa_estilo" style="display: none;" onmouseover="f_muestra_cabecera_menu('submenu_estilo');" onmouseout="f_oculta_cabecera_menu('submenu_estilo');">
<a class="button" href="javascript:void(0);">Estilo<span class="flecha">desplegar</span></a>
<div class="cont_estilo">
<div class="menu_estilo">
<ul>
<li class="estilo"><a href="/seccion/trending40/">Trending 40</a></li>							  
<li class="estilo"><a href="/seccion/estudio40/">Estudio 40</a></li>				
<li class="estilo"><a href="/seccion/musica/">Música</a></li>
<li class="estilo"><a href="/seccion/tendencias/">Tendencias</a></li>
<li class="tecnologia"><a href="/seccion/tecnologia/">Tecnología</a></li>
<li class="cine_tv"><a href="/seccion/cinetv/">Cine y Televisión</a></li>				
</ul>
</div> 
</div> 
</div>
</div>
<div class="directo estirar">
<a href="http://escuche.los40.com.co" target="_blank" title="Escuchar radio" class="escuchar">Radio en directo</a>   
</div>
</div> 
</div>
</div>
<div class="contenedor_publi">
<div class="envoltorio_publi estirar">
<div id='los40_gpt-LDB1'>
<script type='text/javascript'>
			googletag.cmd.push(function() { PBS.display('LDB1'); });
		</script>
</div>
<div id='los40_gpt-BOX1' style="display:none">
<script type='text/javascript'>
			googletag.cmd.push(function() { PBS.display('BOX1'); });
		</script>
</div> 
</div>
</div>
<div class="contenedor_principal estirar">
<div class="contenedor_barras estirar">
<div class="seccion estirar">
<h1><a href="/seccion/tendencias/">tendencias</a></h1>
</div>
<div class="contenedor_barra_etiquetas estirar">
<div class="encabezado">Hoy en 40<span class="pico"></span></div>
<div class="contenido">
<ul class="nav">
<li><a href="/tag/justin_bieber/a/" title="Justin Bieber">Justin Bieber </a></li>
<li><a href="/tag/kristen_mary_houghton/a/" title="Kris Jenner">Kris Jenner </a></li>
<li><a href="/tag/disclosure/a/" title="Disclosure">Disclosure </a></li>
<li><a href="/tag/will_smith/a/" title="Will Smith">Will Smith </a></li>
</ul>
<div class="degradado"></div>
</div>
</div>
</div>
<div class="contenido_principal estirar">
<div class="cab_foto">
<div class="header">
<h1>Jennifer López se muestra irreconocible sin una gota de maquillaje</h1>
</div>
<div class="firma_comentarios estirar">
<span class="autor">
<a href="/autor/los_40_principales_colombia/a/" rel="author" title="Ver todas las noticias de Los40 Colombia">Los40 Colombia</a> / 
<a href="/autor/miguel_angel_molina_suarez/a/" rel="author" title="Ver todas las noticias de Miguel Molina">Miguel Molina</a></span>
<a href="/tag/fecha/20170605" class="actualizado" title="Ver todas las noticias de esta fecha">5 JUN 2017 - 23:29 <abbr title="Central European Time">CET</abbr></a>
</div>
<p>La "Diva del Bronx" dejó a un lado el glamour y quiso mostrarse al natural minutos antes de iniciar un show en Las Vegas</p>
<div class="section controles">
<ul class="visualizacion">
<li class="aumentar">
<a title="ir a pantalla completa" class="btn_galeria" href="/los40/2017/06/05/album-03/1496698198_068632.html">
<span></span>Pantalla completa</a>
</li>
<li class="galeria activo">
<a title="ir a galería" class="btn_galeria"
href="javascript:void(0);">
<span>Galería</span>
</a>
</li>
<li class="mosaico">
<a title="ir a mosaico" class="btn_galeria"
href="/los40/2017/06/05/album-01/1496698198_068632.html">
<span>Mosaico</span>
</a>
</li>
</ul>
</div>
</div>
<div class="columna_principal">
<div class="section list pasa_hor">
<div class="cont_pasa_hor estirar">
<a id="flecha_anterior" class="btn ant btn-ant" href="javascript:void(0)"
onclick="javascript:teclaIzquierda()">Foto anterior</a>
<a id="flecha_siguiente" class="btn sig btn-sig" href="javascript:void(0)"
onclick="javascript:teclaDerecha()">Foto siguiente</a>
<ol id="contenedorfotos" class="fotos estirar">
<li id="id_1496698198_068632_1496698575" style="display:none;">
<div class="article estirar">
<div class="figure estirar">
<div class="cont_foto">									
<img id="foto_1496698198_068632_1496698575" src="http://los40co00.epimg.net/los40/imagenes/2017/06/05/album/1496698198_068632_1496698575_album_normal.jpg"
											 alt=""
											border="0" onclick="javascript:teclaDerecha()">
</div>
</li>
<li id="id_1496698198_068632_1496698576" style="display:none;">
<div class="article estirar">
<div class="figure estirar">
<div class="cont_foto">									
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BUctLzsFAgP/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Guess? Who... 🌸 Love your amazing energy!! @paulmarciano</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicación compartida de Jennifer Lopez (@jlo) el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-05-23T20:37:41+00:00">23 de May de 2017 a la(s) 1:37 PDT</time></p></div></blockquote> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<img id="foto_1496698198_068632_1496698576" 
											 alt=""
											border="0" onclick="javascript:teclaDerecha()">
</div>
</li>
<li id="id_1496698198_068632_1496698577" style="display:none;">
<div class="article estirar">
<div class="figure estirar">
<div class="cont_foto">									
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BUIgLafFv4v/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">#Repost @chrisappleton1 ・・・ Giving EXPENSIVE 💰@Jlo #chrisappletonhair @scottbarnes68 @marielwashere @robzangardi @enamelle</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicación compartida de Jennifer Lopez (@jlo) el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-05-16T00:19:14+00:00">15 de May de 2017 a la(s) 5:19 PDT</time></p></div></blockquote> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<img id="foto_1496698198_068632_1496698577" 
											 alt=""
											border="0" onclick="javascript:teclaDerecha()">
</div>
</li>
<li id="id_1496698198_068632_1496698578" style="display:none;">
<div class="article estirar">
<div class="figure estirar">
<div class="cont_foto">									
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:51.20370370370371% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BT4ObpVlEzB/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">#workflow #Harlee #shadesofblue #season3 #bts</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicación compartida de Jennifer Lopez (@jlo) el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-05-09T16:36:19+00:00">9 de May de 2017 a la(s) 9:36 PDT</time></p></div></blockquote> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<img id="foto_1496698198_068632_1496698578" 
											 alt=""
											border="0" onclick="javascript:teclaDerecha()">
</div>
</li>
<li id="id_1496698198_068632_1496698579" style="display:none;">
<div class="article estirar">
<div class="figure estirar">
<div class="cont_foto">									
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:58.84259259259259% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BTsYZMplPDP/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">🤳</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicación compartida de Jennifer Lopez (@jlo) el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-05-05T02:12:28+00:00">4 de May de 2017 a la(s) 7:12 PDT</time></p></div></blockquote> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<img id="foto_1496698198_068632_1496698579" 
											 alt=""
											border="0" onclick="javascript:teclaDerecha()">
</div>
</li>
<li id="id_1496698198_068632_1496698580" style="display:none;">
<div class="article estirar">
<div class="figure estirar">
<div class="cont_foto">									
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BTkSxWsljTv/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Me and my macho bello...#MetGala2017 #Valentino</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicación compartida de Jennifer Lopez (@jlo) el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-05-01T22:49:25+00:00">1 de May de 2017 a la(s) 3:49 PDT</time></p></div></blockquote> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<img id="foto_1496698198_068632_1496698580" 
											 alt=""
											border="0" onclick="javascript:teclaDerecha()">
</div>
</li>
<li id="id_1496698198_068632_1496698581" style="display:none;">
<div class="article estirar">
<div class="figure estirar">
<div class="cont_foto">									
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BTZMD20lMii/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Miami glow... #latinbillboardawards2017 #billboards2017 @latinbillboards</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicación compartida de Jennifer Lopez (@jlo) el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-04-27T15:19:08+00:00">27 de Abr de 2017 a la(s) 8:19 PDT</time></p></div></blockquote> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<img id="foto_1496698198_068632_1496698581" 
											 alt=""
											border="0" onclick="javascript:teclaDerecha()">
</div>
</li>
<li id="id_1496698198_068632_1496698582" style="display:none;">
<div class="article estirar">
<div class="figure estirar">
<div class="cont_foto">									
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:59.30555555555556% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BSka9xcgJ-D/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Glam by @scottbarnes68 @chrisappleton1 @robzangardi @tombachik 💅🏼💄👗💆</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicación compartida de Jennifer Lopez (@jlo) el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-04-07T03:29:37+00:00">6 de Abr de 2017 a la(s) 8:29 PDT</time></p></div></blockquote> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<img id="foto_1496698198_068632_1496698582" 
											 alt=""
											border="0" onclick="javascript:teclaDerecha()">
</div>
</li>
<li id="id_1496698198_068632_1496698583" style="display:none;">
<div class="article estirar">
<div class="figure estirar">
<div class="cont_foto">									
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BShARhdA6yd/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">👁💋💅🏼</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicación compartida de Jennifer Lopez (@jlo) el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-04-05T19:38:40+00:00">5 de Abr de 2017 a la(s) 12:38 PDT</time></p></div></blockquote> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<img id="foto_1496698198_068632_1496698583" 
											 alt=""
											border="0" onclick="javascript:teclaDerecha()">
</div>
</li>
</ol>
</div>
<script>
var c_url = '';
var c_title = '';
var c_via = '';
if ( c_via == '' )
    c_via = 'los40colombia';

if ( c_title == '' ) 
    c_title = (document.getElementsByTagName('title'))? 
        encodeURIComponent(document.getElementsByTagName('title')[0].innerHTML.split('|')[0]) :
        '';
if ( c_url == '' ) {
    c_url = location.href;
    c_url = c_url.replace(/.html.*$/gi, ".html");
    c_url = c_url.replace(/\/album-\d+\//gi, "/album/");
    c_url = c_url.replace(/\/m\//gi, "/");
}

var params = {
    url : c_url,
    text : c_title,
    via : c_via
    };
var media = '';
var metas = document.getElementsByTagName('meta'); 
for (i=0; i<metas.length; i++) {
    if (metas[i].getAttribute("property") == "og:image") {
        media = metas[i].getAttribute("content");
    }
}

</script>
<div class="disposicion_horizontal">
<div class="modulo_compartir estirar"> 
<div class="boton_enviar facebook estirar">
<a id='fb' href="javascript:void(0);marcarRedes('facebook');" title="Recomendar en Facebook" class="servicio">Recomendar en Facebook</a>
<span id='fbnum' href="javascript:void(0);" class="contador">0</span>
</div>
<div class="boton_enviar twitter estirar">
<a id='twit' href="javascript:void(0);marcarRedes('twitter');" title="Twittear" class="servicio">Twittear</a>
<span id='tnum' href="javascript:void(0);" title="Ver qui&eacute;n lo ha twitteado ya" class="contador">0</span>
</div>
<div class="gplus">
<span id="gp"></span>
</div>
<div class="contenedor_varios estirar"> 
<a id="bomn_tuenti" href="javascript:void(0);marcarRedes('tuenti');" onclick="javascript:EPETShare('http://www.tuenti.com/share?url='+c_url);" class="accion tuenti" title="Enviar a Tuenti">Enviar a Tuenti</a> 
<a id="bomn_pinterest" href="javascript:void(0);marcarRedes('pinterest');" onclick="javascript:EPETShare('http://www.pinterest.com/pin/create/button/?url='+c_url+'&description='+c_title+'&media='+media);" class="accion pinterest" title="Pin It">Pin It</a> 
</div>
<span class="triangulo"></span>
</div> 
</div> 
<script>
    new EPETTwitter ( document.getElementById('twit'), document.getElementById('tnum'), params );
    new EPETFacebook ( document.getElementById('fb'), document.getElementById('fbnum'), params );
    new EPETGooglePlus ( document.getElementById('gp'), '', params );
</script>
<div class="tags">
<div id="contenedorLista4824" class="contenedor estirar" >
<h4>Archivado en:</h4>
<ul>
<li><a href="/tag/jennifer_lopez/a/" title="Ver m&aacute;s noticias de [Jennifer López]">Jennifer López</a></li>
</ul>
</div> 
</div> 
<script>
			if (typeof EPETshowHideTags == 'function') {
				
		   		EPETshowHideTags('contenedorLista4824');
				
			}
		</script>
</div>
<div class="article estirar">
<div class="columna_texto">
<div class="cuerpo_noticia">
<p><strong>Jennifer López</strong> no le tema a las críticas y se une a la moda de varias celebridades que han mostrado su rostro <strong>sin maquillaje</strong> en sus redes sociales para que de una u otra forma las vean como mujeres reales.</p>
<p>La famosa cantante boricua habló a sus seguidores de instagram en un clip horas antes de salir a un show en <strong>Las Vegas</strong>. Allí se le ve sin un rastro de maquillaje en su cara, con una especie de bata blanca y con su cabello recogido.</p>
<p>A la edad de <strong>47 años</strong>, la llamada "Diva del brox" genera todo tipo de críticas por este tipo de imágenes, para algunos se ve igual de bella, para otros se respalda la teoría que detrás de tanta "producción" muchas de las cantantes de la escena mundial no son como parecen.</p>
<div id="sumario_1|html" class="centro">
<a name="sumario_1"></a>
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-version="7" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 50.0% 0; text-align: center; width: 100%;">
<div style="background: url(data:image/png; base64,ivborw0kggoaaaansuheugaaacwaaaascamaaaapwqozaaaabgdbtueaalgpc/xhbqaaaafzukdcak7ohokaaaamuexurczmzpf399fx1+bm5mzy9amaaadisurbvdjlvzxbesmgces5/p8/t9furvcrmu73jwlzosgsiizurcjo/ad+eqjjb4hv8bft+idpqocx1wjosbfhh2xssxeiyn3uli/6mnree07uiwjev8ueowds88ly97kqytlijkktuybbruayvh5wohixmpi5we58ek028czwyuqdlkpg1bkb4nnm+veanfhqn1k4+gpt6ugqcvu2h2ovuif/gwufyy8owepdyzsa3avcqpvovvzzz2vtnn2wu8qzvjddeto90gsy9mvlqtgysy231mxry6i2ggqjrty0l8fxcxfcbbhwrsyyaaaaaelftksuqmcc); display: block; height: 44px; margin: 0 auto -44px; position: relative; top: -22px; width: 44px;"></div>
</div>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a href="https://www.instagram.com/p/BU3ESr-lL6K/" style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" target="_blank">Getting ready for show night... #jlovegas #allihave #letsgetit</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Una publicación compartida de Jennifer Lopez (@jlo) el <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2017-06-03T02:19:52+00:00">2 de Jun de 2017 a la(s) 7:19 PDT</time></p>
</div>
</blockquote>
<script async="" defer="defer" src="//platform.instagram.com/en_US/embeds.js" type="text/javascript"></script>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=718753334810115";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://los40.com.co/los40/2017/06/05/album/1496698198_068632.html" data-width="640" data-numposts="5" data-colorscheme="light"></div>
</div>
<div class="columna_secundaria">
<div class="envoltorio_publi">
<div id='los40_gpt-MPU1'>
<script type='text/javascript'>
			googletag.cmd.push(function() { PBS.display('MPU1'); });
		</script>
</div>
</div>
<div class="caja_autor"><div class="contenido estirar"><div class="pico"></div><div class="columna_foto"><a href="/autor/miguel_angel_molina_suarez/a/" title="Ver todas sus noticias en LOS 40"><img src="http://ep00.epimg.net/Iconos/v1.x/v1.0/varios/no_foto.jpg" width="100" height="100" alt="Avatar"></a></div><div class="columna_donde"><ul></ul></div><div class="columna_quien"><div class="nombre"><a href="/autor/miguel_angel_molina_suarez/a/" title="Ver todas sus noticias en LOS 40">Miguel Molina </a></div><div class="descripcion"></div></div></div></div>              
<div class="caja lo_mas_visto">
<h3><span class="bolillo"></span><span class="sin_enlace"><strong>Fotogalerías más vistas</strong></span></h3>
<div class="inner estirar">		
<div class="article estirar">
<div class="miniatura">
<div class="foto figure"><a class="posicionador" href="http://los40.com.co/los40/2017/06/05/album/1496665039_459228.html"><img src="http://los40co00.epimg.net/los40/imagenes/2017/06/05/album/1496665039_459228_1496665508_miniatura_normal.jpg"></a></div>
</div>
<div class="antetitulo">
</div>
<h4><a title="Ver noticia" href="http://los40.com.co/los40/2017/06/05/album/1496665039_459228.html">Las mejores imágenes del concierto ‘One Love Manchester’ </a></h4>
<div class="firma_comentarios"> <span class="firma"><span class="autor"><a title="Ver todas las noticias de Los40 Colombia" href="/autor/los_40_principales_colombia/a/">Los40 Colombia </a> / <a title="Ver todas las noticias de Andrea Lorena Durán Silva" href="/autor/andrea_lorena_duran_silva/a/">Andrea Lorena Durán Silva </a></span></span></span></div>				</div>
<div class="article estirar">
<div class="miniatura">
<div class="foto figure"><a class="posicionador" href="http://los40.com.co/los40/2017/06/03/album/1496503698_459994.html"><img src="http://los40co00.epimg.net/los40/imagenes/2017/06/03/album/1496503698_459994_1496503830_miniatura_normal.jpg"></a></div>
</div>
<div class="antetitulo">
</div>
<h4><a title="Ver noticia" href="http://los40.com.co/los40/2017/06/03/album/1496503698_459994.html">Jon Hamm y Kate Beckinsale, ¿la nueva pareja de Hollywood? </a></h4>
<div class="firma_comentarios"> <span class="firma"><span class="autor"><a title="Ver todas las noticias de Los40 Colombia" href="/autor/los_40_principales_colombia/a/">Los40 Colombia </a> / <a title="Ver todas las noticias de Andrea Lorena Durán Silva" href="/autor/andrea_lorena_duran_silva/a/">Andrea Lorena Durán Silva </a></span></span></span></div>				</div>
<div class="article estirar">
<div class="miniatura">
<div class="foto figure"><a class="posicionador" href="http://los40.com.co/los40/2017/06/03/album/1496494263_839342.html"><img src="http://los40co00.epimg.net/los40/imagenes/2017/06/03/album/1496494263_839342_1496494404_miniatura_normal.jpg"></a></div>
</div>
<div class="antetitulo">
</div>
<h4><a title="Ver noticia" href="http://los40.com.co/los40/2017/06/03/album/1496494263_839342.html">Las mejores fotos del concierto de Ed Sheeran en Bogotá </a></h4>
<div class="firma_comentarios"> <span class="firma"><span class="autor"><a title="Ver todas las noticias de Los40 Colombia" href="/autor/los_40_principales_colombia/a/">Los40 Colombia </a> / <a title="Ver todas las noticias de Andrea Lorena Durán Silva" href="/autor/andrea_lorena_duran_silva/a/">Andrea Lorena Durán Silva </a></span></span></span></div>				</div>
<div class="article estirar">
<div class="miniatura">
<div class="foto figure"><a class="posicionador" href="http://los40.com.co/los40/2017/02/06/album/1486412808_420701.html"><img src="http://los40co00.epimg.net/los40/imagenes/2017/02/06/album/1486412808_420701_1486413482_miniatura_normal.jpg"></a></div>
</div>
<div class="antetitulo">
</div>
<h4><a title="Ver noticia" href="http://los40.com.co/los40/2017/02/06/album/1486412808_420701.html">El recordado "Mi Pobre Angelito" muere por esta particular razón </a></h4>
<div class="firma_comentarios"> <span class="firma"><span class="autor"><a title="Ver todas las noticias de Los40 Colombia" href="/autor/los_40_principales_colombia/a/">Los40 Colombia </a> / <a title="Ver todas las noticias de Miguel Molina" href="/autor/miguel_angel_molina_suarez/a/">Miguel Molina </a></span></span></span></div>				</div>
<div class="article estirar">
<div class="miniatura">
<div class="foto figure"><a class="posicionador" href="http://los40.com.co/los40/2015/04/20/album/1429504505_233768.html"><img src="http://los40co00.epimg.net/los40/imagenes/2015/04/20/album/1429504505_233768_1429511767_miniatura_normal.jpg"></a></div>
</div>
<div class="antetitulo">
</div>
<h4><a title="Ver noticia" href="http://los40.com.co/los40/2015/04/20/album/1429504505_233768.html">Así se vivió el concierto de Ed Sheeran con Los 40 Principales </a></h4>
<div class="firma_comentarios"> <span class="firma"><span class="autor"><a title="Ver todas las noticias de Los 40 Principales Colombia" href="/autor/los_40_principales_colombia/a/">Los 40 Principales Colombia </a> / <a title="Ver todas las noticias de Andrea Lorena Durán Silva" href="/autor/andrea_lorena_duran_silva/a/">Andrea Lorena Durán Silva </a></span></span></span></div>				</div>
</div>
</div>
<div id="insertAdSpaceBeforeThis_0000000162e8bc33" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertAdSpace',
{
    adSpaceId: '0000000162e8bc33',
    baseAdDeliveryUrl: 'http://adserver.cxad.cxense.com/adserver/search',
    secureBaseAdDeliveryUrl: 'https://s-adserver.cxad.cxense.com/adserver/search',
    lang: 'es',
    resizeToContentSize: true,
    renderTemplateUrl: 'http://cdn.cxpublic.com/los40_v.html',
    onImpressionResult : pf_renderHandler
}]);

function pf_renderHandler(event, data, context) {
	var iframeEl = document.getElementById(event.elementId);
	if (iframeEl) {
		iframeEl.width = event.contentWidth;
		iframeEl.height = event.contentHeight;
	}
	return true;
}
</script>
</div>
</div>
<div class="contenedor_publi">
<div class="envoltorio_publi estirar">
<div id="insertAdSpaceBeforeThis_0000000162e8bc38" style="display:none"></div>
<script type="text/javascript">
	var cX = cX || {};
	cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['insertAdSpace',
	{
		adSpaceId: '0000000162e8bc38',
		baseAdDeliveryUrl: 'http://adserver.cxad.cxense.com/adserver/search',
		secureBaseAdDeliveryUrl: 'https://s-adserver.cxad.cxense.com/adserver/search',
		lang: 'es',
		resizeToContentSize: true,
		renderTemplateUrl: 'http://cdn.cxpublic.com/los40_h.html',
		onImpressionResult : pf_renderHandler
	}]);

	function pf_renderHandler(event, data, context) {
		var iframeEl = document.getElementById(event.elementId);
		if (iframeEl) {
			iframeEl.width = event.contentWidth;
			iframeEl.height = event.contentHeight;
		}
		return true;
	}
	</script>
</div>
</div>
</div>
<div class="contenedor_footer">
<div class="footer_up">
<div class="contenedor_up">
<div class="datos_redes estirar">
<span class="logo_inferior">
<img src="http://los40co00.epimg.net/los40/iconos/v1.x/v1.0/logos/logo_40_pie.png" alt="los40">
</span>
<span class="resultados">1.256.703</span>
<span class="txt">social influence</span>
<ul class="estadisticas">
<li class="fcbk">
<a href="https://www.facebook.com/40colombia">524.779</a>
</li>
<li class="twtr">
<a href="https://www.twitter.com/los40colombia">707.786</a>
</li>
<li class="inst">
<a href="https://instagram.com/40colombia">40colombia</a>
</li>
<li class="youtube">
<a href="http://www.youtube.com/user/los40colombia">21.599</a>
</li>
<li class="gplus">
<a href="https://plus.google.com/107595306554432689899">2.539</a>
</li>
</ul>
</div>
   
<div class="datos_redes dos estirar">
<h4>trending</h4>     
<span class="triangulo"></span>
<ul>   
<li class="twtr">#DevuelvanLos40</li>      
</ul>
</div>
</div>
</div>
<link href="http://los40co00.epimg.net/estilos/v1.x/v1.0/pie.css" rel="stylesheet">
<div class="footer_bottom">
<div class="contenedor_bottom"> <span class="detalle"></span>
<div class="logos_medios estirar">
<ul class="enlaces_paises izq">
<li class="primero"><a target="_blank" title="los 40 principales" href="http://los40.com.co/"> <img src="http://los40co00.epimg.net/iconos/v1.x/v1.0/logos/logo_40_pie_peq.png" alt="los40"></a></li>
<li class="activo"><a target="_blank" title="los 40 colombia" href="http://www.los40.com.co/">Colombia</a></li>
<li><a target="_blank" title="los 40 españa" href="http://los40.com/">España</a></li>
<li><a target="_blank" title="los 40 mexico" href="http://www.los40.com.mx/">Mexico</a></li>
<li><a target="_blank" title="los 40 Chile" href="http://www.los40.cl/">Chile</a></li>
<li><a target="_blank" title="los 40 Argentina" href="http://los40principales.com.ar/">Argentina</a></li>
<li><a target="_blank" title="los 40 Costa Rica" href="http://www.los40.co.cr/">Costa Rica</a></li>
<li><a target="_blank" title="los 40 Ecuador" href="http://www.los40.com.ec/">Ecuador</a></li>
<li><a target="_blank" title="los 40 Panama" href="http://www.los40.com.pa/">Panamá</a></li>
<li><a target="_blank" title="los 40 Guatemala" href="http://www.los40.com.gt/">Guatemala</a></li>
<li><a target="_blank" title="los 40 República Dominicana" href="http://www.los40.do/">R. Dominicana</a></li>
<li><a target="_blank" title="los 40 Paraguay" href="http://www.los40.com.py/"> Paraguay</a></li>
</ul>
</div>
<div id="pie">
<div id="pie-comun">
<div class="inside">
<div class="medios-destacados"> <a title="Ir a la web del Grupo Prisa" target="_blank" href="http://www.prisa.com" id="pc_prisa">Una empresa de PRISA</a> <a title="medios Grupo Prisa" href="javascript:void(0);" id="pbt-medios">Medios Grupo Prisa</a>
<ul class="primerafila estirar">
<li><a title="EL PAÍS" target="_blank" href="http://elpais.com" id="pc_elpais">El PAÍS</a></li>
<li><a title="Ir a la web de Los 40" target="_blank" href="http://los40.com" id="pc_los40">Música</a></li>
<li><a title="Ir a la web de Santillana" target="_blank" href="http://www.gruposantillana.com" id="pc_santillana">Santillana</a></li>
<li><a title="Ir a la web de Canal +" target="_blank" href="http://www.canalplus.es/" id="pc_canalplus">Canal +</a></li>
<li><a title="Ir a la web de tvi" target="_blank" href="http://www.tvi.iol.pt" id="pc_tvi">tvi</a></li>
<li><a title="Ir a la web de Cadena SER" target="_blank" href="http://www.cadenaser.com" id="pc_ser">Cadena SER</a></li>
<li><a title="Ir a la web de AS" target="_blank" href="http://as.com" id="pc_as">AS.com</a></li>
<li><a title="Ir a la web de ADN" target="_blank" href="http://www.adnradio.cl" id="pc_adn">adn</a></li>
<li><a title="Ir a la web de Caracol" target="_blank" href="http://www.caracol.com.co/" id="pc_caracol">Caracol</a></li>
</ul>
<ul class="estirar">
<li><a title="Ir a la web de Huffington Post" target="_blank" href="http://www.huffingtonpost.es/" id="pc_huffington">Huffington Post</a></li>
<li><a title="Ir a la web de Sistema UNO" target="_blank" href="http://www.sistemauno.com/web/index.html" id="pc_uno">UNO</a></li>
<li><a title="Ir a la web de wradio" target="_blank" href="http://www.wradio.com.co" id="pc_wradio">wradio</a></li>
<li><a title="Ir a la web de Cinco Días" target="_blank" href="http://cincodias.com" id="pc_cincodias">Cinco Días</a> </li>
<li><a title="Ir a la web de continental" target="_blank" href="http://www.continental.com.ar" id="pc_continental">continental</a></li>
<li><a title="Ir a la web de Máxima FM" target="_blank" href="http://www.maxima.fm" id="pc_maxima">Máxima</a></li>
<li><a title="Ir a la web de M80 radio" target="_blank" href="http://www.m80radio.com" id="pc_m80">M80 radio</a></li>
<li><a title="Ir a la web de Cadena Dial" target="_blank" href="http://www.cadenadial.com" id="pc_dial">Cadena Dial</a></li>
<li><a title="Ir a la web de Kebuena" target="_blank" href="http://www.kebuena.com.mx/" id="pc_kebuena">Kebuena</a></li>
<li><a title="Ir a la web de Yes FM" target="_blank" href="http://www.yes.fm/" id="pc_yesfm">Yesfm</a></li>
</ul>
<ul class="estirar">
<li><a title="Ir a la web de Richmond" target="_blank" href="http://www.richmondelt.com/" id="pc_richmond">Richmond</a></li>
<li><a title="Ir a la web de Moderna" target="_blank" href="http://www.moderna.com.br/pagina-inicial.htm" id="pc_moderna">Moderna</a></li>
<li><a title="Ir a la web de plural" target="_blank" href="http://www.pluralent.com" id="pc_plural">Plural</a></li>
<li><a title="Ir a la web de tvi" target="_blank" href="http://www.tvi24.iol.pt/" id="pc_tvi24">tvi24</a></li>
<li><a title="Ir a la web de Cinemania" target="_blank" href="http://cinemania.es" id="pc_cinemania">Cinemania</a></li>
<li><a title="Ir a la web de Rolling Stone" target="_blank" href="http://rollingstone.es" id="pc_rollingstone">Rolling Stone</a></li>
<li><a title="Ir a la web de Tareas y Más" target="_blank" href="http://www.tareasymas.es/" id="pc_tareasymas">Tareas y Más</a></li>
<li><a title="Ir a la web de Meristation" target="_blank" href="http://www.meristation.com/" id="pc_meristation">Meristation</a></li>
<li><a title="Ir a la web de El Viajero" target="_blank" href="http://elviajero.elpais.com" id="pc_elviajero">El Viajero</a></li>
<li><a title="Clasificados EL PAÍS" target="_blank" href="http://servicios.elpais.com/clasificados/" id="pc_clasificados">Anuncios Clasificados</a></li>
</ul>
</div>
<div id="capa-webs-grupo" class="muestra-medios">
<div class="capa-medios">
<div class="cabecera-capa estirar">
<h3>Webs de PRISA</h3>
<a id="cierrame" title="cerrar" href="javascript:void(0);">cerrar ventana</a> </div>
<ul class="webs-grupo">
<li class="webs-grupo-col">
<ul>
<li class="tit-principal">SANTILLANA</li>
<li class="encabezado"><a title="SANTILLANA Global" target="_blank" rel="nofollow" href="http://www.santillana.com ">SANTILLANA Global</a></li>
<li class="tit-seccion"><a title="PRISA Ediciones" target="_blank" rel="nofollow" href="http://www.prisaediciones.com/ ">PRISA Ediciones</a></li>
<li><a title="Alfaguara" target="_blank" rel="nofollow" href="http://www.alfaguara.com/">Alfaguara</a></li>
<li><a title="Alfaguara Infantil" target="_blank" rel="nofollow" href="http://www.librosalfaguarainfantil.com/">Alfaguara Infantil</a></li>
<li><a title="Alfaguara Juvenil" target="_blank" rel="nofollow" href="http://www.librosalfaguarajuvenil.com/">Alfaguara Juvenil</a></li>
<li><a title="Aguilar" target="_blank" rel="nofollow" href="http://www.librosaguilar.com/">Aguilar</a></li>
<li><a title="El País-Aguilar" target="_blank" rel="nofollow" href="http://www.elpaisaguilar.es/">El País-Aguilar</a></li>
<li><a title="Suma de Letras" target="_blank" rel="nofollow" href="http://www.sumadeletras.com/">Suma</a></li>
<li><a title="Editora Objetiva" target="_blank" rel="nofollow" href="http://www.objetiva.com.br/">Objetiva</a></li>
<li><a title="Objectiva" target="_blank" rel="nofollow" href="http://www.objectiva.pt/objectiva.aspx">Objectiva</a></li>
<li><a title="Punto de Lectura" target="_blank" rel="nofollow" href="http://www.puntodelectura.com/">Punto de Lectura</a></li>
<li><a title="Taurus" target="_blank" rel="nofollow" href="http://www.editorialtaurus.com/">Taurus</a></li>
<li class="encabezado subrayado"><a title="Richmond Publishing" target="_blank" rel="nofollow" href="http://www.richmondelt.com/">Richmond</a></li>
<li class="tit-seccion">SANTILLANA</li>
<li><a title="Argentina" target="_blank" rel="nofollow" href="http://www.santillana.com.ar">Argentina</a></li>
<li><a title="Bolivia" target="_blank" rel="nofollow" href="http://www.santillana.com.bo/">Bolivia</a></li>
<li><a title="Brasil" target="_blank" rel="nofollow" href="http://www.santillana.com.br/">Brasil</a></li>
<li><a title="Chile" target="_blank" rel="nofollow" href="http://www.santillana.cl/">Chile</a></li>
<li><a title="Colombia" target="_blank" rel="nofollow" href="http://www.santillana.com.co/websantillana/">Colombia</a></li>
<li><a title="Costa Rica" target="_blank" rel="nofollow" href="http://www.santillana.cr/">Costa Rica</a></li>
<li><a title="Ecuador" target="_blank" rel="nofollow" href="http://www.santillana.com.ec/">Ecuador</a></li>
<li><a title="El Salvador" target="_blank" rel="nofollow" href="http://www.santillana.com.sv/">El Salvador</a></li>
<li><a title="España" target="_blank" rel="nofollow" href="http://www.santillana.es/">España</a></li>
<li><a title="Estados Unidos" target="_blank" rel="nofollow" href="http://www.santillanausa.com/">Estados Unidos</a></li>
<li><a title="Guatemala" target="_blank" rel="nofollow" href="http://www.santillana.com.gt/">Guatemala</a></li>
<li><a title="Honduras" target="_blank" rel="nofollow" href="http://www.santillana.com.hn/">Honduras</a></li>
<li><a title="México" target="_blank" rel="nofollow" href="http://www.santillana.com.mx/">México</a></li>
<li><a title="Paraguay" target="_blank" rel="nofollow" href="http://www.santillana.com.py/">Paraguay</a></li>
<li><a title="Perú" target="_blank" rel="nofollow" href="http://www.santillana.com.pe/">Perú</a></li>
<li><a title="Portugal" target="_blank" rel="nofollow" href="http://www.santillana.pt/">Portugal</a></li>
<li><a title="Puerto Rico" target="_blank" rel="nofollow" href="http://www.gruposantillanapr.com/">Puerto Rico</a></li>
<li><a title="Rep. Dominicana" target="_blank" rel="nofollow" href="http://www.santillana.com.do/">Rep. Dominicana</a></li>
<li><a title="Uruguay" target="_blank" rel="nofollow" href="http://www.santillana.com.uy/">Uruguay</a></li>
<li><a title="Venezuela" target="_blank" rel="nofollow" href="http://www.santillana.com.ve/">Venezuela</a></li>
<li class="encabezado subrayado"><a title="SANTILLANA ESPAÑOL" target="_blank" rel="nofollow" href="http://www.santillanaele.com/web/index.php?santillanaele_es">SANTILLANA ESPAÑOL</a></li>
<li class="encabezado subrayado"><a title="SANTILLANA FRANCES" target="_blank" rel="nofollow" href="http://www.santillanafrancais.com/accueil/default.htm">SANTILLANA FRANCES</a></li>
<li class="encabezado subrayado"><a title="Sistema UNO de Ensino" target="_blank" rel="nofollow" href="http://www.sistemauno.com/web/inicio.html">Sistema UNO</a></li>
<li class="encabezado subrayado"><a title="IneveryCREAP" target="_blank" rel="nofollow" href="http://ineverycrea.net/">IneveryCREA</a></li>
<li class="tit-seccion">Fundación Santillana</li>
<li><a title="Brasil" target="_blank" rel="nofollow" href="http://www.fundacaosantillana.com.br/">Brasil</a></li>
<li><a title="España" target="_blank" rel="nofollow" href="http://www.fundacionsantillana.com/">España</a></li>
<li><a title="Colombia" target="_blank" rel="nofollow" href="http://www.fundacionsantillana.org.co/">Colombia</a></li>
<li><a title="Seminario de Narrativa y Periodismo" target="_blank" rel="nofollow" href="http://www.seminariodenarrativayperiodismo.com/">Seminario de Narrativa y Periodismo</a></li>
<li><a title="Essay &amp; Science" target="_blank" rel="nofollow" href="http://www.essayandscience.com">Essay &amp; Science</a></li>
<li><a title="Premio Viva Lectura" target="_blank" rel="nofollow" href="http://www.premiovivalectura.org.ar/">Premio Viva Lectura</a></li>
<li><a title="El Boomeran(g)" target="_blank" rel="nofollow" href="http://www.elboomeran.com/">El Boomeran(g)</a></li>
<li class="encabezado subrayado"><a title="Tareas y mas" target="_blank" rel="nofollow" href="http://www.tareasymas.es/">Tareas y más</a></li>
</ul>
</li>
<li class="webs-grupo-col">
<ul>
<li class="tit-principal">PRISA NOTICIAS</li>
<li class="encabezado"><a title="PRISA Noticias" target="_blank" rel="nofollow" href="http://www.prisanoticias.com ">PRISA Noticias</a></li>
<li class="tit-seccion"><a title="EL PAÍS" target="_blank" rel="nofollow" href="http://elpais.com/">EL PAÍS</a></li>
<li><a title="Blogs EL PAÍS" target="_blank" rel="nofollow" href="http://blogs.elpais.com/">Blogs EL PAÍS</a></li>
<li><a title="Eskup EL PAÍS" target="_blank" rel="nofollow" href="http://eskup.elpais.com/">Eskup EL PAÍS</a></li>
<li><a title="Servicios EL PAÍS" target="_blank" rel="nofollow" href="http://servicios.elpais.com/">Servicios EL PAÍS</a></li>
<li><a title="Club de vinos EL PAÍS" target="_blank" rel="nofollow" href="http://www.elpaisclubdevinos.com/">Club de vinos EL PAÍS</a></li>
<li><a title="Escuela de Periodismo" target="_blank" rel="nofollow" href="http://escuela.elpais.com/">Escuela de Periodismo</a></li>
<li><a title="EL PAÍS de los Estudiantes" target="_blank" rel="nofollow" href="http://estudiantes.elpais.com/ ">EL PAÍS de los Estudiantes</a></li>
<li><a title="S Moda" target="_blank" rel="nofollow" href="http://smoda.elpais.com/">S Moda</a></li>
<li><a title="El Viajero" target="_blank" rel="nofollow" href="http://elviajero.elpais.com/">El Viajero</a></li>
<li><a title="Clasificados EL PAÍS" target="_blank" rel="nofollow" href="http://servicios.elpais.com/clasificados/">Clasificados EL PAÍS</a></li>
<li class="tit-seccion"><a title="Diario Deportivo" rel="nofollow" target="_blank" href="http://as.com/">AS</a></li>
<li><a target="_blank" rel="nofollow" href="http://as.com/videos/" title="Videos deportivos - ASTV"> ASTV</a></li>
<li><a target="_blank" rel="nofollow" href="http://megastore.as.com" title="Megastore"> Megastore</a></li>
<li><a target="_blank" rel="nofollow" href="http://www.lasapuestasdeas.com" title="Apuestas">Apuestas</a></li>
<li><a target="_blank" rel="nofollow" href="http://www.elpokerdeas.com" title="Poker">Poker</a></li>
<li><a target="_blank" rel="nofollow" href="http://motormercado.as.com" title="Motormercado">Motormercado</a></li>
<li><a target="_blank" rel="nofollow" href="http://www.dalealplay.com/" title="Dalealplay">Dalealplay</a></li>
<li><a target="_blank" rel="nofollow" href="http://resultados.as.com/" title="Resultados deportivos">Resultados deportivos</a></li>
<li class="encabezado subrayado"><a title="Diario Económico" target="_blank" rel="nofollow" href="http://cincodias.com/">Cinco Días</a></li>
<li class="tit-seccion"><a title="El PAÍS" target="_blank" rel="nofollow" href="http://www.prisarevistas.com">PRISA Revistas</a></li>
<li><a title="Cinemanía" target="_blank" rel="nofollow" href="http://cinemania.es/">Cinemanía</a></li>
<li><a title="Rolling Stone" target="_blank" rel="nofollow" href="http://rollingstone.es/">Rolling Stone</a></li>
<li class="encabezado"><a href="http://www.meristation.com/" rel="nofollow" target="_blank" title="Meristation">Meristation</a></li>
<li class="encabezado subrayado"><a title="Huffington Post" rel="nofollow" target="_blank" href="http://www.huffingtonpost.es/">El Huffington Post</a></li>
</ul>
</li>
<li class="webs-grupo-col">
<ul>
<li class="tit-principal">PRISA RADIO</li>
<li class="encabezado"><a title="PRISA Radio" target="_blank" rel="nofollow" href="http://www.prisaradio.com">PRISA Radio</a></li>
<li class="tit-seccion">RADIO HABLADA</li>
<li class="nolink">ADN Radio</li>
<li class="sub"><a title="ADN Chile" target="_blank" rel="nofollow" href="http://www.adnradio.cl/">Chile</a></li>
<li class="sub"><a title="ADN Costa Rica" target="_blank" rel="nofollow" href="http://www.adn.fm/">Costa Rica</a></li>
<li class="nolink"><a title="Cadena SER" target="_blank" rel="nofollow" href="http://www.cadenaser.com/">Cadena SER</a></li>
<li class="nolink"><a title="Caracol Radio (Colombia)" rel="nofollow" target="_blank" href="http://www.caracol.com.co/">Caracol Radio</a></li>
<li class="nolink"><a title="Caracol 1260 (Miami)" target="_blank" rel="nofollow" href="http://www.caracol1260.com/">Caracol 1260</a></li>
<li class="nolink"><a title="Continental" target="_blank" rel="nofollow" href="http://www.continental.com.ar/">Continental</a></li>
<li class="nolink">W Radio</li>
<li class="sub"><a title="EE UU" target="_blank" rel="nofollow" href="http://www.wradio690.com/">EE UU</a></li>
<li class="sub"><a title="Colombia" target="_blank" rel="nofollow" href="http://www.wradio.com.co/">Colombia</a></li>
<li class="sub"><a title="México" target="_blank" rel="nofollow" href="http://www.wradio.com.mx/">México</a></li>
<li class="tit-seccion">RADIO MUSICAL</li>
<li class="nolink">40 Principales</li>
<li class="sub"><a title="Chile" target="_blank" rel="nofollow" href="http://www.los40.cl/">Chile</a></li>
<li class="sub"><a title="Colombia" target="_blank" rel="nofollow" href="http://www.los40.com.co/">Colombia</a></li>
<li class="sub"><a title="Costa Rica" target="_blank" rel="nofollow" href="http://www.los40.co.cr/">Costa Rica</a></li>
<li class="sub"><a title="Ecuador" target="_blank" rel="nofollow" href="http://www.los40.com.ec/">Ecuador</a></li>
<li class="sub"><a title="España" target="_blank" rel="nofollow" href="http://www.los40.com">España</a></li>
<li class="sub"><a title="Guatemala" target="_blank" rel="nofollow" href="http://www.los40.com.gt/">Guatemala</a></li>
<li class="sub"><a title="México" target="_blank" rel="nofollow" href="http://www.los40.com.mx/">México</a></li>
<li class="sub"><a title="Panamá" target="_blank" rel="nofollow" href="http://www.los40.com.pa/">Panamá</a></li>
<li class="nolink">Bésame</li>
<li class="sub"><a title="Colombia" target="_blank" rel="nofollow" href="http://www.besame.fm/">Colombia</a></li>
<li class="sub"><a title="Costa Rica" target="_blank" rel="nofollow" href="http://www.besame.co.cr/">Costa Rica</a></li>
<li class="sub"><a title="México" target="_blank" rel="nofollow" href="http://www.besame.com.mx/">México</a></li>
<li class="nolink"><a title="Cadena DIAL" target="_blank" rel="nofollow" href="http://www.cadenadial.com/">Cadena DIAL</a></li>
<li class="nolink"><a title="Colorín ColorRadio" target="_blank" rel="nofollow" href="http://www.colorincolorradio.com/">Colorín ColorRadio</a></li>
<li class="nolink"><a title="Concierto" target="_blank" rel="nofollow" href="http://www.concierto.cl/">Concierto</a></li>
<li class="nolink"><a title="Corazón" target="_blank" rel="nofollow" href="http://www.corazon.cl/">Corazón</a></li>
<li class="nolink"><a title="FMDOS" target="_blank" rel="nofollow" href="http://www.fmdos.cl/">FMDOS</a></li>
<li class="nolink"><a title="Futuro" target="_blank" rel="nofollow" href="http://www.futuro.cl/">Futuro</a></li>
<li class="nolink"><a title="HJCK" target="_blank" rel="nofollow" href="http://www.hjck.com/">HJCK</a></li>
<li class="nolink"><a title="Ibero Americana Radio Chile" target="_blank" rel="nofollow" href="http://www.iarc.cl/">Ibero Americana Radio Chile</a></li>
<li class="nolink"><a title="KeBuena" target="_blank" rel="nofollow" href="http://www.kebuena.com.mx/">KeBuena</a></li>
<li class="nolink"><a title="Besame Colombia" target="_blank" rel="nofollow" href="http://www.lavallenata.com/">Bésame Colombia</a></li>
<li class="nolink"><a title="Máxima FM" target="_blank" rel="nofollow" href="http://www.maxima.fm/">Máxima FM</a></li>
<li class="nolink"><a title="M80 Radio" target="_blank" rel="nofollow" href="http://www.m80radio.com/">M80 Radio</a></li>
<li class="nolink"><a title="Oxígeno" target="_blank" rel="nofollow" href="http://www.oxigeno.fm/">Oxígeno</a></li>
<li class="nolink"><a title="Pudahuel" target="_blank" rel="nofollow" href="http://www.pudahuel.cl/">Pudahuel</a></li>
<li class="nolink"><a title="Radioacktiva (Colombia)" target="_blank" rel="nofollow" href="http://www.radioacktiva.com/">Radioacktiva </a></li>
<li class="nolink"><a title="Radioactiva (Chile)" target="_blank" rel="nofollow" href="http://www.radioactiva.cl/">Radioactiva </a></li>
<li class="nolink"><a title="Radio Imagina" target="_blank" rel="nofollow" href="http://www.radioimagina.cl/">Radio Imagina</a></li>
<li class="nolink"><a title="Radio Uno" target="_blank" rel="nofollow" href="http://www.radiounochile.cl/">Radio Uno</a></li>
<li class="nolink"><a title="Radiolé" target="_blank" rel="nofollow" href="http://www.radiole.com/">Radiolé</a></li>
<li class="nolink"><a title="Rock&amp;Pop" target="_blank" rel="nofollow" href="http://www.rockandpop.cl/">Rock&amp;Pop</a></li>
<li class="nolink"><a title="Tropicana" target="_blank" rel="nofollow" href="http://www.tropicanafm.com/">Tropicana</a></li>
<li class="tit-seccion">MÚSICA</li>
<li class="nolink"><a href="http://herziostore.com/onstage/" rel="nofollow" target="_blank" title="Merchandising On Stage">Merchandising On Stage</a></li>
<li class="nolink"><a href="http://www.planetevents.es/" rel="nofollow" target="_blank" title="Planet Events">Planet Events</a></li>
<li class="nolink"><a title="RLM" target="_blank" rel="nofollow" href="http://www.rlm.es">RLM</a></li>
</ul>
</li>
<li class="webs-grupo-col">
<ul>
<li class="tit-principal">PRISA TV</li>
<li class="encabezado"><a title="PRISA TV" target="_blank" rel="nofollow" href="http://www.prisatv.com">PRISA TV</a></li>
<li class="nolink"><a title="CANAL+" target="_blank" rel="nofollow" href="http://www.plus.es/">CANAL+</a></li>
<li class="nolink"><a title="YOMVI" target="_blank" rel="nofollow" href="http://canalplus.es/yomvi/">YOMVI</a></li>
<li class="nolink"><a title="Distribución de contenidos" target="_blank" rel="nofollow" href="http://sales.prisatv.es/indice">PRISA TV Distribución de contenidos</a></li>
<li class="tit-seccion"><a title="MEDIA CAPITAL TV" target="_blank" rel="nofollow" href="http://www.mediacapital.pt/ ">MEDIA CAPITAL</a></li>
<li class="tit-seccion dos">TV</li>
<li><a title="TVI" target="_blank" rel="nofollow" href="http://www.tvi.iol.pt/">TVI</a></li>
<li><a title="TVI24" target="_blank" rel="nofollow" href="http://www.tvi24.iol.pt/">TVI24</a></li>
<li><a title="TVI Internacional" target="_blank" rel="nofollow" href="http://www.tvi.iol.pt/internacional.html">TVI Internacional</a></li>
<li class="tit-seccion dos">PRODUCCIÓN AUDIOVISUAL</li>
<li class="nolink">Plural Entertainment</li>
<li class="sub"><a title="España" target="_blank" rel="nofollow" href="http://www.pluralent.com/">España</a></li>
<li class="sub"><a title="Portugal" target="_blank" rel="nofollow" href="http://www.pluralportugal.pt/">Portugal</a></li>
<li class="tit-seccion dos">RADIO</li>
<li><a title="Cotonete" target="_blank" rel="nofollow" href="http://www.cotonete.iol.pt">Cotonete</a></li>
<li><a title="Radio Comercial" target="_blank" rel="nofollow" href="http://www.radiocomercial.iol.pt ">Radio Comercial</a></li>
<li><a title="M80" target="_blank" rel="nofollow" href="http://www.m80.iol.pt">M80</a></li>
<li><a title="Cidade FM" target="_blank" rel="nofollow" href="http://www.cidadefm.iol.pt">Cidade FM</a></li>
<li><a title="Vodafone FM " target="_blank" rel="nofollow" href="http://www.vodafone.fm/ ">Vodafone FM </a></li>
<li class="tit-seccion dos">REVISTAS</li>
<li><a title="Revista de Vinhos" target="_blank" rel="nofollow" href="http://www.revistadevinhos.iol.pt/">Revista de Vinhos</a></li>
<li class="tit-seccion dos">DIGITAL</li>
<li><a title="IOL" target="_blank" rel="nofollow" href="http://www.iol.pt">IOL</a> </li>
<li><a title="Autoportal" target="_blank" rel="nofollow" href="http://www.autoportal.iol.pt/">Autoportal</a></li>
<li><a title="Maisfutebol" target="_blank" rel="nofollow" href="http://www.maisfutebol.iol.pt/">Maisfutebol</a></li>
<li class="tit-seccion"><a title="V-ME" target="_blank" rel="nofollow" href="http://www.vmetv.com/">V-ME</a></li>
</ul>
</li>
<li class="webs-grupo-col ultimo">
<ul>
<li class="tit-principal">PRISA DIGITAL</li>
<li class="encabezado"><a title="11824" target="_blank" rel="nofollow" href="http://www.11824.es">11824</a></li>
<li class="tit-principal">COMERCIAL Y MARKETING</li>
<li class="encabezado"><a title="PRISA Brand Solutions" target="_blank" rel="nofollow" href="http://www.prisabs.com/">PRISA Brand Solutions</a></li>
</ul>
</li>
</ul>
<div class="pc-sombreado"> <a id="cierrame2" href="javascript:void(0);">cerrar</a> </div>
</div>
</div>
</div>
</div>
</div>
<div class="nav estirar">
<ul class="nav_pie estirar">
<li><a title="Mapa Web" href="/estaticos/mapa-web/">Mapa del web</a></li>
<li><a title="Aviso legal" href="/estaticos/aviso-legal/">Aviso legal</a></li>
<li><a title="Política de Privacidad" href="http://www.caracol.com.co/docs/Pol%C3%ADticaPrivacidad.pdf" target="_blank"> Política de Privacidad</a></li>
<li><a title="Política de cookies" href="http://www.prisa.com/es/pagina/politica-de-cookies/" target="_blank">Política de cookies</a></li>
<li><a title="Versión móvil" href="/s/setMobile.html">Versión móvil</a></li>
<li><a title="Empleos" href="http://blogs.caracol.com.co/empleos/" target="_blank">EMPLEOS</a></li>
</ul>    
<p> &copy; CARACOL S.A. - Calle 67 # 7-37 Bogotá - Colombia . Tel. (571) 348 76 00</p>
</div>
</div>
</div>
<script type="text/javascript">
document.getElementById('pbt-medios').onclick = function() { EPETaddClass('capa-webs-grupo', 'activado'); }
document.getElementById('cierrame').onclick = function() { EPETremoveClass('capa-webs-grupo', 'activado'); }
document.getElementById('cierrame2').onclick = function() { EPETremoveClass('capa-webs-grupo', 'activado'); }
</script>
</div>
<script type="text/javascript">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</script>
<script type="text/javascript" src="http://los40co00.epimg.net/js/comun/album_pasapasa.js"></script>
<div id="publift" style="HEIGHT: 30px; WIDTH: 100%; POSITION: fixed; Z-INDEX: 3000; BOTTOM: 0px;">
<div id='los40_gpt-NSTD6' style='width:99.8em;margin:0 auto;'>
<script type='text/javascript'>
			PBS.display('NSTD6');
		</script>
</div>
</div>
</body>
</html>
