<!DOCTYPE html>
<html lang="es">
<head>
<title>Demi Lovato seguía consumiendo drogas durante su rehabilitación | Fotogalería | Radio | LOS40 Colombia</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="lang" content="es" />
<meta name="author" content="Juanjo Abril" />			
<meta name="author" content="Los40 Colombia" />			
<meta name="author" content="Bang Media" />			
<meta name="publisher" content="LOS40 Colombia" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<!--meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0"/-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@los40colombia">
<meta name="twitter:title" content="Demi Lovato seguía consumiendo drogas durante su rehabilitación" />
<meta name="twitter:description" content="La artista revela en su documental  Simply Complicated  que solo se tomó en serio su proceso de desintoxicación cuando sintió que estuvo a punto de sufrir una sobredosis." />
<meta name="twitter:image" content="http://los40co00.epimg.net/los40/imagenes/2017/10/20/album/1508501835_836588_1508502019_album_normal.jpg" />
<meta name="twitter:creator" content="@los40colombia" />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="LOS40CO" />
<meta property="og:title" content="Demi Lovato seguía consumiendo drogas durante su rehabilitación"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="La artista revela en su documental  Simply Complicated  que solo se tomó en serio su proceso de desintoxicación cuando sintió que estuvo a punto de sufrir una sobredosis."/>
<meta property="og:updated_time" content="2017-10-20T07:17:15-05:00" />
<meta property="article:modified_time" content="2017-10-20T07:17:15-05:00" />
<meta property="article:published_time" content="2017-10-20T07:17:15-05:00" />
<meta property="og:image" content="http://los40co00.epimg.net/los40/imagenes/2017/10/20/album/1508501835_836588_1508502019_album_normal.jpg"/>
<meta property="fb:admins" content="646631836, 572738547, 624744526" />
<meta property="fb:app_id" content="144046120694"/>
<meta property="og:url" content="http://los40.com.co/los40/2017/10/20/album/1508501835_836588.html" />
<meta itemprop="image" content="http://los40co00.epimg.net/los40/imagenes/2017/10/20/album/1508501835_836588_1508502019_album_normal.jpg" />
<meta property="article:tag" content="Demi Lovato" />
<meta property="article:section" content="album" />
<meta name="msApplication-ID" content="PrisaDigitalSL.Los40Principales"/>
<meta name="msApplication-PackageFamilyName" content="PrisaDigitalSL.Los40Principales_bbkyrw1m0rer8"/>
<link rel="canonical" href="http://los40.com.co/los40/2017/10/20/album/1508501835_836588.html"/>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"newsArticle","headline":"Demi Lovato segu\u00eda consumiendo drogas durante su rehabilitaci\u00f3n","alternativeHeadline":"","url":"http:\/\/los40.com.co\/los40\/2017\/10\/20\/album\/1508501835_836588.html","datePublished":"2017-10-20T07:17:15-05:00","dateModified":"2017-10-20T07:17:15-05:00","articleBody":"La cantante Demi Lovato est\u00e1 haciendo de la sinceridad total su principal se\u00f1a de identidad, tanto en lo referente a sus dudas sobre si tom\u00f3 la decisi\u00f3n adecuada al poner fin a su romance con Wilmer Valderrama el a\u00f1o pasado como al sinf\u00edn de contratiempos que ha vivido en la dif\u00edcil lucha que mantiene contra su adicci\u00f3n al alcohol y a las drogas.\nTanto es as\u00ed, que en otro extracto de su impactante documental \\'Simply Complicated\\', la artista confiesa que tras su primer paso por una cl\u00ednica de rehabilitaci\u00f3n en el a\u00f1o 2010, cuando sus problemas con los estupefacientes ya eran de dominio p\u00fablico, consigui\u00f3 sortear todo tipo de medidas de seguridad para hacerse con determinadas sustancias y, de esta forma, seguir consumiendo con total normalidad.\n\"No me estaba tomando en serio el tratamiento, en ese momento no estaba preparada para una vida de sobriedad. Fui capaz de meter coca\u00edna en el avi\u00f3n y en los cuartos de ba\u00f1o, la consegu\u00eda durante la noche... Hubo un par de meses en los que estuve consumiendo todos los d\u00edas y falseaba las pruebas\".\nEl detonante que llev\u00f3 a la que fuera estrella Disney a cambiar radicalmente de actitud y, por tanto, a implicarse de lleno en su necesaria recuperaci\u00f3n se produjo cuando sinti\u00f3 que estaba sufriendo \"una sobredosis\" tras una velada llena de excesos y peligrosas combinaciones.\nLa transparencia que define estos d\u00edas a la int\u00e9rprete estadounidense, como ella misma afirmaba recientemente, se debe entre otras razones al hecho de haber crecido en un entorno familiar que siempre le anim\u00f3 a hablar alto y claro sobre aquellos momentos de adversidad que pudieran verse intensificados por culpa del silencio.\n\"Es importante ser sincera sobre lo que te atormenta y esa actitud siempre ha sido parte de mi propia naturaleza. He tenido la suerte de crecer en una familia de gente brutalmente honesta que no me hubiera permitido encerrarme en m\u00ed misma. Son personas que siempre me han hecho ver la realidad tal como es y que me han ayudado a mantener los pies en el suelo\".","keywords":["Demi Lovato"],"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/los40.com.co\/los40\/2017\/10\/20\/album\/1508501835_836588.html"},"publisher":{"@type":"Organization","name":"LOS40CO","url":"http:\/\/los40.com.co","logo":{"@type":"ImageObject","url":"http:\/\/los40co00.epimg.net\/iconos\/v1.x\/v1.0\/promos\/promo_og_los40.png","width":{"name":"200"},"height":{"name":"200"}}},"author":[{"@type":"Person","name":"Juanjo Abril","url":"http:\/\/los40.com.co\/autor\/juan_jose_abril_prieto\/a\/"},{"@type":"Person","name":"Los40 Colombia","url":"http:\/\/los40.com.co\/autor\/los_40_principales_colombia\/a\/"},{"@type":"Person","name":"Bang Media","url":"http:\/\/los40.com.co\/autor\/bang_media\/a\/"}],"contentLocation":[],"image":{"@type":"ImageObject","url":"http:\/\/los40co00.epimg.net\/los40\/imagenes\/2017\/10\/20\/album\/1508501835_836588_1508501988_noticia_normal.jpg","width":{"name":"640"},"height":{"name":"400"}}}</script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/los40.com.co","name":"LOS40CO"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/los40.com.co\/los40\/2017\/10\/20\/album\/1508501835_836588.html","name":"album"}}]}</script>
<meta name="news_keywords" content="Demi Lovato">
<link rel="stylesheet" href="http://los40co00.epimg.net/estilos/v3.x/v1.0/cabecera_pie.css" />
<link rel="stylesheet" href="http://los40co00.epimg.net/estilos/v3.x/v1.0/comunes.css" />
<link rel="stylesheet" href="http://los40co00.epimg.net/estilos/v3.x/v1.0/fotogaleria.css" />
<link rel="stylesheet" href="http://los40co00.epimg.net/estilos/v3.x/v1.0/email.css">
<link rel="stylesheet" href="http://los40co00.epimg.net/estilos/v3.x/v1.0/sumarios.css">
<link rel="stylesheet" type="text/css" href="http://los40co00.epimg.net/estilos/v3.x/v1.0/estilos_explorer.css">
<script src="http://los40co00.epimg.net/js/v2.x/v2.0/lib/jquery-latest.js"></script>
<script type="text/javascript" src="http://los40co00.epimg.net/los40/js/v2.x/v1.0/noticia.js"></script>
<script src="http://los40co00.epimg.net/js/v1.x/v1.0/encuestas.js"></script>
<link rel="icon" href="http://los40co00.epimg.net/favicon.png" type="image/png" />
<link rel="shortcut icon" href="http://los40co00.epimg.net/favicon.png" type="image/png" />
<link rel="publisher" href="https://plus.google.com/107595306554432689899"/>
<link rel="canonical" href="http://los40.com.co/los40/2017/10/20/album/1508501835_836588.html" />
<link rel="amphtml" href="http://los40.com.co/los40/2017/10/20/album/1508501835_836588.amp.html"></link>
<script language="javaScript" type="text/javascript">
//<![CDATA[
	var url_cache = "http://los40co00.epimg.net";
	
	var UrlPublicidad = "http://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Flos40_web_co%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	var publicidad_HTML5 = true;
	var postroll_HTML5 = true;
	//var orden_busqueda_url_externa = ["youtube","muzu"];

	var listado_norm_tags = 'demi_lovato_a';
	var DFP_tags = ["demi_lovato_a"];
	var listado_id_tags = '103554';
	var subseccion_publi = 'radio';

	var reg_ref_noticia = /http.?:\/\/[^\/]*\/[^\/]*\/\d+\/\d+\/\d+\/[^\/]*\/(.*?)\.html/i;
	var result_rrn = reg_ref_noticia.exec(document.location.href);
	if (result_rrn)
	{
		if (typeof(DFP_tags) != "undefined")
			DFP_tags.push(result_rrn[1]);
		else
			var DFP_tags = [result_rrn[1]];
	}

//]]>
</script>
<meta name="tagsData:ids" content="103554">
<script language="javascript" type="text/javascript" src="http://los40co00.epimg.net/js/comun/cx/cx_tracking.js"></script>	
</head>
<body><script type="text/javascript">PEPuidEnv='W9g/8FnqDVCV9AtjBNDXAg==';</script><div id="pxlhddncntrl" style="display:none"><script language="Javascript" type="text/javascript">var rndPXL=parseInt(Math.random()*10000000);var imgMMD=new Image(1,1);imgMMD.src="http://pxlctl.elpais.com/pxlctl.gif?m=1&r=11&w="+rndPXL;</script><script language="JavaScript" src="http://los40co00.epimg.net/js/comun/ot/s_code.js"></script><noscript><img src="http://pxlctl.elpais.com/pxlctl.gif?m=1&r=11" width="1" height="1" alt="" /></noscript><script language="Javascript" type="text/javascript" src="http://los40co00.epimg.net/js/comun/comun.js"></script></div><script language="javaScript" type="text/javascript" src="http://los40co00.epimg.net/js/comun/ll/lazyload.min.js"></script>
<header id="cabecera_40_principales">
<script type="text/javascript" src="http://ep00.epimg.net/js/pbs/latam/pbs.slots.js"></script>
<div id="AdsCode" style="display:none">
<script type="text/javascript">
	
		var gtpadunit= 'los40_web/album';
		var gtpdivid= 'los40_gpt';
		var listadoKW = [''];		
		if (typeof(PBS) != "undefined")
		{

		var pbs_dimensiones = EPETBrowserDims();

		
		var ls_publi_tipo_acceso =  (dispositivoMovil) ? 'mob' : 'web';

		gtpadunit = 'los40_' + ls_publi_tipo_acceso + '_co/' + 'album';
    
		if (pbs_dimensiones.ancho >= 980){
				var huecosPBS =
					{
					inter:false,
					skin:false,
					minter:[[320,415],[415,320]],
					ldb1:[[728, 90],[980, 90]],
					ldb2:[[728, 90],[980, 90]],
					mpu1:[[300, 250],[300, 300],[300, 600]],
					mpu2:[[300, 250],[300, 300]],

					};
			}
		else if (pbs_dimensiones.ancho >= 728)
			{
				var huecosPBS =
				{
					inter:true,
					skin:true,
					ldb1:[728, 90],
					ldb2:[728, 90],


				};
			} else {
				var huecosPBS = {
				"inter":false,
				"skin":false,
				"mldb1":[[320, 50],[320,100]],
				"mldb2":[[320, 50],[320,100]],
				"mpu1":[[300, 250],[300, 300]],
				"mpu2":[[300, 250],[300, 300]],
				"mpu3":[300, 250],

			}
		}



			PBS.setAds({
				asy:true,
				adunit:gtpadunit,
				divid:gtpdivid,
				key:{ l40key:listadoKW },
				ads:huecosPBS
			});
		}
  else{
			var PBS = {display:function(){}, asym:{refresh:function(){}}}
		}
		function refreshPubliPagina()
		{
			PBS.asym.refresh();
		}
	</script>
</div>
<script type="text/javascript">
function marcadoEnlacesContenedorNav(nodo)
{
    // En DESARROLLO no se hace nada
    //launchAjaxOMN("29", nodo.innerHTML , "event33");
}
</script>
<!--scripts menu-->
<script type="text/javascript" src="http://los40co00.epimg.net/los40/js/jquery/3.1.1/jquery.min.js"></script>
<script src="http://los40co00.epimg.net/js/v2.x/v1.0/compartir.js"></script>
<script type="text/javascript" src="http://los40co00.epimg.net/js/v2.x/v1.0/funcion_menu.js"></script>
<!--fin menu-->
<div class ="cabecera_prisa" >
<img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/logos/logo_cabecera_grupo_prisa.png" class="logo_cabecera_grupo_prisa">
</div>
<div class="fondo_blanco_desplegar_menu"></div>
<div class="menu_principal_40">
<a href="/" title="LOS40 - Music Inspires Life"><img alt="LOS40 - Music Inspires Life" onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/logos/logo_40_principales_menu.png" class="logo_40_principales_menu"></a>
<nav class="base_menu_principal">
<ul>
<li><a title="ir a Lista 40" href="http://los40.com.co/lista40/">Lista LOS40</a></li>
<li class="btn_programa"><a title="ir a programas" href="http://los40.com.co/tag/c/156ce1366109c7cd5699df930d063550/">PROGRAMAS</a>
<ul class="submenus_z1">
<li><a href="/los40/parrilla/" class="botones_submenu_programas">Programacion</a></li>
<li><a href="/programa/mananas40/" class="botones_submenu_programas">El Morning de 40</a></li>
<li><a href="/programa/club40/" class="botones_submenu_programas">Club 40</a></li>
<li><a href="/programa/del40al1/" class="botones_submenu_programas">Del 40 al 1</a></li>
<li><a href="/programa/wdm/" class="botones_submenu_programas">World Dance Music</a></li>
<li><a href="/programa/40globalshow/" class="botones_submenu_programas">40 Global Show</a></li>
<li><a href="/programa/heiseltime/" class="botones_submenu_programas">Heisel Time</a></li>				  
<li><a href="/seccion/equipo40/" class="botones_submenu_programas">Equipo 40</a></li>				  
</ul>
</li>
<li><a title="ir a podcast" href="http://escuche.los40.com.co/alacarta/">PODCAST</a></li>			
<li><a title="ir a videos" href="/tag/c/c8fd2cef60c4442a09b0de67f9235575/">VIDEOS</a></li>			
<li><a title="ir a lente 40" href="/tag/c/c5cc31bcf4532b63e30f808eb0b8bfb1/">LENTE 40</a></li>			
<li><a title="ir a artistas" href="/buscador/artistas/">ARTISTAS</a></li>			
</ul>
</nav>
<div class="seccion_menu_desplegable_40_principales">
<img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_menu.png" class="imagen_icono_menu">
<div  class="contenido_boton_resposive" id='escucharahoraon'>
<a title="Escuchar radio en directo" href="http://escuche.los40.com.co/"><img alt="Escuchar radio en directo"  onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_play.png" class="icono_play_menu"></a>
<a title="Escuchar radio en directo" href="http://escuche.los40.com.co/" class="Boton_escuchar_ahora">ESCUCHAR AHORA</a>
</div>
<img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/Icono_Alertas.gif" class="icono_alertas_z2" style="display:block;">
</div>
<!--Control player menu--><!--Control player menu-->
<div  class="contenedor_botones_player" id='escucharahoraoff' style='display:none;'>
<a onClick='iradirecto();' target='_blank' title="Escuchar radio en directo" href="http://escuche.los40.com.co/" >
<img id='portada' onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/imagen_player.jpg">
<!-- estilos temporales para que no moleste hasta que nos lo de diseño -->
<div class="textos_player">
<p class="album_lista_z3">Escucha ahora en LOS40</p>
<p class="cancion_lista_z3" id="cancion">
</p>
</div>
</a>
</div>
<!--Fin Control player menu-->
</div>
<div class="menu_desplegable">
<div class="boton_cerrar_menu_responsive_40">
<img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_del_menu_cerrar.png" class="imagen_icono_menu_cerrar" style="display: none;">
<div class="contenido_botones_resgitro_ingreso" style="display: none;">
<li><a rel="nofollow" href="https://seguro.los40.com.co/registro.html?backURL=http://los40.com.co/los40/2017/10/20/album/1508501835_836588.html">REGÍSTRATE</a>
</li>
<li><a rel="nofollow" href="https://seguro.los40.com.co/login.html?backURL=http://los40.com.co/los40/2017/10/20/album/1508501835_836588.html" class="boton_identificate">IDENTIFÍCATE</a>
</li>
</div>
</div>
<div class="contenedor_logo_informativo">
</div>
<div class="buscador_del_menu">
<form name="formulario_busquedas" action="/buscador/" method="POST">
<input type="search" name="qt" value="Buscar" class="input_buscar_menu" autocomplete="off" onclick="javascript:this.value='';"><span class="icono_lupa_menu"><img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/ico-lupa.png" class="icono_lupa"/></span>
<a href="javascript:void(0);" onclick="javascript:this.onclick=null; document.forms['formulario_busquedas'].submit();" class="buscar" title="Buscar"></a>
</form>
</div>
<li><a href="http://los40.com.co/lista40/">LISTA DE LOS40</a></li>
<hr size="1px" color="#313131">
<li><a class="boton_programas_menu">PROGRAMAS <span class="signo_mas">+</span> <span class="signo_menos">-</span></a>
<ul class="submenu_programas">
<li><a href="http://los40.com.co/los40/parrilla/">Programación</a></li>
<li><a href="http://los40.com.co/programa/mananas40/">El Morning de 40</a></li>
<li><a href="http://los40.com.co/programa/club40/">Club 40</a></li>
<li><a href="http://los40.com.co/programa/del40al1/">Del 40 al 1</a></li>
<li><a href="http://los40.com.co/programa/wdm/">World Dance Music</a></li>
<li><a href="http://los40.com.co/programa/depelicula/">De Pelicula</a></li>			
<li><a href="http://los40.com/programa/40globalshow/">40 Global Show</a></li>
<li><a href="http://los40.com.co/programa/heiseltime/">Heisel Time</a></li>
<li><a href="http://los40.com.co/seccion/equipo40/">Equipo 40</a></li>
</ul>
</li>	
<hr size="1px" color="#313131">
<li><a href="http://escuche.los40.com.co/alacarta/">PODCAST</a></li>
<hr size="1px" color="#313131">
<li><a href="http://los40.com.co/tag/c/c8fd2cef60c4442a09b0de67f9235575/">VÍDEOS</a></li>
<hr size="1px" color="#313131">	
<li><a href="http://los40.com.co/tag/c/c5cc31bcf4532b63e30f808eb0b8bfb1/">LENTE 40</a></li>
<hr size="1px" color="#313131">
<li><a href="http://los40.com.co/seccion/trending40/">TRENDING 40</a></li>
<hr size="1px" color="#313131">
<li><a href="http://los40.com.co/seccion/estudio40/">ESTUDIO 40</a></li>
<hr size="1px" color="#313131">
<li><a href="http://los40.com.co/seccion/musica/">MUSICA</a></li>
<hr size="1px" color="#313131">
<li><a href="http://los40.com.co/seccion/tendencias/">TENDENCIAS</a></li>
<hr size="1px" color="#313131">
<li><a href="http://los40.com.co/seccion/tecnologia/">TECNOLOGIA</a></li>
<hr size="1px" color="#313131">
<li><a href="http://los40.com.co/seccion/cinetv/">CINE Y TV</a></li>
<hr size="1px" color="#313131">
<li><a class="siguenos_menu">SÍGUENOS:</a></li>
<div class="base_redes_sociales">
<a href="https://www.facebook.com/40colombia" rel="nofollow" target="_blank"><img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_face-01.svg" class="iconos_menu_redes"></a>
<a href="https://www.twitter.com/los40colombia" rel="nofollow" target="_blank"><img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_twiitter-01-01.svg" class="iconos_menu_redes"></a>
<a href="http://www.youtube.com/user/los40colombia" rel="nofollow" target="_blank"><img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_youtube-01-01.svg" class="iconos_menu_redes"></a>
<a href="https://instagram.com/40colombia" rel="nofollow" target="_blank"><img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_instagram-01.svg" class="iconos_menu_redes"></a>
<a href="https://plus.google.com/107595306554432689899" rel="nofollow" target="_blank"><img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_google_mas-01.svg" class="iconos_menu_redes"></a>
</div>
<hr size="1px" color="#313131">
<div class="seccion_hoy_eh_los_40">
<li><a class="boton_hoy40_menu">HOY EN LOS 40<span class="signo_mas">+</span> <span class="signo_menos">-</span></a>
<ul class="submenu_hoy40">
<ul class="nav">
<li><a href="/tag/justin_bieber/a/" title="Justin Bieber">Justin Bieber </a></li>
<li><a href="/tag/kristen_mary_houghton/a/" title="Kris Jenner">Kris Jenner </a></li>
<li><a href="/tag/disclosure/a/" title="Disclosure">Disclosure </a></li>
<li><a href="/tag/will_smith/a/" title="Will Smith">Will Smith </a></li>
</ul>
</ul>
</li>
</div>
<hr size="1px" color="#313131">
<div class="terminos_menu">
<li class="terminos_prisa menu">© CARACOL S.A. -<br>Calle 67 # 7-37 Bogotá - Colombia . Tel. (571) 348 76 00</li>
<a href="http://los40.com.co/estaticos/mapa-web/" class="botones_terminos_menu">MAPA WEB</a>
<a href="http://los40.com.co/estaticos/aviso-legal/" rel="nofollow" class="botones_terminos_menu">AVISO LEGAL</a>
<a href="https://seguro.los40.com/privacidad.html" rel="nofollow" class="botones_terminos_menu">POLÍTICA DE PRIVACIDAD</a>
<a href="http://www.prisa.com/es/pagina/politica-de-cookies/" rel="nofollow" class="botones_terminos_menu">POLÍTICA DE COOKIES</a>
<a href="http://marca.los40.com.co/" rel="nofollow" class="botones_terminos_menu">MARCA</a>
</div>
</div>
		
<!--publicidad header-->
<aside>
<div class="contenedor_de_pauta_a1">
<div class="centrar_publicidad_z1">
<div class="envoltorio_publi estirar">
<div id='los40_gpt-LDB1' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('LDB1');
			</script>
</div>
<!--div id='los40_gpt-BOX1' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('BOX1');
			</script>
</div-->
</div>
</div>
</div>
</aside>
<!--fin publicidad header-->
</header>	
<section>
<main class="estirar" id="publicidad_main">
<div class="cnt-article fotogaleria_display ">
<article>
<div class="contenido_a1_submenu_40_z1">
<div class="submenu_40_principales_adelele">
<h1 class="titulo_submenu_40_principales">
<a class="programa" class="actualidad">RADIO</a>
</h1>
</div>
</div>
</article>
<div class="contenido_control_galeria">
<a title="ir a mosaico" href="/los40/2017/10/20/album-01/1508501835_836588.html"><img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/iconos_fotogaleriasvg-04.svg" class="iconos_fotogaleria_z2 iconos_vistos_1" id="margen_zx1" style="display: block;"></a>
<a title="ir a galería" href="javascript:void(0);"><img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/iconos_fotogaleriasvg-02.svg" class="iconos_fotogaleria_z2 iconos_ocultos_2" style="display: block;"></a>
<a title="ir a pantalla completa" href="/los40/2017/10/20/album-03/1508501835_836588.html"> <img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/foto_header_z1.svg" class="iconos_fotogaleria_z2 iconos_vistos_3" style="display: block;"></a>
<p class="indicador_de_fotos" id="paginacion" >
</p>
</div>
<div class="contenedor_fotos_galeria_z2">
<center class="etiqueta_centrar">
<ol id="contenedorfotos" >
<li id="id_1508501835_836588_1508502019" style="display:none;">
<img class="imagen_fotogaleria_adelele_z2" id="foto_1508501835_836588_1508502019" onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/imagenes/2017/10/20/album/1508501835_836588_1508502019_album_normal.jpg"
												alt="Demi Lovato seguía consumiendo drogas durante su rehabilitación" title="Demi Lovato seguía consumiendo drogas durante su rehabilitación" onclick="javascript:teclaDerecha()">
</li>
<li id="id_1508501835_836588_1508502020" style="display:none;">
<div class="codigoinc">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BadDV0DFyKH/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Come play with me... 😈</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicación compartida de Demi Lovato (@ddlovato) el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-10-20T02:59:40+00:00">19 de Oct de 2017 a la(s) 7:59 PDT</time></p></div></blockquote> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
</div>
<img id="foto_1508501835_836588_1508502020" style="display:none";
												 alt=""
												border="0" onclick="javascript:teclaDerecha()">
</li>
<li id="id_1508501835_836588_1508502021" style="display:none;">
<div class="codigoinc">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:62.5% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BacSDiWF1uo/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Happy 4th birthday @Fabletics 💗</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicación compartida de Demi Lovato (@ddlovato) el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-10-19T19:49:00+00:00">19 de Oct de 2017 a la(s) 12:49 PDT</time></p></div></blockquote> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
</div>
<img id="foto_1508501835_836588_1508502021" style="display:none";
												 alt=""
												border="0" onclick="javascript:teclaDerecha()">
</li>
<li id="id_1508501835_836588_1508502022" style="display:none;">
<div class="codigoinc">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:62.48665955176094% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BZjYDqFFe27/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">📷: @angelokritikos</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicación compartida de Demi Lovato (@ddlovato) el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-09-27T17:24:44+00:00">27 de Sep de 2017 a la(s) 10:24 PDT</time></p></div></blockquote> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
</div>
<img id="foto_1508501835_836588_1508502022" style="display:none";
												 alt=""
												border="0" onclick="javascript:teclaDerecha()">
</li>
<li id="id_1508501835_836588_1508502023" style="display:none;">
<div class="codigoinc">
<blockquote class="instagram-media" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:62.40740740740741% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BYXJRtUFvg_/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicación compartida de Demi Lovato (@ddlovato)</a> el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-08-29T02:53:18+00:00">28 de Ago de 2017 a la(s) 7:53 PDT</time></p></div></blockquote> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
</div>
<img id="foto_1508501835_836588_1508502023" style="display:none";
												 alt=""
												border="0" onclick="javascript:teclaDerecha()">
</li>
<li id="id_1508501835_836588_1508502024" style="display:none;">
<div class="codigoinc">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BYTbBl3lLHs/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Last day to enter for a chance to come hang and shop with me in Dallas 💋 Can’t wait to see you guys in my hometown with @fabletics!!</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicación compartida de Demi Lovato (@ddlovato) el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-08-27T16:11:25+00:00">27 de Ago de 2017 a la(s) 9:11 PDT</time></p></div></blockquote> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
</div>
<img id="foto_1508501835_836588_1508502024" style="display:none";
												 alt=""
												border="0" onclick="javascript:teclaDerecha()">
</li>
<li id="id_1508501835_836588_1508502025" style="display:none;">
<div class="codigoinc">
<blockquote class="instagram-media" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:62.5% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BX5TYNHFP8y/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicación compartida de Demi Lovato (@ddlovato)</a> el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-08-17T12:44:21+00:00">17 de Ago de 2017 a la(s) 5:44 PDT</time></p></div></blockquote> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
</div>
<img id="foto_1508501835_836588_1508502025" style="display:none";
												 alt=""
												border="0" onclick="javascript:teclaDerecha()">
</li>
<li id="id_1508501835_836588_1508502026" style="display:none;">
<div class="codigoinc">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BX26ZgZFlJh/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">It’s go time 💥 My #Demi4Fabletics collection is officially here! Tap the link in my bio to shop @fabletics and @fableticseu 💪🏻 We’re going live on Facebook and Instagram later today at 1:00 PM EST too!!</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicación compartida de Demi Lovato (@ddlovato) el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-08-16T14:27:36+00:00">16 de Ago de 2017 a la(s) 7:27 PDT</time></p></div></blockquote> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
</div>
<img id="foto_1508501835_836588_1508502026" style="display:none";
												 alt=""
												border="0" onclick="javascript:teclaDerecha()">
</li>
<li id="id_1508501835_836588_1508502027" style="display:none;">
<div class="codigoinc">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BUc1ruWFN-o/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">💗 my @fabletics collection!! Out now!!</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicación compartida de Demi Lovato (@ddlovato) el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-05-23T21:51:57+00:00">23 de May de 2017 a la(s) 2:51 PDT</time></p></div></blockquote> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
</div>
<img id="foto_1508501835_836588_1508502027" style="display:none";
												 alt=""
												border="0" onclick="javascript:teclaDerecha()">
</li>
</ol>
</center>
<div class="base_flechas_rotador_fotogaleria" id="bas_fle">
<a id="flecha_anterior" href="javascript:void(0)" onclick="javascript:teclaIzquierda()">
<img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flechas_rotador_fotogaleria-01.png" class="iconos_flechas_back">
</a>
<a id="flecha_siguiente" href="javascript:void(0)" onclick="javascript:teclaDerecha()">
<img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flechas_rotador_fotogaleria-02.png" class="iconos_flechas_next">
</a>
</div>
</div>
<div class="contenedor_general_artuculo_z3">
<div class="contenedor_informacion_fotogaleria">
<article>
<h2 class="indicador_numero_articulo" id="numerofoto"></h2>
<div class="contenedor_texto_fotogaleria_z3">
<h1 class="titulo_contenido_noticia titulo_lista_x1" id="titgale">Demi Lovato seguía consumiendo drogas durante su rehabilitación</h1>
<article class="texto_parrafo_fotogaleria" id="textofoto">
</article>
<p class="texto_parrafo_fotogaleria_2" id="firmafoto"></p>
</div>
</article>
<script>
var c_url = '';
var c_title = '';
var c_via = '';
if ( c_via == '' )
    c_via = 'los40colombia';

if ( c_title == '' )
    c_title = (document.getElementsByTagName('title'))?
        encodeURIComponent(document.getElementsByTagName('title')[0].innerHTML.split('|')[0]) :
        '';
if ( c_url == '' ) {
    c_url = location.href;
    c_url = c_url.replace(/.html.*$/gi, ".html");
    c_url = c_url.replace(/\/album-\d+\//gi, "/album/");
    c_url = c_url.replace(/\/m\//gi, "/");
}

var params = {
    url : c_url,
    text : c_title,
    via : c_via
    };
var media = '';
var metas = document.getElementsByTagName('meta');
for (i=0; i<metas.length; i++) {
    if (metas[i].getAttribute("property") == "og:image") {
        media = metas[i].getAttribute("content");
    }
}


</script>
<div class="base_redes_sociales_fotogaleria">
<div class="redes_sociales_zz2 redes_seccion_articulo redes_sociales_articulo_responsive" id="redes_sociales_version_foto_ampliada" >
<div class="btn btn-facebook pull-left" title="Recomendar en Facebook">
<a class="btn-share facebook" href="javascript:void(0);" title="Compartir en facebook" data-ssnn="facebook">
<img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-01.svg" class="redes_sociales_zw1 red_social_facebook" id="superior_fb">
</a>
</div>
<div class="btn btn-twitter pull-left action" title="Twittear" id="superior_twit">
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter">
<img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1">
</a>
</div>
<div >
<script>

					var nickname = '';

					</script>
<a id="enviar-correo" href="javascript:void(0);" class="btn-share boton email" title="Enviar noticia por correo electr&oacute;nico">
<img  onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-03.svg" class="redes_sociales_zw1">
</a>
</div>
<div class="contenido_redes_desplegable_zw2 alinear_derecha_articulo">
<div class="menu_iconos_redes_sociales_desplagable_z2">
<div class="btn btn-gplus pull-left action" id="superior_gp">
<a class="btn-share google" href="javascript:void(0);" title="Compartir en Google+" data-ssnn="googleplus">
<img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-02.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
<div class="btn btn-pinterest pull-left" id="superior_pinterest">
<a class="btn-share pinterest" href="javascript:void(0);" title="Compartir en Pinterest" data-ssnn="pinterest">
<img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-03.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
<div class="btn btn-tumblr pull-left" id="superior_tumblr">
<a class="btn-share tumblr" href="javascript:void(0);" title="Compartir en Tumblr" data-ssnn="tumblr">
<img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-01.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
</div>
<img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-05.svg" class="redes_sociales_zw2 icono_red_social_articulo_x1" id="rrss_bar">
</div>
<div class="cont_email" id="cont_email" style="display: none;"><div class="contenido_email_z1" style="display: block;"></div></div>
</div>
</div>
<!-- compartir twitter -->
<div class="contenedor_capa_flotante_twitter" id="id_contenedor_capa_flotante_twitter" style="display:none">
<div class="flotante_twitter">
<div class="btn btn-twitter pull-left action" onclick="Twitter_select();" title="Twittear" id="superior_twit_2">
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter_2">
<img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1">
</a>
</div>
</div>
</div>						<hr class="divisor_fotogaleria"/>
<div class="contenido_autor_entrada_video_z2 base_comentario">
<div class='contenedor_varios_autores_z1'><div class="varios_autores_z1 contenido_de_primer_autor"><a href="/autor/juan_jose_abril_prieto/a/" title="Ver todas sus noticias en LOS 40"><img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/vineta-foto-autor.png" class="imagen_autor_2"/></a><h2 class="nombre_del_autor_z1"><a href="/autor/juan_jose_abril_prieto/a/" title="Ver todas sus noticias en LOS 40">Juan José Abril</a></h2></div><div class="varios_autores_z1 contenido_de_segundo_autor"><a href="/autor/los_40_principales_colombia/a/" title="Ver todas sus noticias en LOS 40"><img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/vineta-foto-autor.png" class="imagen_autor_2"/></a><h2 class="nombre_del_autor_z1"><a href="/autor/los_40_principales_colombia/a/" title="Ver todas sus noticias en LOS 40">Los40 Colombia</a></h2></div><div class="varios_autores_z1 contenido_de_tercer_autor"><a href="/autor/bang_media/a/" title="Ver todas sus noticias en LOS 40"><img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/vineta-foto-autor.png" class="imagen_autor_2"/></a><h2 class="nombre_del_autor_z1"><a href="/autor/bang_media/a/" title="Ver todas sus noticias en LOS 40">Bang Media</a></h2></div></div>							<div class="detalles_autor_entrada_video_z2 fecha_comentario_z2">
<p class="texto_parrafo_comentario_entrada_video texto_fecha_comentario">
LOS 40 · <a href="/tag/fecha/20171020/" rel="nofollow" 
class="actualizado fecha" title="Ver todas las noticias de esta fecha">
20/10/2017 - 07:17										<abbr title="COT">COT</abbr>
</a>									
</p>
</div>
</div>
<hr class="divisor_fotogaleria" id="div_tit_img2" style="display:none;">
<div class="contenedor_descripcion_foto_z1" id="cont_tit_img2" style="display:none;">
<p>Estás viendo: <span class="texto_descriptivo_titular_z1">Demi Lovato seguía consumiendo drogas durante su rehabilitación</span></p>
</div>
<div class="base_40_article">
<div class="texto_articulo_salida_audio" id="texto_articulo_salida_audio">
<p>La cantante <strong>Demi Lovato</strong> está haciendo de la sinceridad total su principal seña de identidad, tanto en lo referente a sus dudas sobre si tomó la decisión adecuada al poner fin a su romance con <strong>Wilmer Valderrama</strong> el año pasado como al sinfín de contratiempos que ha vivido en la difícil lucha que mantiene contra su adicción al <strong>alcohol</strong> y a las <strong>drogas.</strong></p>
<p>Tanto es así, que en otro extracto de su impactante documental <strong>'Simply Complicated'</strong>, la artista confiesa que tras su primer paso por una clínica de rehabilitación en el año <strong>2010,</strong> cuando sus problemas con los estupefacientes ya eran de dominio público, consiguió sortear todo tipo de medidas de seguridad para hacerse con determinadas sustancias y, de esta forma, seguir consumiendo con total normalidad.</p>
<div id="sumario_2|html" class="centro contenedor_html">
<a name="sumario_2"></a>
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-version="7" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 50.0% 0; text-align: center; width: 100%;">
<div style="background: url(data:image/png; base64,ivborw0kggoaaaansuheugaaacwaaaascamaaaapwqozaaaabgdbtueaalgpc/xhbqaaaafzukdcak7ohokaaaamuexurczmzpf399fx1+bm5mzy9amaaadisurbvdjlvzxbesmgces5/p8/t9furvcrmu73jwlzosgsiizurcjo/ad+eqjjb4hv8bft+idpqocx1wjosbfhh2xssxeiyn3uli/6mnree07uiwjev8ueowds88ly97kqytlijkktuybbruayvh5wohixmpi5we58ek028czwyuqdlkpg1bkb4nnm+veanfhqn1k4+gpt6ugqcvu2h2ovuif/gwufyy8owepdyzsa3avcqpvovvzzz2vtnn2wu8qzvjddeto90gsy9mvlqtgysy231mxry6i2ggqjrty0l8fxcxfcbbhwrsyyaaaaaelftksuqmcc); display: block; height: 44px; margin: 0 auto -44px; position: relative; top: -22px; width: 44px;"></div>
</div>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a href="https://www.instagram.com/p/BTNN0cclTho/" style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" target="_blank">Don't know if it's physically possible for me to get any more tan....</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Una publicación compartida de Demi Lovato (@ddlovato) el <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2017-04-22T23:43:37+00:00">22 de Abr de 2017 a la(s) 4:43 PDT</time></p>
</div>
</blockquote>
<script async="" defer="defer" src="//platform.instagram.com/en_US/embeds.js" type="text/javascript"></script>
</div>
<p><em>"No me estaba tomando en serio el tratamiento, en ese momento no estaba preparada para una vida de sobriedad. Fui capaz de meter cocaína en el avión y en los cuartos de baño, la conseguía durante la noche... Hubo un par de meses en los que estuve consumiendo todos los días y falseaba las pruebas"</em>.</p>
<p>El detonante que llevó a la que fuera estrella <strong>Disney</strong> a cambiar radicalmente de actitud y, por tanto, a implicarse de lleno en su necesaria recuperación se produjo cuando sintió que estaba sufriendo <strong>"una sobredosis"</strong> tras una velada llena de excesos y peligrosas combinaciones.</p>
<!-- ####################################### Opcion foreach ########################################################## -->
<div id="sumario_1|fototextos" class="centro">
<a name="sumario_1"></a>
<div class="fototexto estirar"><div class="columna_texto"><blockquote><div class="foto figure"><img  class="imagen_blockquote" alt="foto" onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/imagenes/2017/10/20/album/1508501835_836588_1508502418_sumariofototexto_normal.jpg" /></div><p>"Hubo una noche en la que me metí demasiada cocaína y después me tomé un par de barras de Xanax (un potente tranquilizante). Empecé a atragantarme un poco y mi pulso comenzó a acelerarse. Pensé: 'Oh, Dios mío, es posible que esté sufriendo una sobredosis'"</p></blockquote></div></div>
</div>
<p>La transparencia que define estos días a la intérprete <strong>estadounidense,</strong> como ella misma afirmaba recientemente, se debe entre otras razones al hecho de haber crecido en un entorno familiar que siempre le animó a hablar alto y claro sobre aquellos momentos de adversidad que pudieran verse intensificados por culpa del silencio.</p>
<p><em>"Es importante ser sincera sobre lo que te atormenta y esa actitud siempre ha sido parte de mi propia naturaleza. He tenido la suerte de crecer en una familia de gente brutalmente honesta que no me hubiera permitido encerrarme en mí misma. Son personas que siempre me han hecho ver la realidad tal como es y que me han ayudado a mantener los pies en el suelo".</em></p>
<div id="sumario_3|html" class="centro contenedor_html">
<a name="sumario_3"></a>
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-version="7" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 50.0% 0; text-align: center; width: 100%;">
<div style="background: url(data:image/png; base64,ivborw0kggoaaaansuheugaaacwaaaascamaaaapwqozaaaabgdbtueaalgpc/xhbqaaaafzukdcak7ohokaaaamuexurczmzpf399fx1+bm5mzy9amaaadisurbvdjlvzxbesmgces5/p8/t9furvcrmu73jwlzosgsiizurcjo/ad+eqjjb4hv8bft+idpqocx1wjosbfhh2xssxeiyn3uli/6mnree07uiwjev8ueowds88ly97kqytlijkktuybbruayvh5wohixmpi5we58ek028czwyuqdlkpg1bkb4nnm+veanfhqn1k4+gpt6ugqcvu2h2ovuif/gwufyy8owepdyzsa3avcqpvovvzzz2vtnn2wu8qzvjddeto90gsy9mvlqtgysy231mxry6i2ggqjrty0l8fxcxfcbbhwrsyyaaaaaelftksuqmcc); display: block; height: 44px; margin: 0 auto -44px; position: relative; top: -22px; width: 44px;"></div>
</div>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a href="https://www.instagram.com/p/BQGJpERA7Th/" style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" target="_blank">😈</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Una publicación compartida de Demi Lovato (@ddlovato) el <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2017-02-04T16:18:15+00:00">4 de Feb de 2017 a la(s) 8:18 PST</time></p>
</div>
</blockquote>
<script async="" defer="defer" src="//platform.instagram.com/en_US/embeds.js" type="text/javascript"></script>
</div>
</div>
</div>
<!--inicio de control ver mas videos -->
<section>
<div class="contenedor_ver_mas_videos_entrada_video">
<h4 class="titulo_ver_mas_videos_entrada_video">VER MÁS GALERIAS</h4>
<div class="contenido__titulo_videos_ver_mas_videos" id="swipeGaleria">
<div class="player_1_ver_mas_videos_entrada_video_z1">
<a href="http://los40.com.co/los40/2017/10/18/album/1508360228_991378.html" title="El sensual video de Kylie Jenner embarazada que presume con orgullo en instagram"><img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40.com.co/los40/imagenes/2017/10/18/album/1508360228_991378_1508360306_miniatura_normal.jpg" alt="El sensual video de Kylie Jenner embarazada que presume con orgullo en instagram" class="imagen_rotador_galeria"></a>
<p class="parrafo_1_ver_mas_entrada_video_z1"><a title="El sensual video de Kylie Jenner embarazada que presume con orgullo en instagram" href="http://los40.com.co/los40/2017/10/18/album/1508360228_991378.html">El sensual video de Kylie Jenner embarazada que presume con orgullo en instagram</a></p>
</div>
<div class="player_1_ver_mas_videos_entrada_video_z1">
<a href="http://los40.com.co/los40/2017/10/18/album/1508355254_357123.html" title="Demi Lovato explica por qué rompió con Wilmer Valderrama y no descarta una reconciliación"><img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40.com.co/los40/imagenes/2017/10/18/album/1508355254_357123_1508355317_miniatura_normal.jpg" alt="Demi Lovato explica por qué rompió con Wilmer Valderrama y no descarta una reconciliación" class="imagen_rotador_galeria"></a>
<p class="parrafo_1_ver_mas_entrada_video_z1"><a title="Demi Lovato explica por qué rompió con Wilmer Valderrama y no descarta una reconciliación" href="http://los40.com.co/los40/2017/10/18/album/1508355254_357123.html">Demi Lovato explica por qué rompió con Wilmer Valderrama y no descarta una reconciliación</a></p>
</div>
<div class="player_1_ver_mas_videos_entrada_video_z1">
<a href="http://los40.com.co/los40/2017/10/18/album/1508329812_979930.html" title="Sale a la venta un antiguo revolver de Elvis Presley"><img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40.com.co/los40/imagenes/2017/10/18/album/1508329812_979930_1508330100_miniatura_normal.jpg" alt="Sale a la venta un antiguo revolver de Elvis Presley" class="imagen_rotador_galeria"></a>
<p class="parrafo_1_ver_mas_entrada_video_z1"><a title="Sale a la venta un antiguo revolver de Elvis Presley" href="http://los40.com.co/los40/2017/10/18/album/1508329812_979930.html">Sale a la venta un antiguo revolver de Elvis Presley</a></p>
</div>
</div>
<div class="base_boton_articulo_entrada_video_z2">
<center><a href="/tag/albumes/a/" class="boton_ver_mas_entrada_video_z2">VER MÁS</a></center>
</div>
</div>
</section>
<!--fin de control ver mas videos -->
<article>
<div class="contenido_comentarios_entda_video">
<div class="contenido_textos_comentarios">
<h4 class="titulo_comentarios_entrada_video">MÁS SOBRE:</h4>
<article class="texto_parrafo_entrada_video">					
<div class="tag_alto_limitado" >    		
<a href="/tag/demi_lovato/a/" class="tags" title="Ver m&aacute;s noticias de [Demi Lovato]">Demi Lovato</a>&nbsp; &#8226;  &nbsp; 
</div>
</article>
</div>
<img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_desplegar_articulo.jpg" class="imagen_icono_desplegar_articulo_3">
<img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_desplegar_articulo_2.jpg" class="imagen_icono_desplegar_articulo_4">
</div>
</article>
<div id="xanalytic_1508501835" style="height:2px"></div>
<script src="http://los40co00.epimg.net/js/comun/poder_io/jquery.inview.min.js"></script>
<script type="text/javascript">
analytics.track('article', {name: 'Demi Lovato seguía consumiendo drogas durante su rehabilitación",category:"album'});
$(document).ready(function(){ 
$('#xanalytic_1508501835').one('inview', function(){
analytics.track('view-total-article', {name: 'Demi Lovato seguía consumiendo drogas durante su rehabilitación'});
}); 
}); 
</script>
<hr class="divisor_texto_articulo_salida_video_2 separador_comentario_articulo">
<div class="btn-comentarios base_boton_comentarios" id="comentario_facebook">
<img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha_comentarios_multiples.png" class="icono_desplegar_comentarios_2">
<p class="parrafo_comentarios">
<span class="fb-comments-count" data-href="http://los40.com.co/los40/2017/10/20/album/1508501835_836588.html"></span> Comentarios
</p>
<img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha_desplagble_comentarios_2.png" class="icono_desplegar_comentarios">
</div>
<div class="comentarios" id="comentario_contador_facebook" >
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=718753334810115";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://los40.com.co/los40/2017/10/20/album/1508501835_836588.html" data-width="640" data-numposts="5" data-colorscheme="light"></div>
</div>
</div>
<aside>
<div class="contenedor_secundario_fotogaleria">
<div class="contenido_pauta_fotogaleria_z3">
<center>
<div class="envoltorio_publi">
<div id='los40_gpt-MPU1'>
<script type='text/javascript'>
			googletag.cmd.push(function() { PBS.display('MPU1'); });
		</script>
</div>
</div>
</center>
</div>
</div>
</aside>
</div>
<!-- <section>
<div class="contenido_tambien_en_la_web_insertar_video">
<div class="contenedor_secciones_de_articulos">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_5" data-ob-template="ES_RadioCaracol" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> 
</div>
</div>
</section> -->			</div>
<center>
<div class="contenedor_publi">
<div class="envoltorio_publi estirar">
<div id='los40_gpt-LDB2' class='publi_luto_vertical'>
<script type='text/javascript'>
			PBS.display('LDB2');
		</script>
</div>
<!--div id='los40_gpt-BOX2' class='publi_luto_vertical'>
<script type='text/javascript'>
			PBS.display('BOX2');
		</script>
</div-->
</div>
</div>
</center>
</main>
</section>
<footer class="pie">
<div class="pie__interior">
<div class="corporativo">
<ul class="corporativo-menu">
<li itemtype="http://schema.org/CreativeWork" itemscope=""><a href="http://elpais.com/corporativos/" target="_blank" itemprop="url"><span itemprop="copyrightHolder">© </span><strong>PRISA RADIO - GRAN VÍA, 32.28013 MADRID [ESPAÑA]</strong></a></li>
<li><a href="http://los40.com/estaticos/mapa-web/" title="MAPA WEB">Mapa WEB</a></li>
<li><a rel="nofollow" href="http://los40.com/estaticos/aviso-legal/" title="Aviso legal">Aviso legal</a></li>
<li><a rel="nofollow" href="https://seguro.los40.com/privacidad.html" target="_blank" title="Política de privacidad">Política de privacidad</a></li>
<li><a rel="nofollow" href="http://www.prisa.com/es/pagina/politica-de-cookies/" target="_blank" title="Política cookies">Política cookies</a></li>
<li><a rel="nofollow" href="http://marca.los40.com/" title="Marca">Marca</a></li>
</ul>
</div>
<link href="http://ep01.epimg.net/estilos/pie/v3.x/v3.6/pie-comunes.css" rel="stylesheet">
<div id="pie-comun9">
<div class="inside">
<div class="medios-destacados">
<a id="pc_prisa" href="http://www.prisa.com/es/" target="_blank" title="Ir a la web del Grupo Prisa">Una empresa de PRISA</a>
<a id="pbt-medios" href="javascript:void(0);" title="medios Grupo Prisa">Medios Grupo Prisa</a>
<ul class="primerafila estirar">
<li><a rel="nofollow" id="pc_elpais" href="http://elpais.com" target="_blank" title="EL PAÍS">El PAÍS</a></li>
<li><a rel="nofollow" id="pc_los40" href="http://los40.com" target="_blank" title="Ir a la web de Los 40">Los 40 principales</a></li>
<li><a rel="nofollow" id="pc_santillana" href="http://www.santillana.com/es/" target="_blank" title="Ir a la web de Santillana">Santillana</a></li>
<li><a rel="nofollow" id="pc_compartir" href="http://santillanacompartir.com/" target="_blank" title="Ir a la web de Santillana Compartir">Santillana Compartir</a></li>
<li><a rel="nofollow" id="pc_tvi" href="http://www.tvi.iol.pt" target="_blank" title="Ir a la web de tvi">tvi</a></li>
<li><a rel="nofollow" id="pc_ser" href="http://cadenaser.com" target="_blank" title="Ir a la web de Cadena SER">Cadena SER</a></li>
<li><a rel="nofollow" id="pc_as" href="http://as.com" target="_blank" title="Ir a la web de AS">AS.com</a></li>
<li><a rel="nofollow" id="pc_adn" href="http://www.adnradio.cl" target="_blank" title="Ir a la web de ADN">adn</a></li>
<li><a rel="nofollow" id="pc_caracol" href="http://www.caracol.com.co/" target="_blank" title="Ir a la web de Caracol">Caracol</a></li>
</ul>
<ul class="estirar">
<li><a rel="nofollow" id="pc_huffington" href="http://www.huffingtonpost.es/" target="_blank" title="Ir a la web de Huffington Post">Huffington Post</a></li>
<li><a rel="nofollow" id="pc_uno" href="http://www.sistemauno.com/web/index.html" target="_blank" title="Ir a la web de Sistema UNO">UNO</a></li>
<li><a rel="nofollow" id="pc_wradio" href="http://www.wradio.com.co" target="_blank" title="Ir a la web de wradio">wradio</a></li>
<li><a rel="nofollow" id="pc_cincodias" href="http://cincodias.com" target="_blank" title="Ir a la web de Cinco Días">Cinco Días</a> </li>
<li><a rel="nofollow" id="pc_continental" href="http://www.continental.com.ar" target="_blank" title="Ir a la web de Radio Continental">continental</a></li>
<li><a rel="nofollow" id="pc_maxima" href="http://www.maxima.fm" target="_blank" title="Ir a la web de Máxima FM">Máxima</a></li>
<li><a rel="nofollow" id="pc_m80" href="http://www.m80radio.com" target="_blank" title="Ir a la web de M80 radio">M80 radio</a></li>
<li><a rel="nofollow" id="pc_dial" href="http://www.cadenadial.com" target="_blank" title="Ir a la web de Cadena Dial">Cadena Dial</a></li>
<li><a rel="nofollow" id="pc_kebuena" href="http://kebuena.es/" target="_blank" title="Ir a la web de Kebuena">Kebuena</a></li>
<li><a rel="nofollow" id="pc_podium" href="http://www.podiumpodcast.com/" target="_blank" title="Ir a la web de Podium Podcast">Podium podcasts</a></li>
</ul>
<ul class="estirar">
<li><a rel="nofollow" id="pc_richmond" href="http://www.richmondelt.com/" target="_blank" title="Ir a la web de Richmond">Richmond</a></li>
<li><a rel="nofollow" id="pc_moderna" href="http://www.moderna.com.br/pagina-inicial.htm" target="_blank" title="Ir a la web de Moderna">Moderna</a></li>
<li><a rel="nofollow" id="pc_plural" href="http://pluralportugal.pt/" target="_blank" title="Ir a la web de plural">Plural</a></li>
<li><a rel="nofollow" id="pc_tvi24" href="http://www.tvi24.iol.pt/" target="_blank" title="Ir a la web de tvi">tvi24</a></li>
<li><a rel="nofollow" id="pc_icon" href="http://elpais.com/elpais/icon.html" target="_blank" title="Ir a la web de El PaÍs ICON">El PaÍs ICON</a></li>
<li><a rel="nofollow" id="pc_verne" href="http://elpais.com/elpais/planeta_futuro.html" target="_blank" title="Ir a la web de Planeta futuro">Planeta futuro</a></li>
<li><a rel="nofollow" id="pc_loqueleo" href="http://www.loqueleo.com/" target="_blank" title="Ir a la web de loqueleo">loqueleo</a></li>
<li><a rel="nofollow" id="pc_meristation" href="http://www.meristation.com/" target="_blank" title="Ir a la web de Meristation">Meristation</a></li>
<li><a rel="nofollow" id="pc_elviajero" href="http://smoda.elpais.com/" target="_blank" title="Ir a la web de S moda">S moda</a></li>
<li><a rel="nofollow" id="pc_clasificados" href="http://radiocomercial.iol.pt/" target="_blank" title="Ir a la web de Rádio Comercial">Rádio Comercial</a>
</li>
</ul>
</div><!-- /medios-destacados -->
<div id="capa-webs-grupo" class="muestra-medios"> <!-- activado / desactivado -->
<div class="capa-medios">
<div class="cabecera-capa estirar">
<h3>Webs de PRISA</h3>
<a href="javascript:void(0);" title="cerrar" id="cierrame">cerrar ventana</a>
</div><!-- /cabecera-capa -->
<ul class="webs-grupo">
<li class="webs-grupo-col">
<ul>
<li class="tit-principal">SANTILLANA</li>
<li class="encabezado"><a href="http://www.santillana.com" target="_blank" rel="nofollow" title="SANTILLANA Global">SANTILLANA Global</a></li>
<li class="encabezado subrayado"><a href="http://www.richmondelt.com/" target="_blank" rel="nofollow" title="Richmond Publishing">Richmond</a></li>
<li class="tit-seccion">SANTILLANA</li>
<li><a href="http://www.santillana.com.ar" target="_blank" rel="nofollow" title="Argentina">Argentina</a></li>
<li><a href="http://www.santillana.com.bo/" target="_blank" rel="nofollow" title="Bolivia">Bolivia</a></li>
<li><a href="http://www.santillana.com.br/" target="_blank" rel="nofollow" title="Brasil">Brasil</a></li>
<li><a href="http://www.santillana.cl/" target="_blank" rel="nofollow" title="Chile">Chile</a></li>
<li><a href="http://www.santillana.com.co/websantillana/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li><a href="http://www.santillana.cr/" target="_blank" rel="nofollow" title="Costa Rica">Costa Rica</a></li>
<li><a href="http://www.santillana.com.ec/" target="_blank" rel="nofollow" title="Ecuador">Ecuador</a></li>
<li><a href="http://www.santillana.com.sv/" target="_blank" rel="nofollow" title="El Salvador">El Salvador</a></li>
<li><a href="http://www.santillana.es/" target="_blank" rel="nofollow" title="España">España</a></li>
<li><a href="http://www.santillanausa.com/" target="_blank" rel="nofollow" title="Estados Unidos">Estados Unidos</a></li>
<li><a href="http://www.santillana.com.gt/" target="_blank" rel="nofollow" title="Guatemala">Guatemala</a></li>
<li><a href="http://www.santillana.com.hn/" target="_blank" rel="nofollow" title="Honduras">Honduras</a></li>
<li><a href="http://www.santillana.com.mx/" target="_blank" rel="nofollow" title="México">México</a></li>
<li><a href="http://www.santillana.com.pa/" target="_blank" rel="nofollow" title="Panamá">Panamá</a></li>
<li><a href="http://www.santillana.com.py/" target="_blank" rel="nofollow" title="Paraguay">Paraguay</a></li>
<li><a href="http://www.santillana.com.pe/" target="_blank" rel="nofollow" title="Perú">Perú</a></li>
<li><a href="http://www.santillana.pt/" target="_blank" rel="nofollow" title="Portugal">Portugal</a></li>
<!-- <li><a href="http://gruposantillanapr.com/" target="_blank" rel="nofollow" title="Puerto Rico">Puerto Rico</a></li> -->
<li><a href="http://santillana.com.do/" target="_blank" rel="nofollow" title="Rep. Dominicana">Rep. Dominicana</a></li>
<li><a href="http://www.santillana.com.uy/" target="_blank" rel="nofollow" title="Uruguay">Uruguay</a></li>
<li><a href="http://www.santillana.com.ve/" target="_blank" rel="nofollow" title="Venezuela">Venezuela</a></li>
<li class="encabezado subrayado"><a href="http://www.loqueleo.com/" target="_blank" rel="nofollow" title="loqueleo">loqueleo</a></li>
<li class="encabezado subrayado"><a href="http://www.santillanaele.com/" target="_blank" rel="nofollow" title="SANTILLANA ESPAÑOL">SANTILLANA ESPAÑOL</a></li>
<li class="encabezado subrayado"><a href="http://www.santillanafrancais.com/" target="_blank" rel="nofollow" title="SANTILLANA FRANCES">SANTILLANA FRANCES</a></li>
<li class="encabezado subrayado"><a href="http://www.sistemauno.com/web/inicio.html" target="_blank" rel="nofollow" title="Sistema UNO de Ensino">Sistema UNO</a></li>
<li class="encabezado subrayado"><a href="http://santillanacompartir.com/" target="_blank" rel="nofollow" title="Santillana Compartir">Santillana Compartir</a></li>
<li class="encabezado subrayado"><a href="http://ineverycrea.net/" target="_blank" rel="nofollow" title="IneveryCREAP">IneveryCREA</a></li>
<li class="tit-seccion">Fundación Santillana</li>
<li><a href="http://www.fundacaosantillana.com.br/" target="_blank" rel="nofollow" title="Brasil">Brasil</a></li>
<li><a href="http://www.fundacionsantillana.com/" target="_blank" rel="nofollow" title="España">España</a></li>
<li><a href="http://www.fundacionsantillana.org.co/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li><a href="http://www.periodismocultural.es/" target="_blank" rel="nofollow" title="Seminario Periodismo Cultural">Seminario Periodismo Cultural</a></li>
<li><a href="http://www.foroindustriasculturales.org/" target="_blank" rel="nofollow" title="Foro de industrias culturales">Foro de industrias culturales</a></li>
<li><a href="http://www.essayandscience.com" target="_blank" rel="nofollow" title="Essay &amp; Science">Essay &amp; Science</a></li>
<li><a href="http://www.premiovivalectura.org.ar/" target="_blank" rel="nofollow" title="Premio Viva Lectura">Premio Viva Lectura</a></li>
<li><a href="http://www.elboomeran.com/" target="_blank" rel="nofollow" title="El Boomeran(g)">El Boomeran(g)</a></li>
</ul>
</li>
<li class="webs-grupo-col">
<ul>
<li class="tit-principal">PRISA NOTICIAS</li>
<li class="encabezado"><a href="http://www.prisa.com/es/info/noticias" target="_blank" rel="nofollow" title="PRISA Noticias">PRISA Noticias</a></li>
<li class="tit-seccion"><a href="http://elpais.com/" target="_blank" rel="nofollow" title="EL PAÍS">EL PAÍS</a></li>
<li><a href="http://elpais.com/elpais/portada_america.html?nrd=1" target="_blank" rel="nofollow" title="EL PAÍS América">EL PAÍS América</a></li>
<li><a href="http://brasil.elpais.com/?nrd=1" target="_blank" rel="nofollow" title="EL PAÍS Brasil">EL PAÍS Brasil</a></li>
<li><a rel="nofollow" href="http://elpais.com/elpais/inenglish.html" target="_blank" title="EL PAÍS in English">EL PAÍS in English</a></li>
<li><a rel="nofollow" href="http://cat.elpais.com/?nrd=1" target="_blank" title="EL PAÍS Cataluña">EL PAÍS Cataluña</a></li>
<li><a rel="nofollow" href="http://epv.elpais.com/" target="_blank" title="EL PAÍS Vídeo">EL PAÍS Vídeo</a></li>
<li><a rel="nofollow" href="http://elpais.com/elpais/blogs.html" target="_blank" title="Blogs EL PAÍS">Blogs EL PAÍS</a></li>
<li><a rel="nofollow" href="http://cultura.elpais.com/cultura/babelia.html" target="_blank" title="Babelia">Babelia</a></li>
<li><a rel="nofollow" href="http://elpaissemanal.elpais.com/" target="_blank" title="EL PAÍS Semanal">EL PAÍS Semanal</a></li>
<li><a rel="nofollow" href="http://elpais.com/elpais/icon.html" target="_blank" title="ICON">ICON</a></li>
<li><a rel="nofollow" href="http://elpais.com/elpais/planeta_futuro.html" target="_blank" title="Planeta Futuro">Planeta Futuro</a></li>
<li><a rel="nofollow" href="http://elpais.com/elpais/tentaciones.html" target="_blank" title="Tentaciones">Tentaciones</a></li>
<li><a rel="nofollow" href="http://verne.elpais.com/" target="_blank" title="Verne">Verne</a></li>
<li><a rel="nofollow" href="http://elviajero.elpais.com/" target="_blank" title="El Viajero">El Viajero</a></li>
<li><a rel="nofollow" href="http://smoda.elpais.com/" target="_blank" title="S Moda">S Moda</a></li>
<li><a rel="nofollow" href="http://elpais.com/elpais/buenavida.html" target="_blank" title="BuenaVida">BuenaVida</a></li>
<li><a rel="nofollow" href="http://elcomidista.elpais.com/" target="_blank" title="El Comidista">El Comidista</a></li>
<li><a rel="nofollow" href="http://suscripciones.elpais.com/" target="_blank" title="EL PAÍS +">EL PAÍS +</a></li>
<li><a rel="nofollow" href="http://escuela.elpais.com/" target="_blank" title="Escuela de Periodismo">Escuela de Periodismo</a></li>
<li><a hrel="nofollow" ref="http://estudiantes.elpais.com/" target="_blank" title="EL PAÍS de los Estudiantes">EL PAÍS de los Estudiantes</a></li>
<li><a rel="nofollow" href="http://librotea.com/" target="_blank" title="Librotea">Librotea</a></li>
<li class="sep peq"><a rel="nofollow" href="http://descuentos.elpais.com/" target="_blank" title="Descuentos EL PAÍS">Descuentos EL PAÍS</a></li>
<li class="peq"><a rel="nofollow" href="http://www.elpaisclubdevinos.com/" target="_blank" title="EL PAÍS Club de Vinos">EL PAÍS Club de Vinos</a></li>
<li class="peq"><a rel="nofollow" href="http://servicios.elpais.com/clasificados/" target="_blank" title="Clasificados EL PAÍS">Clasificados EL PAÍS</a></li>
<li class="peq"><a rel="nofollow" href="http://cursos.elpais.com/" target="_blank" title="Directorio de centros">Directorio de centros</a></li>
<li class="peq"><a rel="nofollow" href="http://elpaisviajes.com/" target="_blank" title="EL PAÍS Viajes">EL PAÍS Viajes</a></li>
<li class="peq"><a rel="nofollow" href="https://seleccionelpais.com/" target="_blank" title="Selección EL PAÍS">Selección EL PAÍS</a></li>
<li class="tit-seccion"><a href="http://as.com/?nrd=1" target="_blank" rel="nofollow" title="Diario Deportivo AS">AS</a></li>
<li><a title="AS Chile" href="http://chile.as.com/chile/?nrd=1" target="_blank" rel="nofollow"> AS Chile</a></li>
<li><a title="AS Colombia" href="http://colombia.as.com/colombia/?nrd=1" target="_blank" rel="nofollow"> AS Colombia</a></li>
<li><a title="AS México" href="http://mexico.as.com/mexico/?nrd=1" target="_blank" rel="nofollow"> AS México</a></li>
<li><a title="AS USA" href="http://us.as.com/us/?nrd=1" target="_blank" rel="nofollow"> AS USA</a></li>
<li><a title="AS América" href="http://as.com/diarioas/america.html?nrd=1" target="_blank" rel="nofollow">AS América</a></li>
<li><a title="AS English" href="http://en.as.com/en/?nrd=1" target="_blank" rel="nofollow">AS English</a></li>
<li><a title="Resultados deportivos" href="http://resultados.as.com/resultados/" target="_blank" rel="nofollow">Resultados deportivos</a></li>
<li><a title="ASTV" href="http://as.com/videos/" target="_blank" rel="nofollow">ASTV</a></li>
<li><a title="TikiTakas" href="http://as.com/tikitakas/" target="_blank" rel="nofollow">TikiTakas</a></li>
<li><a title="Epik" href="http://as.com/epik/" target="_blank" rel="nofollow">Epik</a></li>
<li><a title="BeTech" href="http://as.com/betech/" target="_blank" rel="nofollow">BeTech</a></li>
<li><a title="Descuentos" href="http://descuentos.as.com/" target="_blank" rel="nofollow">AS Descuentos</a></li>
<li><a title="Megastore" href="http://megastore.as.com/" target="_blank" rel="nofollow">Megastore</a></li>
<li><a title="Promociones" href="http://as.com/diarioas/promociones.html" target="_blank" rel="nofollow">Promociones</a></li>
<li><a title="Concursos" href="http://as.com/diarioas/concursos.html" target="_blank" rel="nofollow">Concursos</a></li>
<li><a title="AS Outlet" href="https://as-outlet.es/" target="_blank" rel="nofollow">AS-outlet</a></li>
<li class="tit-seccion"><a href="http://cincodias.com/" target="_blank" rel="nofollow" title="Diario Económico">Cinco Días</a></li>
<li><a title="Smartlife" href="http://cincodias.com/smartlife/" target="_blank" rel="nofollow">Smartlife</a></li>
<li><a title="Territorio Pyme" href="http://cincodias.com/territorio_pyme/" target="_blank" rel="nofollow">Territorio Pyme</a></li>
<li><a title="Cinco Sentidos" href="http://cincodias.com/cincodias/sentidos.html" target="_blank" rel="nofollow">Cinco Sentidos</a></li>
<li><a title="Zona Trading" href="http://cincodias.com/cincodias/zona_trading.html" target="_blank" rel="nofollow">Zona Trading</a></li>
<li class="encabezado subrayado"><a href="http://www.huffingtonpost.es/" target="_blank" rel="nofollow" title="Huffington Post">El Huffington Post</a></li>
<li class="encabezado subrayado"><a href="http://www.meristation.com/" target="_blank"  rel="nofollow" title="MeriStation">MeriStation</a></li>
<li><a title="MeriStation México" href="http://www.meristation.com.mx/" target="_blank" rel="nofollow"> MeriStation México</a></li>
<li class="encabezado subrayado"><a href="http://motor.elpais.com/" target="_blank" rel="nofollow" title="El Motor">El Motor</a></li>
</ul>
</li><!-- /webs-grupo-col -->
<li class="webs-grupo-col">
<ul>
<li class="tit-principal">PRISA RADIO</li>
<li class="encabezado"><a href="http://www.prisa.com/es/info/radio" target="_blank" rel="nofollow" title="PRISA Radio">PRISA Radio</a></li>
<li class="tit-seccion">RADIO HABLADA</li>
<li class="nolink"><a href="http://www.adnradio.cl/" target="_blank" rel="nofollow" title="ADN Radio">ADN Radio</a></li>
<li class="nolink"><a href="http://cadenaser.com/" target="_blank" rel="nofollow" title="Cadena SER">Cadena SER</a></li>
<li class="nolink"><a href="http://www.caracol.com.co/" target="_blank" rel="nofollow" title="Caracol Radio (Colombia)">Caracol Radio</a></li>
<li class="nolink"><a href="http://www.caracol1260.com/" target="_blank" rel="nofollow" title="Caracol 1260 (Miami)">Caracol 1260</a></li>
<li class="nolink"><a href="http://www.glrnetworks.com/" target="_blank" rel="nofollow" title="GLR Networks">GLR Networks</a></li>
<li class="nolink"><a href="http://www.continental.com.ar/" target="_blank" rel="nofollow" title="Radio Continental">Radio Continental</a></li>
<li class="nolink"><a href="http://www.radiopanama.com.pa/" target="_blank" rel="nofollow" title="Radio Panamá">Radio Panamá</a></li>
<li class="nolink">W Radio</li>
<li class="sub"><a href="http://www.wradio690.com/" target="_blank" rel="nofollow" title="EE UU">EE UU</a></li>
<li class="sub"><a href="http://www.wradio.com.co/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li class="sub"><a href="http://www.wradio.com.mx/" target="_blank" rel="nofollow" title="México">México</a></li>
<li class="sub"><a href="http://www.wradio.com.mx/" target="_blank" rel="nofollow" title="Estadio W">Estadio W</a></li>
<li class="sub"><a href="http://www.wradio.com.pa/" target="_blank" rel="nofollow" title="Panamá">Panamá</a></li>
<li class="tit-seccion">RADIO MUSICAL</li>
<li class="nolink">LOS40</li>
<li class="sub"><a href="http://los40.com.ar/" target="_blank" rel="nofollow" title="Argentina">Argentina</a></li>
<li class="sub"><a href="http://los40.cl/" target="_blank" rel="nofollow" title="Chile">Chile</a></li>
<li class="sub"><a href="http://los40.com.co/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li class="sub"><a href="http://los40.co.cr/" target="_blank" rel="nofollow" title="Costa Rica">Costa Rica</a></li>
<li class="sub"><a href="http://www.los40.com.ec/" target="_blank" rel="nofollow" title="Ecuador">Ecuador</a></li>
<li class="sub"><a href="http://los40.com" target="_blank" rel="nofollow" title="España">España</a></li>
<li class="sub"><a href="http://www.los40.com.gt/" target="_blank" rel="nofollow" title="Guatemala">Guatemala</a></li>
<li class="sub"><a href="http://los40.com.mx/" target="_blank" rel="nofollow" title="México">México</a></li>
<li class="sub"><a href="http://los40.com.pa/" target="_blank" rel="nofollow" title="Panamá">Panamá</a></li>
<li class="sub"><a href="http://www.los40.com.py/" target="_blank" rel="nofollow" title="Paraguay">Paraguay</a></li>
<li class="sub"><a href="http://www.los40.do/" target="_blank" rel="nofollow" title="Rep. Dominicana">Rep. Dominicana</a></li>
<li class="nolink"><a href="http://www.arpeggio.fm/" target="_blank" rel="nofollow" title="Arpegio">Arpegio</a></li>
<li class="nolink"><a href="http://www.fmaspen.com/" target="_blank" rel="nofollow" title="Aspen">Aspen</a></li>
<li class="nolink">Bésame</li>
<li class="sub"><a href="http://www.besame.fm/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li class="sub"><a href="http://www.besame.co.cr/" target="_blank" rel="nofollow" title="Costa Rica">Costa Rica</a></li>
<li class="sub"><a href="http://www.besame.com.pa/" target="_blank" rel="nofollow" title="Panamá">Panamá</a></li>
<li class="nolink"><a href="http://www.cadenadial.com/" target="_blank" rel="nofollow" title="Cadena DIAL">Cadena DIAL</a></li>
<li class="nolink"><a href="http://www.concierto.cl/" target="_blank" rel="nofollow" title="Concierto">Concierto</a></li>
<li class="nolink"><a href="http://www.corazon.cl/" target="_blank" rel="nofollow" title="Corazón">Corazón</a></li>
<li class="nolink"><a href="http://fmdos.cl/" target="_blank" rel="nofollow" title="FMDOS">FMDOS</a></li>
<li class="nolink"><a href="http://www.futuro.cl/" target="_blank" rel="nofollow" title="Futuro">Futuro</a></li>
<li class="nolink">KeBuena</li>
<li class="sub"><a href="http://www.kebuena.es/" target="_blank" rel="nofollow" title="España">España</a></li>
<li class="sub"><a href="http://www.kebuena.com.mx/" target="_blank" rel="nofollow" title="México">México</a></li>
<li class="nolink"><a href="http://www.maxima.fm/" target="_blank" rel="nofollow" title="Máxima FM">Máxima FM</a></li>
<li class="nolink"><a href="http://www.m80radio.com/" target="_blank" rel="nofollow" title="M80 Radio">M80 Radio</a></li>
<li class="nolink"><a href="http://www.oxigeno.fm/" target="_blank" rel="nofollow" title="Oxígeno">Oxígeno</a></li>
<li class="nolink"><a href="http://www.pudahuel.cl/" target="_blank" rel="nofollow" title="Pudahuel">Pudahuel</a></li>
<li class="nolink"><a href="http://www.qhuboradio.com/" target="_blank" rel="nofollow" title="Q Hubo">Q Hubo</a></li>
<li class="nolink"><a href="http://www.radioacktiva.com/" target="_blank" rel="nofollow" title="Radioacktiva (Colombia)">Radioacktiva </a></li>
<li class="nolink"><a href="http://www.radioactiva.cl/" target="_blank" rel="nofollow" title="Radioactiva (Chile)">Radioactiva </a></li>
<li class="nolink"><a href="http://www.radioimagina.cl/" target="_blank" rel="nofollow" title="Radio Imagina">Radio Imagina</a></li>
<li class="nolink"><a href="http://www.radiounochile.cl/" target="_blank" rel="nofollow" title="Radio Uno">Radio Uno</a></li>
<li class="nolink"><a href="http://www.radiole.com/" target="_blank" rel="nofollow" title="Radiolé">Radiolé</a></li>
<li class="nolink"><a href="http://rockandpop.cl/" target="_blank" rel="nofollow" title="Rock&amp;Pop">Rock&amp;Pop</a></li>
<li class="nolink"><a href="http://player.rqp.fm/" target="_blank" rel="nofollow" title="RQP">RQP</a></li>
<li class="nolink"><a href="http://www.tropicanafm.com/" target="_blank" rel="nofollow" title="Tropicana">Tropicana</a></li>
<li class="nolink"><a href="http://www.lavallenata.com/" target="_blank" rel="nofollow" title="Vallenata">La Vallenata</a></li>
<li class="nolink"><a href="http://www.vivaradio.fm/" target="_blank" rel="nofollow" title="Viva Radio">Viva Radio</a></li>
<li class="tit-seccion">MÚSICA</li>
<li class="nolink"><a title="Merchandising On Stage" target="_blank" rel="nofollow" href="http://www.onstage.es/">Merchandising On Stage</a></li>
<li class="nolink"><a title="Planet Events" target="_blank" rel="nofollow" href="http://www.planetevents.es/">Planet Events</a></li>
<li class="nolink"><a href="http://www.rlm.es" target="_blank" rel="nofollow" title="RLM">RLM</a></li>
<li class="nolink"><a href="http://www.tyronaeventos.com/" target="_blank" rel="nofollow" title="Tyrona Eventos">Tyrona Eventos</a></li>
</ul>
</li><!-- /webs-grupo-col -->
<li class="webs-grupo-col">
<ul>
<li class="tit-principal nolink"><a href="http://www.prisa.com/es/info/audiovisual" target="_blank" rel="nofollow">PRISA Audiovisual</a></li>
<li class="encabezado"><a href="http://www.mediacapital.pt/ " target="_blank" rel="nofollow" title="MEDIA CAPITAL TV">MEDIA CAPITAL</a></li>
<li class="tit-seccion">TV</li>
<li><a href="http://www.tvi.iol.pt/" target="_blank" rel="nofollow" title="TVI">TVI</a></li>
<li><a href="http://www.tvi24.iol.pt/" target="_blank" rel="nofollow" title="TVI24">TVI24</a></li>
<li><a href="http://www.tvi.iol.pt/internacional" target="_blank" rel="nofollow" title="TVI Internacional">TVI Internacional</a></li>
<li><a href="http://www.tvi.iol.pt/tvificcao" target="_blank" rel="nofollow" title="TVI Ficção">TVI Ficção</a></li>
<li><a href="http://www.tvi.iol.pt/tvireality" target="_blank" rel="nofollow" title="TVI Reality">TVI Reality</a></li>
<li><a href="http://www.tvi.iol.pt/tviafrica" target="_blank" rel="nofollow" title="TVI África">TVI África</a></li>
<li><a href="http://tviplayer.iol.pt/" target="_blank" rel="nofollow" title="TVI Player">TVI Player</a></li>
<li class="tit-seccion dos">PRODUCCIÓN AUDIOVISUAL</li>
<li><a href="http://pluralportugal.pt/" target="_blank" rel="nofollow" title="Plural Entertainment">Plural Entertainment</a></li>
<li class="tit-seccion dos">RADIO</li>
<li><a href="http://radiocomercial.iol.pt " target="_blank" rel="nofollow" title="Radio Comercial">Radio Comercial</a></li>
<li><a href="http://m80.iol.pt" target="_blank" rel="nofollow" title="M80">M80</a></li>
<li><a href="http://www.smoothfm.iol.pt" target="_blank" rel="nofollow" title="SmoothFM">SmoothFM</a></li>
<li><a href="http://cidade.iol.pt/" target="_blank" rel="nofollow" title="Cidade FM">Cidade FM</a></li>
<li><a href="http://www.vodafone.fm/ " target="_blank" rel="nofollow" title="Vodafone FM ">Vodafone FM </a></li>
<li class="tit-seccion dos">DIGITAL</li>
<li><a href="http://www.iol.pt" target="_blank" rel="nofollow" title="IOL">IOL</a> </li>
<li><a href="http://www.maisfutebol.iol.pt/" target="_blank" rel="nofollow" title="Maisfutebol">Maisfutebol</a></li>
<li><a href="http://www.autoportal.iol.pt/" target="_blank" rel="nofollow" title="Autoportal">Autoportal</a></li>
<li><a href="http://www.iol.pt/blogs" target="_blank" rel="nofollow" title="Blogs">Blogs</a></li>
<li><a href="http://www.iolnegocios.pt/" target="_blank" rel="nofollow" title="Negócios">Negócios</a></li>
</ul>
</li><!-- /webs-grupo-col -->
<li class="webs-grupo-col ultimo">
<ul>
<li class="tit-principal">PRISA</li>
<li class="encabezado"><a href="http://www.prisa.com/es/" target="_blank" rel="nofollow" title="PRISA Corporativa">PRISA</a></li>
<li class="encabezado"><a href="http://prisainn.com/" target="_blank" rel="nofollow" title="PRISA INN">PRISA INN</a></li>
<li class="encabezado"><a href="http://toyoutome.es/" target="_blank" rel="nofollow" title="Blog de tendecias digitales">toyoutome blog</a></li>
<li class="tit-principal">COMERCIAL Y MARKETING</li>
<li class="encabezado"><a href="http://www.prisabs.com/" target="_blank" rel="nofollow" title="PRISA Brand Solutions">PRISA Brand Solutions</a></li>
</ul>
</li><!-- /webs-grupo-col -->
</ul><!-- /webs-grupo -->
<div class="pc-sombreado">
<a href="javascript:void(0);" id="cierrame2">cerrar</a>
</div><!-- /pc-sombreado -->
</div><!-- /capa-medios -->
</div><!-- /muestra-medios -->
</div><!-- /inside -->
</div><!-- /pie-comun3 -->
</div>
<script type="text/javascript">
document.getElementById('pbt-medios').onclick = function() { EPETaddClass('capa-webs-grupo', 'activado'); }
document.getElementById('cierrame').onclick = function() { EPETremoveClass('capa-webs-grupo', 'activado'); }
document.getElementById('cierrame2').onclick = function() { EPETremoveClass('capa-webs-grupo', 'activado'); }
</script>
</footer>
<!--menu flotante redes-->
<div class="contendor_redes_sociales_flotante_z1">
<div class="subcontenedor_redes_sociales_z1">
<a class="btn-share facebook" href="javascript:void(0);" title="Compartir en facebook" data-ssnn="facebook"><img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_face-01-01.png" class="redes_sociales_zw1" id="superior_fb"></a>
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter"><img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_face-01-02.png" class="redes_sociales_zw1"></a>
<script>

			var nickname = '';

			</script>
<a id="enviar-correo-flotante" href="javascript:void(0);" class="btn-share boton email" title="Enviar noticia por correo electr&oacute;nico">
<img  onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-03.svg" class="redes_sociales_zw1 email_envia_flot " >
				</a>
<img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_desplagar_menu-01.png" class="redes_sociales_zw1  icono_de_menu_deplegable" id="funcion_icono_desplegar">
<div class="base_contenedor_redes_desplagables">
<a class="btn-share pinterest" href="javascript:void(0);" title="Compartir en Pinterest" data-ssnn="pinterest"><img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-03.png" class="redes_sociales_zw1 redes_desplagable_z1" ></a>
<a class="btn-share google" href="javascript:void(0);" title="Compartir en Google+" data-ssnn="googleplus"><img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-02.png" class="redes_sociales_zw1 redes_desplagable_z1" ></a>
<a class="btn-share tumblr" href="javascript:void(0);" title="Compartir en Tumblr" data-ssnn="tumblr"><img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-01.png" class="redes_sociales_zw1 redes_desplagable_z1" ></a>
<img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_cerrar_flotante-01.png" class="redes_sociales_zw1 redes_desplagable_z1 funcion_icono_cerrar" id="redes_sociales_deplegar">
</div>
<div class="boton_comentar">
<img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_comentar_redes_flotantes-01.png" class="icono_boton_comentar_redes_flotante">
<img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_comentar_redes_flotantes2-01.png" class="icono_boton_comentar_redes_flotante_2">
<p class="indicador_text_comentar">Comentar</p>
</div>
</div>
</div>
<!-- compartir twitter -->
<div class="contenedor_capa_flotante_twitter" id="id_contenedor_capa_flotante_twitter" style="display:none">
<div class="flotante_twitter">
<div class="btn btn-twitter pull-left action" onclick="Twitter_select();" title="Twittear" id="superior_twit_2">
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter_2">
<img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1">
</a>
</div>
</div>
</div>
<!--fin redes flotante-->
<script type="text/javascript">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</script>
<script type="text/javascript" src="http://los40co00.epimg.net/js/v2.x/v1.0/funcion_comunes.js"></script>
<script type="text/javascript" src="http://los40co00.epimg.net/js/comun/album_pasapasa_responsivo.js"></script>
<script type="text/javascript" src="http://los40co00.epimg.net/js/v2.x/v1.0/funcion_fotogaleria.js"></script>
</body>
</html>
