<!DOCTYPE html>
<html lang="es">
<head>
<title>Katy Perry recibirá millonaria indemnización por daños y prejuicios | Música | LOS40 Colombia</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="lang" content="es" />
<meta name="author" content="LOS40 Colombia" />			
<meta name="author" content="Miguel Molina" />			
<meta name="publisher" content="LOS40 Colombia" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<!--meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0"/-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@los40colombia">
<meta name="twitter:title" content="Katy Perry recibirá millonaria indemnización por daños y prejuicios" />
<meta name="twitter:description" content="La cantante ha salido victoriosa en un litigio con los dueños de un restaurante de Los Ángeles con quienes batallaba por unos terrenos." />
<meta name="twitter:image" content="http://los40co00.epimg.net/los40/imagenes/2017/12/07/musica/1512677983_309022_1512678078_noticia_normal.jpg" />
<meta name="twitter:creator" content="@los40colombia" />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="LOS40 Colombia" />
<meta property="og:title" content="Katy Perry recibirá millonaria indemnización por daños y prejuicios"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="La cantante ha salido victoriosa en un litigio con los dueños de un restaurante de Los Ángeles con quienes batallaba por unos terrenos."/>
<meta property="og:updated_time" content="2017-12-07T15:32:04-05:00" />
<meta property="article:modified_time" content="2017-12-07T15:32:04-05:00" />
<meta property="article:published_time" content="2017-12-07T15:19:43-05:00" />
<meta property="og:image" content="http://los40co00.epimg.net/los40/imagenes/2017/12/07/musica/1512677983_309022_1512678078_noticia_normal.jpg"/>
<meta property="fb:admins" content="646631836, 572738547, 624744526" />
<meta property="fb:app_id" content="144046120694"/>
<meta property="og:url" content="http://los40.com.co/los40/2017/12/07/musica/1512677983_309022.html" />
<meta itemprop="image" content="http://los40co00.epimg.net/los40/imagenes/2017/12/07/musica/1512677983_309022_1512678078_noticia_normal.jpg" />
<meta property="article:tag" content="Katy Perry" />
<meta property="article:section" content="musica" />
<meta name="msApplication-ID" content="PrisaDigitalSL.Los40Principales"/>
<meta name="msApplication-PackageFamilyName" content="PrisaDigitalSL.Los40Principales_bbkyrw1m0rer8"/>
<link rel="canonical" href="http://los40.com.co/los40/2017/12/07/musica/1512677983_309022.html"/>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"newsArticle","headline":"Katy Perry recibir\u00e1 millonaria indemnizaci\u00f3n por da\u00f1os y prejuicios","alternativeHeadline":"La cantante ha salido victoriosa en un litigio con los due\u00f1os de un restaurante de Los \u00c1ngeles con quienes batallaba por unos terrenos.","url":"http:\/\/los40.com.co\/los40\/2017\/12\/07\/musica\/1512677983_309022.html","datePublished":"2017-12-07T15:19:43-05:00","dateModified":"2017-12-07T15:32:04-05:00","articleBody":"Katy Perry recibir\u00e1 una millonaria indemnizaci\u00f3n por da\u00f1os y perjuicios; y es que la cantante ha salido de alguna forma victoriosa en una batalla legal contra los due\u00f1os de un restaurante en Los \u00c1ngeles, con quienes ten\u00eda un pleito por la adquisici\u00f3n de algunos terrenos.\u00a0","keywords":["Katy Perry"],"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/los40.com.co\/los40\/2017\/12\/07\/musica\/1512677983_309022.html"},"publisher":{"@type":"Organization","name":"LOS40CO","url":"http:\/\/los40.com.co","logo":{"@type":"ImageObject","url":"http:\/\/los40co00.epimg.net\/iconos\/v1.x\/v1.0\/promos\/promo_og_los40.png","width":{"name":"200"},"height":{"name":"200"}}},"author":[{"@type":"Person","name":"LOS40 Colombia","url":"http:\/\/los40.com.co\/autor\/los_40_principales_colombia\/a\/"},{"@type":"Person","name":"Miguel Molina","url":"http:\/\/los40.com.co\/autor\/miguel_angel_molina_suarez\/a\/"}],"contentLocation":[],"image":{"@type":"ImageObject","url":"http:\/\/los40co00.epimg.net\/los40\/imagenes\/2017\/12\/07\/musica\/1512677983_309022_1512678078_noticia_normal.jpg","width":{"name":"640"},"height":{"name":"407"}}}</script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/los40.com.co","name":"LOS40CO"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/los40.com.co\/los40\/2017\/12\/07\/musica\/1512677983_309022.html","name":"musica"}}]}</script>
<!--ESTILOS_ESTRUCTURA PRINCIPAL contiene estilo de (header, seccion, footer)-->
<link rel="stylesheet" type="text/css" href="http://los40co00.epimg.net/estilos/v3.x/v1.0/comunes.css">
<link rel="stylesheet" type="text/css" href="http://los40co00.epimg.net/estilos/v3.x/v1.0/cabecera_pie.css">
<link rel="stylesheet" type="text/css" href="http://los40co00.epimg.net/estilos/v3.x/v1.0/articulo.css">
<link rel="stylesheet" href="http://los40co00.epimg.net/estilos/v3.x/v1.0/email.css">
<link rel="stylesheet" type="text/css" href="http://los40co00.epimg.net/estilos/v3.x/v1.0/estilos_explorer.css">
<link rel="icon" href="http://los40co00.epimg.net/favicon.png" type="image/png" />
<link rel="shortcut icon" href="http://los40co00.epimg.net/favicon.png" type="image/png" />
<link rel="publisher" href="https://plus.google.com/107595306554432689899"/>
<link rel="canonical" href="http://los40.com.co/los40/2017/12/07/musica/1512677983_309022.html" />
<link rel="amphtml" href="http://los40.com.co/los40/2017/12/07/musica/1512677983_309022.amp.html"></link>
<script>
  var ls_id_comentarios_noticia = '1512678443-d807322489e2006c59a0a3941505b55e';
  var seccion  = 'musica';
  var portal   = 'los40';
</script>
<!-- Facebook Conversion Code for Visitas de páginas concretas - PRISA MUSICA WEBS MUSICALES 1 -->
<!--script language="javaScript" type="text/javascript">
(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6028214503800', {'value':'30.00','currency':'EUR'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6028214503800&cd[value]=0.00&cd[currency]=EUR&noscript=1" /></noscript-->
<script src="http://los40co00.epimg.net/js/v1.x/v1.0/encuestas.js"></script>
<script src="http://los40co00.epimg.net/js/v2.x/v2.0/lib/jquery-latest.js"></script>
<script src="http://los40co00.epimg.net/js/v2.x/v2.0/src/noticia.js"></script>
<script type="text/javascript">
!function(P,o,d,e,r,I,O){function f(q, n){q[n]=function(){return q.push([n].concat([].slice.call(arguments))),q}}
if(P.analytics)P.console&&console.error&&console.error("poder.IO pixel included twice.");else{for(r=P.analytics=[],
I=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready",
"alias","debug","page","once","off","on"];I.length>0;)f(r,I.shift());I=o.createElement(d);I.async=!0;I.src=
'//cat.poder.io/analytics.js/v1/'+e+'/analytics.min.js';O=o.getElementsByTagName(d)[0];O.parentNode.insertBefore(I, O)}
}(window,document,'script','bc80d3fb5f02cb0dc0049e23bb518d8c');
analytics.page();
</script>        
<script language="javaScript" type="text/javascript">
//<![CDATA[
	var url_cache = "http://los40co00.epimg.net";
	
	var UrlPublicidad = "http://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Flos40_web_co%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	var publicidad_HTML5 = true;
	var postroll_HTML5 = true;
	//var orden_busqueda_url_externa = ["youtube","muzu"];

	var listado_norm_tags = 'katy_perry_a';
	var DFP_tags = ["katy_perry_a"];
	var listado_id_tags = '50077';

	var reg_ref_noticia = /http.?:\/\/[^\/]*\/[^\/]*\/\d+\/\d+\/\d+\/[^\/]*\/(.*?)\.html/i;
	var result_rrn = reg_ref_noticia.exec(document.location.href);
	if (result_rrn)
	{
		if (typeof(DFP_tags) != "undefined")
			DFP_tags.push(result_rrn[1]);
		else
			var DFP_tags = [result_rrn[1]];
	}

//]]>
</script>
<meta name="tagsData:ids" content="50077">
<script language="javascript" type="text/javascript" src="http://los40co00.epimg.net/js/comun/cx/cx_tracking.js"></script>	
<style type="text/css">
#noticia_1512677983_309022{
display:none;
}
</style>
</head>
<body><script type="text/javascript">PEPuidEnv='W9g/8Fopx9pPzCpvDt9RAg==';</script><div id="pxlhddncntrl" style="display:none"><script language="Javascript" type="text/javascript">var rndPXL=parseInt(Math.random()*10000000);var imgMMD=new Image(1,1);imgMMD.src="http://pxlctl.elpais.com/pxlctl.gif?m=1&r=11&w="+rndPXL;</script><script language="JavaScript" src="http://los40co00.epimg.net/js/comun/ot/s_code.js"></script><noscript><img src="http://pxlctl.elpais.com/pxlctl.gif?m=1&r=11" width="1" height="1" alt="" /></noscript><script language="Javascript" type="text/javascript" src="http://los40co00.epimg.net/js/comun/comun.js"></script></div>
<!--inicio cabecera-->
<header id="cabecera_40_principales">
<script type="text/javascript" src="http://ep00.epimg.net/js/pbs/latam/pbs.slots.js"></script>
<div id="AdsCode" style="display:none">
<script type="text/javascript">
		var gtpadunit= 'musica';
		var gtpdivid= 'los40_gpt';
		var listadoKW = [];
		if (typeof(DFP_tags) != "undefined")
			listadoKW = DFP_tags;

		listadoKW.push('musica_a');
		var biT	 = '';
		var pbs_dimensiones = EPETBrowserDims();
		var ls_publi_tipo_acceso =  (dispositivoMovil) ? 'mob' : 'web';
		gtpadunit = 'los40_' + ls_publi_tipo_acceso + '_co/musica';

		if (typeof(PBS) != "undefined")
		{
			if (pbs_dimensiones.ancho >= 980){
					var huecosPBS = {
						"inter":true,
						"skin":true,
						"ldb1":[[728, 90],[980, 90]],
						"ldb2":[[728, 90],[980, 90]],
						"mpu1":[[300, 250],[300, 300],[300, 600]],
						"mpu2":[[300, 250],[300, 300]],
						"mpu3":[[300, 250],[300, 300]],
						"nstdX":[6],
						"boxd":{
							"box1":"ldb1",
							"box2":"ldb2"
						}
					};
					biT = '';
	    }else{
					var huecosPBS = {
							"minter":[320,480],
							"mldb1":[[320,50],[320,100]],
							"mldb2":[[320,50],[320,100]],							
					};
					biT= [{
							sel: "#cuerpo_noticia > p",
							min: 3,
							cls: 'publi_luto_horizontal estirar',
							pos: {
									mpu1: [1, [[300, 600],[300, 250]]],
									mpu2: [3, [300, 250]],
									mpu3: [6, [300, 250]],
									mpu4: [9, [300, 250]]
									}
							}];
			}
				var opciones_publicidad = {
				asy:false,
				adunit:gtpadunit,
				divid:gtpdivid,
				key:{l40key:listadoKW},
				ads:huecosPBS,
        'viT':{
					"sel":"#cuerpo_noticia>p",
					"c":{
						"ch":300,
						"el":3,
						"mb":"25px",
						"f": "1D",
						"fc":"fr_pbs_VAST"
						}
				}
			};
			if (biT != '') {
				opciones_publicidad.biT = biT;
			}

			PBS.setAds(opciones_publicidad);
		}
		else
			var PBS = {display:function(){}};
	</script>
</div>
<div class="envoltorio_publiestirar">
<div id='los40_gpt-INTER'>
<script type='text/javascript'>
			PBS.display('INTER');
		</script>
</div>
<div id='los40_gpt-SKIN'>
<script type='text/javascript'>
			PBS.display('SKIN');
		</script>
</div>
</div>
<center>
<div id="publift" style="HEIGHT: 30px; WIDTH: 100%; POSITION: fixed; Z-INDEX: 3000; BOTTOM: 0px;">
<div id='los40_gpt-NSTD6' style='width:99.8em;margin:0 auto;'>
<script type='text/javascript'>
			PBS.display('NSTD6');
		</script>
</div>
</div>
</center>
<script type="text/javascript">
function marcadoEnlacesContenedorNav(nodo)
{
    // En DESARROLLO no se hace nada
    //launchAjaxOMN("29", nodo.innerHTML , "event33");
}
</script>
<!--scripts menu-->
<script type="text/javascript" src="http://los40co00.epimg.net/los40/js/jquery/3.1.1/jquery.min.js"></script>
<script src="http://los40co00.epimg.net/js/v2.x/v1.0/compartir.js"></script>
<script type="text/javascript" src="http://los40co00.epimg.net/js/v2.x/v1.0/funcion_menu.js"></script>
<!--fin menu-->
<div class ="cabecera_prisa" >
<img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/logos/logo_cabecera_grupo_prisa.png" class="logo_cabecera_grupo_prisa">
</div>
<div class="fondo_blanco_desplegar_menu"></div>
<div class="menu_principal_40">
<a href="/" title="LOS40 - Music Inspires Life"><img alt="LOS40 - Music Inspires Life" src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/logos/logo_40_principales_menu.png" class="logo_40_principales_menu"></a>
<nav class="base_menu_principal">
<ul>
<li><a title="ir a Lista 40" href="http://los40.com.co/lista40/">Lista LOS40</a></li>
<li class="btn_programa"><a title="ir a programas" href="http://los40.com.co/tag/c/156ce1366109c7cd5699df930d063550/">PROGRAMAS</a>
<ul class="submenus_z1">
<li><a href="/los40/parrilla/" class="botones_submenu_programas">Programacion</a></li>
<li><a href="/programa/mananas40/" class="botones_submenu_programas">El Morning de 40</a></li>
<li><a href="/programa/club40/" class="botones_submenu_programas">Club 40</a></li>
<li><a href="/programa/del40al1/" class="botones_submenu_programas">Del 40 al 1</a></li>
<li><a href="/programa/wdm/" class="botones_submenu_programas">World Dance Music</a></li>
<li><a href="/programa/40globalshow/" class="botones_submenu_programas">40 Global Show</a></li>
<li><a href="/programa/heiseltime/" class="botones_submenu_programas">Heisel Time</a></li>				  
<li><a href="/seccion/equipo40/" class="botones_submenu_programas">Equipo 40</a></li>				  
</ul>
</li>
<li><a title="ir a podcast" href="http://escuche.los40.com.co/alacarta/">PODCAST</a></li>			
<li><a title="ir a videos" href="/tag/c/c8fd2cef60c4442a09b0de67f9235575/">VIDEOS</a></li>			
<li><a title="ir a lente 40" href="/tag/c/c5cc31bcf4532b63e30f808eb0b8bfb1/">LENTE 40</a></li>			
<li><a title="ir a artistas" href="/buscador/artistas/">ARTISTAS</a></li>			
</ul>
</nav>
<div class="seccion_menu_desplegable_40_principales">
<img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_menu.png" class="imagen_icono_menu">
<div  class="contenido_boton_resposive" id='escucharahoraon'>
<a title="Escuchar radio en directo" href="http://escuche.los40.com.co/"><img alt="Escuchar radio en directo"  src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_play.png" class="icono_play_menu"></a>
<a title="Escuchar radio en directo" href="http://escuche.los40.com.co/" class="Boton_escuchar_ahora">ESCUCHAR AHORA</a>
</div>
<img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/Icono_Alertas.gif" class="icono_alertas_z2" style="display:block;">
</div>
<!--Control player menu--><!--Control player menu-->
<div  class="contenedor_botones_player" id='escucharahoraoff' style='display:none;'>
<a onClick='iradirecto();' target='_blank' title="Escuchar radio en directo" href="http://escuche.los40.com.co/" >
<img id='portada' src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/imagen_player.jpg">
<!-- estilos temporales para que no moleste hasta que nos lo de diseño -->
<div class="textos_player">
<p class="album_lista_z3">Escucha ahora en LOS40</p>
<p class="cancion_lista_z3" id="cancion">
</p>
</div>
</a>
</div>
<!--Fin Control player menu-->
</div>
<div class="menu_desplegable">
<div class="boton_cerrar_menu_responsive_40">
<img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_del_menu_cerrar.png" class="imagen_icono_menu_cerrar" style="display: none;">
<div class="contenido_botones_resgitro_ingreso" style="display: none;">
<li><a rel="nofollow" href="https://seguro.los40.com.co/registro.html?backURL=http://los40.com.co/los40/2017/12/07/musica/1512677983_309022.html">REGÍSTRATE</a>
</li>
<li><a rel="nofollow" href="https://seguro.los40.com.co/login.html?backURL=http://los40.com.co/los40/2017/12/07/musica/1512677983_309022.html" class="boton_identificate">IDENTIFÍCATE</a>
</li>
</div>
</div>
<div class="contenedor_logo_informativo">
</div>
<div class="buscador_del_menu">
<form name="formulario_busquedas" action="/buscador/" method="POST">
<input type="search" name="qt" value="Buscar" class="input_buscar_menu" autocomplete="off" onclick="javascript:this.value='';"><span class="icono_lupa_menu"><img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/ico-lupa.png" class="icono_lupa"/></span>
<a href="javascript:void(0);" onclick="javascript:this.onclick=null; document.forms['formulario_busquedas'].submit();" class="buscar" title="Buscar"></a>
</form>
</div>
<li><a href="http://los40.com.co/lista40/">LISTA DE LOS40</a></li>
<hr size="1px" color="#313131">
<li><a class="boton_programas_menu">PROGRAMAS <span class="signo_mas">+</span> <span class="signo_menos">-</span></a>
<ul class="submenu_programas">
<li><a href="http://los40.com.co/los40/parrilla/">Programación</a></li>
<li><a href="http://los40.com.co/programa/mananas40/">El Morning de 40</a></li>
<li><a href="http://los40.com.co/programa/club40/">Club 40</a></li>
<li><a href="http://los40.com.co/programa/del40al1/">Del 40 al 1</a></li>
<li><a href="http://los40.com.co/programa/wdm/">World Dance Music</a></li>
<li><a href="http://los40.com.co/programa/depelicula/">De Pelicula</a></li>			
<li><a href="http://los40.com/programa/40globalshow/">40 Global Show</a></li>
<li><a href="http://los40.com.co/programa/heiseltime/">Heisel Time</a></li>
<li><a href="http://los40.com.co/seccion/equipo40/">Equipo 40</a></li>
</ul>
</li>	
<hr size="1px" color="#313131">
<li><a href="http://escuche.los40.com.co/alacarta/">PODCAST</a></li>
<hr size="1px" color="#313131">
<li><a href="http://los40.com.co/tag/c/c8fd2cef60c4442a09b0de67f9235575/">VÍDEOS</a></li>
<hr size="1px" color="#313131">	
<li><a href="http://los40.com.co/tag/c/c5cc31bcf4532b63e30f808eb0b8bfb1/">LENTE 40</a></li>
<hr size="1px" color="#313131">
<li><a href="http://los40.com.co/seccion/trending40/">TRENDING 40</a></li>
<hr size="1px" color="#313131">
<li><a href="http://los40.com.co/seccion/estudio40/">ESTUDIO 40</a></li>
<hr size="1px" color="#313131">
<li><a href="http://los40.com.co/seccion/musica/">MUSICA</a></li>
<hr size="1px" color="#313131">
<li><a href="http://los40.com.co/seccion/tendencias/">TENDENCIAS</a></li>
<hr size="1px" color="#313131">
<li><a href="http://los40.com.co/seccion/tecnologia/">TECNOLOGIA</a></li>
<hr size="1px" color="#313131">
<li><a href="http://los40.com.co/seccion/cinetv/">CINE Y TV</a></li>
<hr size="1px" color="#313131">
<li><a class="siguenos_menu">SÍGUENOS:</a></li>
<div class="base_redes_sociales">
<a href="https://www.facebook.com/40colombia" rel="nofollow" target="_blank"><img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_face-01.svg" class="iconos_menu_redes"></a>
<a href="https://www.twitter.com/los40colombia" rel="nofollow" target="_blank"><img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_twiitter-01-01.svg" class="iconos_menu_redes"></a>
<a href="http://www.youtube.com/user/los40colombia" rel="nofollow" target="_blank"><img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_youtube-01-01.svg" class="iconos_menu_redes"></a>
<a href="https://instagram.com/40colombia" rel="nofollow" target="_blank"><img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_instagram-01.svg" class="iconos_menu_redes"></a>
<a href="https://plus.google.com/107595306554432689899" rel="nofollow" target="_blank"><img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_google_mas-01.svg" class="iconos_menu_redes"></a>
</div>
<hr size="1px" color="#313131">
<div class="seccion_hoy_eh_los_40">
<li><a class="boton_hoy40_menu">HOY EN LOS 40<span class="signo_mas">+</span> <span class="signo_menos">-</span></a>
<ul class="submenu_hoy40">
<ul class="nav">
<li><a href="/tag/justin_bieber/a/" title="Justin Bieber">Justin Bieber </a></li>
<li><a href="/tag/kristen_mary_houghton/a/" title="Kris Jenner">Kris Jenner </a></li>
<li><a href="/tag/disclosure/a/" title="Disclosure">Disclosure </a></li>
<li><a href="/tag/will_smith/a/" title="Will Smith">Will Smith </a></li>
</ul>
</ul>
</li>
</div>
<hr size="1px" color="#313131">
<div class="terminos_menu">
<li class="terminos_prisa menu">© CARACOL S.A. -<br>Calle 67 # 7-37 Bogotá - Colombia . Tel. (571) 348 76 00</li>
<a href="http://los40.com.co/estaticos/mapa-web/" class="botones_terminos_menu">MAPA WEB</a>
<a href="http://los40.com.co/estaticos/aviso-legal/" rel="nofollow" class="botones_terminos_menu">AVISO LEGAL</a>
<a href="https://seguro.los40.com/privacidad.html" rel="nofollow" class="botones_terminos_menu">POLÍTICA DE PRIVACIDAD</a>
<a href="http://www.prisa.com/es/pagina/politica-de-cookies/" rel="nofollow" class="botones_terminos_menu">POLÍTICA DE COOKIES</a>
<a href="http://marca.los40.com.co/" rel="nofollow" class="botones_terminos_menu">MARCA</a>
</div>
</div>
<!--inicio de publicidad 2-->
<div class="contenedor_de_pauta_a1">
<div class="centrar_publicidad_z1">
<div class="envoltorio_publi estirar">
<div id='los40_gpt-LDB1' class='publi_luto_vertical'>
<script type='text/javascript'>
			PBS.display('LDB1');
		</script>
</div>
<!--div id='los40_gpt-BOX1' class='publi_luto_vertical'>
<script type='text/javascript'>
			PBS.display('BOX1');
		</script>
</div-->
</div>
</div>
</div>
<!--fin inicio de publicidad 2-->
</header>
<!--fin  cabecera-->
<!--inicio de seccion principal -->
<section>
<main class="estirar">
<div id="noticia" class="cnt-article1" data-portal="los40" data-seccion="musica" data-subseccion="">
<div id="contenidoprincipal">
<!-- inicio de contenido -->
<div class="cnt-article contenido_principal_artiulo">
<div class="seccion_principal_derecha_entrada_video seccion_pricnipal_articulo_x_1">
<!--inicio control articulo-->
<div class="base_imagen_articulo_z1 h30">
<div class="centro">
<div class="foto figure">
<img src="http://los40co00.epimg.net/los40/imagenes/2017/12/07/musica/1512677983_309022_1512678078_noticia_normal.jpg" class="imagen_inicio_de_articulo_z1" width="640" height="407" title="" alt="">
</div>
</div>
</div>
<article class="contenido_articulo_salida_video">
<h1  itemprop="headline" class="titulo_seccion_articulo_salida_video titulo_video_seccion_articulo">
Katy Perry recibirá millonaria indemnización por daños y prejuicios
</h1>
</article>
<script>
var c_url = '';
var c_title = '';
var c_via = '';
if ( c_via == '' )
    c_via = 'los40colombia';

if ( c_title == '' )
    c_title = (document.getElementsByTagName('title'))?
        encodeURIComponent(document.getElementsByTagName('title')[0].innerHTML.split('|')[0]) :
        '';
if ( c_url == '' ) {
    c_url = location.href;
    c_url = c_url.replace(/.html.*$/gi, ".html");
    c_url = c_url.replace(/\/album-\d+\//gi, "/album/");
    c_url = c_url.replace(/\/m\//gi, "/");
}

var params = {
    url : c_url,
    text : c_title,
    via : c_via
    };
var media = '';
var metas = document.getElementsByTagName('meta');
for (i=0; i<metas.length; i++) {
    if (metas[i].getAttribute("property") == "og:image") {
        media = metas[i].getAttribute("content");
    }
}


</script>
<div class="base_redes_sociales_fotogaleria">
<div class="redes_sociales_zz2 redes_seccion_articulo redes_sociales_articulo_responsive" id="redes_sociales_version_foto_ampliada" >
<div class="btn btn-facebook pull-left" title="Recomendar en Facebook">
<a class="btn-share facebook" href="javascript:void(0);" title="Compartir en facebook" data-ssnn="facebook">
<img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-01.svg" class="redes_sociales_zw1 red_social_facebook" id="superior_fb">
</a>
</div>
<div class="btn btn-twitter pull-left action" title="Twittear" id="superior_twit">
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter">
<img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1">
</a>
</div>
<div >
<script>

					var nickname = '';

					</script>
<a id="enviar-correo" href="javascript:void(0);" class="btn-share boton email" title="Enviar noticia por correo electr&oacute;nico">
<img  src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-03.svg" class="redes_sociales_zw1">
</a>
</div>
<div class="contenido_redes_desplegable_zw2 alinear_derecha_articulo">
<div class="menu_iconos_redes_sociales_desplagable_z2">
<div class="btn btn-gplus pull-left action" id="superior_gp">
<a class="btn-share google" href="javascript:void(0);" title="Compartir en Google+" data-ssnn="googleplus">
<img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-02.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
<div class="btn btn-pinterest pull-left" id="superior_pinterest">
<a class="btn-share pinterest" href="javascript:void(0);" title="Compartir en Pinterest" data-ssnn="pinterest">
<img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-03.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
<div class="btn btn-tumblr pull-left" id="superior_tumblr">
<a class="btn-share tumblr" href="javascript:void(0);" title="Compartir en Tumblr" data-ssnn="tumblr">
<img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-01.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
</div>
<img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-05.svg" class="redes_sociales_zw2 icono_red_social_articulo_x1" id="rrss_bar">
</div>
<div class="cont_email" id="cont_email" style="display: none;"><div class="contenido_email_z1" style="display: block;"></div></div>
</div>
</div>
<!-- compartir twitter -->
<div class="contenedor_capa_flotante_twitter" id="id_contenedor_capa_flotante_twitter" style="display:none">
<div class="flotante_twitter">
<div class="btn btn-twitter pull-left action" onclick="Twitter_select();" title="Twittear" id="superior_twit_2">
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter_2">
<img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1">
</a>
</div>
</div>
</div>
<article>
<div class="contenido_autor_entrada_video_z2 base_comentario">
<div class='contenedor_varios_autores_z1'><div class="varios_autores_z1 contenido_de_primer_autor"><a href="/autor/los_40_principales_colombia/a/" title="Ver todas sus noticias en LOS 40"><img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/vineta-foto-autor.png" class="imagen_autor_2"/></a><h2 class="nombre_del_autor_z1"><a href="/autor/los_40_principales_colombia/a/" title="Ver todas sus noticias en LOS 40">LOS40 Colombia</a></h2></div><div class="varios_autores_z1 contenido_de_segundo_autor"><a href="/autor/miguel_angel_molina_suarez/a/" title="Ver todas sus noticias en LOS 40"><img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/vineta-foto-autor.png" class="imagen_autor_2"/></a><h2 class="nombre_del_autor_z1"><a href="/autor/miguel_angel_molina_suarez/a/" title="Ver todas sus noticias en LOS 40">Miguel Molina</a></h2></div></div>									<div class="detalles_autor_entrada_video_z2 fecha_comentario_z2">
<p class="texto_parrafo_comentario_entrada_video texto_fecha_comentario">
LOS 40 ·
<a href="/tag/fecha/20171207/" rel="nofollow"
class="actualizado fecha" title="Ver todas las noticias de esta fecha">
07/12/2017 - 15:32												<abbr title="COT">COT</abbr>
</a>
</p>
</div>
</div>
<div class="contenido_articulo_seccion_articulo">
<article class="parrafo_de_articulos_z2 parrafo_numero_uno">
<div id="cuerpo_noticia">
<p><strong>Katy Perry</strong> recibirá una <strong>millonaria indemnización por daños y perjuicios</strong>; y es que la cantante ha salido de alguna forma victoriosa en una batalla legal contra los dueños de un restaurante en <strong>Los Ángeles,</strong> con quienes tenía un pleito por la adquisición de algunos terrenos.&nbsp;</p>
<div id="sumario_1|video" class="centro">
<a name="sumario_1"></a>
<div class="media">
<div class="foto figure">
<iframe src="//instanceplayer.prisasd.com/widget/v1/player/los40colombia/video/308/20171207210331" frameborder="0" allowfullscreen></iframe>
<p class="figcaption estirar"><span class="titulo">Katy Perry recibirá millonaria indemnizacón por daños y prejuicios.&nbsp;</span></p>
</div>
</div>
</div>
</div>
</article>
</div>
</article>
<article>
<div class="contenido_comentarios_entda_video">
<div class="contenido_textos_comentarios">
<h4 class="titulo_comentarios_entrada_video">MÁS SOBRE:</h4>
<article class="texto_parrafo_entrada_video">					
<div class="tag_alto_limitado" >    		
<a href="/tag/katy_perry/a/" class="tags" title="Ver m&aacute;s noticias de [Katy Perry]">Katy Perry</a>&nbsp; &#8226;  &nbsp; 
</div>
</article>
</div>
<img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_desplegar_articulo.jpg" class="imagen_icono_desplegar_articulo_3">
<img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_desplegar_articulo_2.jpg" class="imagen_icono_desplegar_articulo_4">
</div>
</article>
<div id="xanalytic_1512677983" style="height:2px"></div>
<script src="http://los40co00.epimg.net/js/comun/poder_io/jquery.inview.min.js"></script>
<script type="text/javascript">
analytics.track('article', {name: 'Katy Perry recibirá millonaria indemnización por daños y prejuicios",category:"musica'});
$(document).ready(function(){ 
$('#xanalytic_1512677983').one('inview', function(){
analytics.track('view-total-article', {name: 'Katy Perry recibirá millonaria indemnización por daños y prejuicios'});
}); 
}); 
</script>
<hr class="divisor_texto_articulo_salida_video_2 separador_comentario_articulo">
<div class="btn-comentarios base_boton_comentarios" id="comentario_facebook">
<img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha_comentarios_multiples.png" class="icono_desplegar_comentarios_2">
<p class="parrafo_comentarios">
<span class="fb-comments-count" data-href="http://los40.com.co/los40/2017/12/07/musica/1512677983_309022.html"></span> Comentarios
</p>
<img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha_desplagble_comentarios_2.png" class="icono_desplegar_comentarios">
</div>
<div class="comentarios" id="comentario_contador_facebook" >
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=718753334810115";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://los40.com.co/los40/2017/12/07/musica/1512677983_309022.html" data-width="640" data-numposts="5" data-colorscheme="light"></div>
</div>
</div>
<div class="h30">
</div>
<aside>
<div class="columna_secundaria_de_pauta_intro_video columna_publicidad_secundaria_z1">
<div class="contenido_pauta_fotogaleria_z3">
<center>
<div id='los40_gpt-MPU1' class='publi_luto_horizontal'>
<script type='text/javascript'>
					PBS.display('MPU1');
				</script>
</div>
</center>
</div>
<div class="contenido_principal_de_lista_40_x1">
<script>
	var vdclip = Array();	
	function despliegaVideoClip(id) {
      verVideoEnTelon(vdclip[id], vdclip[id].tagsNombreNormalizado, vdclip[id].titulo, vdclip[id].entradilla);
    }
</script>
<div class="contenedor_principal_de_lista_40_x1">
<script type="text/javascript" language="Javascript">
			//<![CDATA[
			vdclip[1] = Object();
			vdclip[1].id = '';
			vdclip[1].id_referencia = '';
			vdclip[1].urlNoticia = '';
			vdclip[1].tipo = 'externo';
			vdclip[1].urls = Array();
						vdclip[1].urls.push('https://www.youtube.com/watch?v=BQ0mxQXmLsk');
									vdclip[1].anchoPlayer = 600;
			vdclip[1].altoPlayer = 350;
			vdclip[1].poster = url_cache + '';
			vdclip[1].titulo = 'Camila Cabello;Young Thug - Havana [2017]';
			vdclip[1].publiActiva = true;
			vdclip[1].keywords = 'los40,videoclips,lista40';
			vdclip[1].tagsIds = '';
			vdclip[1].tagsNombreNormalizado = '';
			vdclip[1].player = '0';
			vdclip[1].entradilla = 'El número 1 de la Lista 40. Lleva 12 semanas en lista. ';
			//]]>;
			</script>
<div style="display: none" class="cont_video">
<div id="contenedor_vdclip_1" class="media"> </div>
</div>
<div class="contenido_lista_40_columna_secundaria_x1">
<h2 class="titulo_lista_40_columna_secundaria">LISTA LOS40</h2>
<img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/logo_lista_40_x1.png" class="imagen_logo_lista_40_columna_secundaria">
</div>				
<div class="contenedor_de_lista_de_reproduccion">
<div class="contenido_indicador_de_posicion_x1">
<h6 class="numero_de_posicion_lista_40">					
1					
</h6>
<hr class="divisor_lista_40_posicion">					
<img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha3_posicion_lista_40.png" class="icono_flecha_indicador_posicion">
</div>
<div class="contenido_lista_y_detalle_x1">				  
<!-- <a class="audio" title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('1')"></a>-->
<a class="audio" title="ver vídeo" href="javascript:void(0);" onclick="window.location='/lista40';"></a>
<!--<a title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('1')">-->
<a title="ver vídeo" href="javascript:void(0);" onclick="window.location='/lista40';">
<img alt="Carátula de: The hurting. The healing. The loving" class="imagen_album_lista_reproduccion" title="The hurting. The healing. The loving" src="https://recursosweb.prisaradio.com/fotos/dest/010002406216.jpg" onError="javascript:this.src='/los40/iconos/v1.x/v1.0/varios/no_caratula_p.jpg'">
<img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_play_lo_mas_visto.png" class="icono_play_detalle_x2 player_lista_40">
</a>
<article class="seccion_detalles_de_album">					
<!--<a title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('1')">-->
<a title="ver vídeo" href="javascript:void(0);"  onclick="window.location='/lista40';">
<h2 class="titular_album">Camila Cabello;Young Thug</h2>
<p class="detalle_album_reproduccion">Havana</p>
</a>
</article>
</div>
</div>	
<script type="text/javascript" language="Javascript">
			//<![CDATA[
			vdclip[2] = Object();
			vdclip[2].id = '';
			vdclip[2].id_referencia = '';
			vdclip[2].urlNoticia = '';
			vdclip[2].tipo = 'externo';
			vdclip[2].urls = Array();
						vdclip[2].urls.push('https://www.youtube.com/watch?v=ClU3fctbGls');
									vdclip[2].anchoPlayer = 600;
			vdclip[2].altoPlayer = 350;
			vdclip[2].poster = url_cache + '';
			vdclip[2].titulo = 'P!nk - What about us [2017]';
			vdclip[2].publiActiva = true;
			vdclip[2].keywords = 'los40,videoclips,lista40';
			vdclip[2].tagsIds = '';
			vdclip[2].tagsNombreNormalizado = '';
			vdclip[2].player = '0';
			vdclip[2].entradilla = 'Posición 2 de la Lista 40. La posición más alta que ha tenido es la 2. Lleva 8 semanas en lista. ';
			//]]>;
			</script>
<div style="display: none" class="cont_video">
<div id="contenedor_vdclip_2" class="media"> </div>
</div>
<div class="contenedor_de_lista_de_reproduccion">
<div class="contenido_indicador_de_posicion_x1">
<h6 class="numero_de_posicion_lista_40">					
2					
</h6>
<hr class="divisor_lista_40_posicion">					
<img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha3_posicion_lista_40.png" class="icono_flecha_indicador_posicion">
</div>
<div class="contenido_lista_y_detalle_x1">				  
<!-- <a class="audio" title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('2')"></a>-->
<a class="audio" title="ver vídeo" href="javascript:void(0);" onclick="window.location='/lista40';"></a>
<!--<a title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('2')">-->
<a title="ver vídeo" href="javascript:void(0);" onclick="window.location='/lista40';">
<img alt="Carátula de: Beautiful trauma" class="imagen_album_lista_reproduccion" title="Beautiful trauma" src="https://recursosweb.prisaradio.com/fotos/dest/010002380229.jpg" onError="javascript:this.src='/los40/iconos/v1.x/v1.0/varios/no_caratula_p.jpg'">
<img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_play_lo_mas_visto.png" class="icono_play_detalle_x2 player_lista_40">
</a>
<article class="seccion_detalles_de_album">					
<!--<a title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('2')">-->
<a title="ver vídeo" href="javascript:void(0);"  onclick="window.location='/lista40';">
<h2 class="titular_album">P!nk</h2>
<p class="detalle_album_reproduccion">What about us</p>
</a>
</article>
</div>
</div>	
<script type="text/javascript" language="Javascript">
			//<![CDATA[
			vdclip[3] = Object();
			vdclip[3].id = '';
			vdclip[3].id_referencia = '';
			vdclip[3].urlNoticia = '';
			vdclip[3].tipo = 'externo';
			vdclip[3].urls = Array();
						vdclip[3].urls.push('https://www.youtube.com/watch?v=5Wiio4KoGe8');
									vdclip[3].anchoPlayer = 600;
			vdclip[3].altoPlayer = 350;
			vdclip[3].poster = url_cache + '';
			vdclip[3].titulo = 'Maroon 5;SZA - What lovers do [2017]';
			vdclip[3].publiActiva = true;
			vdclip[3].keywords = 'los40,videoclips,lista40';
			vdclip[3].tagsIds = '';
			vdclip[3].tagsNombreNormalizado = '';
			vdclip[3].player = '0';
			vdclip[3].entradilla = 'Posición 3 de la Lista 40. La posición más alta que ha tenido es la 3. Lleva 12 semanas en lista. ';
			//]]>;
			</script>
<div style="display: none" class="cont_video">
<div id="contenedor_vdclip_3" class="media"> </div>
</div>
<div class="contenedor_de_lista_de_reproduccion">
<div class="contenido_indicador_de_posicion_x1">
<h6 class="numero_de_posicion_lista_40">					
3					
</h6>
<hr class="divisor_lista_40_posicion">					
<img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha3_posicion_lista_40.png" class="icono_flecha_indicador_posicion">
</div>
<div class="contenido_lista_y_detalle_x1">				  
<!-- <a class="audio" title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('3')"></a>-->
<a class="audio" title="ver vídeo" href="javascript:void(0);" onclick="window.location='/lista40';"></a>
<!--<a title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('3')">-->
<a title="ver vídeo" href="javascript:void(0);" onclick="window.location='/lista40';">
<img alt="Carátula de: Red pill blues" class="imagen_album_lista_reproduccion" title="Red pill blues" src="https://recursosweb.prisaradio.com/fotos/dest/520005276714.jpg" onError="javascript:this.src='/los40/iconos/v1.x/v1.0/varios/no_caratula_p.jpg'">
<img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_play_lo_mas_visto.png" class="icono_play_detalle_x2 player_lista_40">
</a>
<article class="seccion_detalles_de_album">					
<!--<a title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('3')">-->
<a title="ver vídeo" href="javascript:void(0);"  onclick="window.location='/lista40';">
<h2 class="titular_album">Maroon 5;SZA</h2>
<p class="detalle_album_reproduccion">What lovers do</p>
</a>
</article>
</div>
</div>	
<div class="boton_contenedor_ver_toda_la_lista">
<p class="ver_toda_la_lista_x1">Ver toda la lista</p>
<a href="/lista40/"><img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/desplegable_ver_toda_la_lista.jpg" class="icono_desplegarble_ver_lista"></a>
</div>			
</div>		</div>
<div class="contenido_pauta_fotogaleria_z3">
<center>
<div id='los40_gpt-MPU2' class='publi_luto_horizontal'>
<script type='text/javascript'>
					PBS.display('MPU2');
				</script>
</div>			
</center>
</div>
<div class="admotion">
</div>
<div class="contendor_principal_seccion_lo_mas_visto">
<article>
<script type="text/javascript">

function salta_a_lo_mas_visto()
{
	if (document.getElementById('li_lmv_twitter').className.indexOf("activo") > -1)
		document.location = "http://los40.com.co/lomasvisto/twitter.html";
	else
		document.location = "http://los40.com.co/lomasvisto/";
}

function lmv_cambia_pestana(idpestana)
{
	//Por defecto activo las vistas desde cualquier sitio
	switch (idpestana)
	{
		case "lmv_los40" :
			document.getElementById('lmv_todo').style.display = "block";
			document.getElementById('lmv_twitter').style.display = "none";
			document.getElementById('li_lmv_los40').className = "activo";
			document.getElementById('li_lmv_twitter').className = "";
			document.getElementById('lmv_subpestanas').style.display = "block";
			lmv_cambia_subpestana("lmv_todo");
		break;

		case "lmv_twitter" :
			document.getElementById('lmv_todo').style.display = "none";
			document.getElementById('lmv_twitter').style.display = "block";
			document.getElementById('li_lmv_los40').className = "";
			document.getElementById('li_lmv_twitter').className = "activo";
			document.getElementById('lmv_subpestanas').style.display = "none";
		break;
		
	}
}


</script>  			
<div class="contendor_principal_seccion_lo_mas_visto">
<article>
<div class="cintilla_titulo_lo_mas_visto">
<h3 class="titulo_seccion_lo_mas_visto">LO MÁS VISTO EN...</h3>
<a class="vermas" title="Ver listado completo">
<img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_seccion_lo_mas_visto.png" class="icono_imagen_lo_mas_visto_ x1"/>
</a>
</div>
<div class="seccion_subtitulos_lo_mas_visto">
<h2 class="subtitulo_los_40_x1"><a id="li_lmv_los40">LOS 40</a></h2>
</div>
<div class="contenido" id="lmv_todo"  >
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">1</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_foto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com.co/los40/2017/12/05/album/1512508859_392918.html" title="Fotogalería">El atrevido vestido de Selena Gómez que todos comentan en redes</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">2</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_foto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com.co/los40/2017/03/12/album/1489341645_310435.html" title="Fotogalería">Así de transformadas lucían las Kardashian en su primera alfombra roja</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">3</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_foto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com.co/los40/2017/12/06/album/1512580182_758010.html" title="Fotogalería">El emotivo tatuaje de Miley Cyrus que demuestra cuál es su verdadero amor</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">4</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com.co/los40/2017/12/06/musica/1512583863_597450.html" title="Ver Noticia">Revelan nuevos resultados de la autopsia de Chester Bennington de Linkin Park</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">5</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_foto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com.co/los40/2017/12/05/album/1512481839_066801.html" title="Fotogalería">Joven enloquece a miles de fans al confundirlo con Bruno Mars</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">6</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com.co/los40/2017/12/07/tendencias/1512652209_734882.html" title="Ver Noticia">Pink prepara a su hija para la 'inevitable' muerte de su perro enfermo</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">7</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_foto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com.co/los40/2016/12/12/album/1481564343_960273.html" title="Fotogalería">Conoce al hombre con el que Kim Kardashian le estaría siendo infiel a Kanye West</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">8</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_foto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com.co/los40/2016/05/11/album/1462922015_288294.html" title="Fotogalería">Así luciría hoy Michael Jackson sin ninguna operación</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">9</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_foto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com.co/los40/2017/10/26/album/1509025693_002586.html" title="Fotogalería">Sorprendidos, así quedaron los seguidores de Catherine Zeta Jones al ver su nueva apariencia</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">10</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_foto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com.co/los40/2017/12/05/album/1512501917_476810.html" title="Fotogalería">Angelina Jolie pensó que trabajar con Brad Pitt les ayudaría como pareja</a></p> </div> </div> </div>
</div>
</article>
</div>
</article>
</div>		
<div class="sutarget_derecha">
<div id="insertAdSpaceBeforeThis_0000000162e8bc33" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertAdSpace',
{
    adSpaceId: '0000000162e8bc33',
    baseAdDeliveryUrl: 'http://adserver.cxad.cxense.com/adserver/search',
    secureBaseAdDeliveryUrl: 'https://s-adserver.cxad.cxense.com/adserver/search',
    lang: 'es',
    resizeToContentSize: true,
    renderTemplateUrl: 'http://cdn.cxpublic.com/los40_v.html',
    onImpressionResult : pf_renderHandler
}]);

function pf_renderHandler(event, data, context) {
	var iframeEl = document.getElementById(event.elementId);
	if (iframeEl) {
		iframeEl.width = event.contentWidth;
		iframeEl.height = event.contentHeight;
	}
	return true;
}
</script>		</div>
</div>
</aside>
<section>
<!--publicidad intermedia-->
<!--fin publicidad intermedia-->
<div class="include_bajos">
<div class="envoltorio_publi estirar">
<div id="insertAdSpaceBeforeThis_0000000162e8bc38" style="display:none"></div>
<script type="text/javascript">
	var cX = cX || {};
	cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['insertAdSpace',
	{
		adSpaceId: '0000000162e8bc38',
		baseAdDeliveryUrl: 'http://adserver.cxad.cxense.com/adserver/search',
		secureBaseAdDeliveryUrl: 'https://s-adserver.cxad.cxense.com/adserver/search',
		lang: 'es',
		resizeToContentSize: true,
		renderTemplateUrl: 'http://cdn.cxpublic.com/los40_h.html',
		onImpressionResult : pf_renderHandler
	}]);

	function pf_renderHandler(event, data, context) {
		var iframeEl = document.getElementById(event.elementId);
		if (iframeEl) {
			iframeEl.width = event.contentWidth;
			iframeEl.height = event.contentHeight;
		}
		return true;
	}
	</script>
</div></div>						</section>
</div>
</div>
<div  id="contenidosecundario" class="cnt-article contenido_principal_artiulo">
<div class="cnt-article">
<div class="seccion_principal_derecha_entrada_video" id="seccion_pricnipal_articulo_x_1">
<div class="contenido_articulo_de_interes_x1">
<h4 class="titulo_articulo_xs1">TE PUEDE INTERESAR</h4>
<div class="contenedor_principal_articulo_x1">
<div id="noticia_1512677983_309022" > 
<center>							
<a title="Ver noticia" href="http://los40.com.co/los40/2017/12/07/musica/1512677983_309022.html">
<img class="imagen_detalle_x2" alt="La cantante ha salido victoriosa en un litigio con los dueños de un restaurante de Los Ángeles con quienes batallaba por unos terrenos." src="http://los40.com.co/los40/imagenes/2017/12/07/musica/1512677983_309022_1512678078_noticia_normal.jpg">				
</a>
</center>
<div class="contenedor_imagen_parrafo_x1">
<h2 class="titulo_articulo_x1"><a title="Ver noticia" href="http://los40.com.co/los40/2017/12/07/musica/1512677983_309022.html">Katy Perry recibirá millonaria indemnización por daños y prejuicios</a></h2>
<p class="parrafo_articulo_x1">La cantante ha salido victoriosa en un litigio con los dueños de un restaurante de Los Ángeles con quienes batallaba por unos terrenos.</p>
</div>
</div>
<div id="noticia_1512649983_645670" > 
<center>							
<a title="Ver noticia" href="http://los40.com.co/los40/2017/12/07/musica/1512649983_645670.html">
<img class="imagen_detalle_x2" alt="El cantante se ha visto obligado a posponer un concierto que iba a ofrecer en Nueva Orleans tras tener que someterse a una operación para extirpar su apéndice." src="http://los40.com.co/los40/imagenes/2017/12/07/musica/1512649983_645670_1512650955_noticia_normal.jpg">				
</a>
</center>
<div class="contenedor_imagen_parrafo_x1">
<h2 class="titulo_articulo_x1"><a title="Ver noticia" href="http://los40.com.co/los40/2017/12/07/musica/1512649983_645670.html">John Mayer, operado de urgencia en Nueva Orleans a causa de una apendicitis</a></h2>
<p class="parrafo_articulo_x1">El cantante se ha visto obligado a posponer un concierto que iba a ofrecer en Nueva Orleans tras tener que someterse a una operación para extirpar su apéndice.</p>
</div>
</div>
<div id="noticia_1512583863_597450" > 
<center>							
<a title="Ver noticia" href="http://los40.com.co/los40/2017/12/06/musica/1512583863_597450.html">
<img class="imagen_detalle_x2" alt="El famoso cantante fue encotrado con rastros de alcohol en su cuerpo y una sustancia específica para tratar la ansiedad." src="http://los40.com.co/los40/imagenes/2017/12/06/musica/1512583863_597450_1512584285_noticia_normal.jpg">				
</a>
</center>
<div class="contenedor_imagen_parrafo_x1">
<h2 class="titulo_articulo_x1"><a title="Ver noticia" href="http://los40.com.co/los40/2017/12/06/musica/1512583863_597450.html">Revelan nuevos resultados de la autopsia de Chester Bennington de Linkin Park</a></h2>
<p class="parrafo_articulo_x1">El famoso cantante fue encotrado con rastros de alcohol en su cuerpo y una sustancia específica para tratar la ansiedad.</p>
</div>
</div>
</div>
</div>
</div>
<aside>
<div class="columna_secundaria_de_pauta_intro_video columna_articulo_xs_3">
<div class="base_contenido_informacion_lista_40  ">
<h4 class="titulo_ahora_en_los_40">AHORA EN LOS 40</h4>
<a title="Ver noticia" href="http://los40.com.co/los40/2017/11/29/musica/1511995555_497803.html">
<img class="imagen_lista_40 ajuste_responsive_40" alt="Shirry y Roberto Cardona llegarán a LOS40 para que termines tu día con una sonrisa, no puedes perderte el regreso de el programa que no te dejaba dormir." src="http://los40co00.epimg.net/los40/imagenes/2017/11/29/musica/1511995555_497803_1512008255_miniatura_normal.jpg">				
</a>						
<h2 class="titulo_lista_40_x1 titulo_ajuste_responsive"><a title="Ver noticia" href="http://los40.com.co/los40/2017/11/29/musica/1511995555_497803.html">Volvió INSOMNIA a LOS40: Lunes a Jueves 8 pm a 12 am</a></h2>						
<hr class="divisor_lista_40_zx">
</div>
<div class="base_contenido_informacion_lista_40  base_contenido_informacion_lista_40_responsive">
<a title="Ver noticia" href="http://los40.com.co/los40/2017/11/16/musica/1510802405_342183.html">
<img class="imagen_lista_40 ajuste_responsive_40 ahora_movil" alt="Este 8 de diciembre llevaremos alegría a niños de escasos recursos con tu ayuda." src="http://los40co00.epimg.net/los40/imagenes/2017/11/16/musica/1510802405_342183_1510802502_miniatura_normal.jpg">				
</a>						
<h2 class="titulo_lista_40_x1 titulo_ajuste_responsive ahora_movil"><a title="Ver noticia" href="http://los40.com.co/los40/2017/11/16/musica/1510802405_342183.html">Regresa el Evento LOS40 de Navidad, música que inspira sonrisas</a></h2>						
<hr class="divisor_lista_40_zx">
</div>
<div class="base_contenido_informacion_lista_40  base_contenido_informacion_lista_40_responsive">
<a title="Ver noticia" href="http://los40.com.co/los40/2017/12/06/musica/1512592055_640310.html">
<img class="imagen_lista_40 ajuste_responsive_40 ahora_movil" alt="Todo el equipo de El Morning y de Insomnia te invitan a esta novena bailable, una fiesta para terminar el 2017 con tu emisora favorita." src="http://los40co00.epimg.net/los40/imagenes/2017/12/06/musica/1512592055_640310_1512599710_miniatura_normal.jpg">				
</a>						
<h2 class="titulo_lista_40_x1 titulo_ajuste_responsive ahora_movil"><a title="Ver noticia" href="http://los40.com.co/los40/2017/12/06/musica/1512592055_640310.html">"Novena bailable" con LOS40 termina tu año con nosotros</a></h2>						
<hr class="divisor_lista_40_zx">
</div>
<div class="base_contenido_informacion_lista_40  base_contenido_informacion_lista_40_responsive">
<a title="Ver noticia" href="http://los40.com.co/los40/2017/11/29/musica/1511984881_659588.html">
<img class="imagen_lista_40 ajuste_responsive_40 ahora_movil" alt="Con un equipo renovado y con nueva frecuencia volvemos a Barranquilla con nuestros programas nacionales y locales." src="http://los40co00.epimg.net/los40/imagenes/2017/11/29/musica/1511984881_659588_1511984951_miniatura_normal.jpg">				
</a>						
<h2 class="titulo_lista_40_x1 titulo_ajuste_responsive ahora_movil"><a title="Ver noticia" href="http://los40.com.co/los40/2017/11/29/musica/1511984881_659588.html">LOS40 regresa a Barranquilla en este 2018</a></h2>						
<hr class="divisor_lista_40_zx">
</div>
<div class="base_contenido_informacion_lista_40 lista_responsive_borde_botom base_contenido_informacion_lista_40_responsive">
<a title="Ver noticia" href="http://los40.com.co/los40/2017/11/29/radio/1511985309_408741.html">
<img class="imagen_lista_40 ajuste_responsive_40 ahora_movil" alt="Este 1 de enero es la fecha para que vuelvas a disfrutar de la emisora número 1 de Colombia, con tus programas nacionales y locales favoritos." src="http://los40co00.epimg.net/los40/imagenes/2017/11/29/radio/1511985309_408741_1511985542_miniatura_normal.jpg">				
</a>						
<h2 class="titulo_lista_40_x1 titulo_ajuste_responsive ahora_movil"><a title="Ver noticia" href="http://los40.com.co/los40/2017/11/29/radio/1511985309_408741.html">LOS40 vuelve a Cali en el 2018, un regreso que esperabas</a></h2>						
<hr class="divisor_lista_40_zx">
</div>
</div>
</aside>
</div>
</div>
<center>
<div class="contenedor_publi">
<div class="envoltorio_publi estirar">
<div id='los40_gpt-LDB2' class='publi_luto_vertical'>
<script type='text/javascript'>
			PBS.display('LDB2');
		</script>
</div>
<!-- <div id='los40_gpt-BOX2' class='publi_luto_vertical'>
<script type='text/javascript'>

			PBS.display('BOX2');
		</script>
</div> -->
</div>
</div>
</center>
<div  id="contenidooutbrain" class="cnt-article contenido_principal_artiulo">
<section>
<div class="contenido_tambien_en_la_web_insertar_video">
<div class="contenedor_secciones_de_articulos">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_5" data-ob-template="ES_RadioCaracol" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> 
</div>
</div>
</section>
</div>		<!--fin de contenido -->
</div>
</main>
</section>
<!--fin de seccion principal-->
<!-- inicio de pie de pagina-->
<footer class="pie">
<div class="pie__interior">
<div class="corporativo">
<ul class="corporativo-menu">
<li itemtype="http://schema.org/CreativeWork" itemscope=""><a href="http://elpais.com/corporativos/" target="_blank" itemprop="url"><span itemprop="copyrightHolder">© </span><strong>PRISA RADIO - GRAN VÍA, 32.28013 MADRID [ESPAÑA]</strong></a></li>
<li><a href="http://los40.com/estaticos/mapa-web/" title="MAPA WEB">Mapa WEB</a></li>
<li><a rel="nofollow" href="http://los40.com/estaticos/aviso-legal/" title="Aviso legal">Aviso legal</a></li>
<li><a rel="nofollow" href="https://seguro.los40.com/privacidad.html" target="_blank" title="Política de privacidad">Política de privacidad</a></li>
<li><a rel="nofollow" href="http://www.prisa.com/es/pagina/politica-de-cookies/" target="_blank" title="Política cookies">Política cookies</a></li>
<li><a rel="nofollow" href="http://marca.los40.com/" title="Marca">Marca</a></li>
</ul>
</div>
<link href="http://ep01.epimg.net/estilos/pie/v3.x/v3.6/pie-comunes.css" rel="stylesheet">
<div id="pie-comun9">
<div class="inside">
<div class="medios-destacados">
<a id="pc_prisa" href="http://www.prisa.com/es/" target="_blank" title="Ir a la web del Grupo Prisa">Una empresa de PRISA</a>
<a id="pbt-medios" href="javascript:void(0);" title="medios Grupo Prisa">Medios Grupo Prisa</a>
<ul class="primerafila estirar">
<li><a rel="nofollow" id="pc_elpais" href="http://elpais.com" target="_blank" title="EL PAÍS">El PAÍS</a></li>
<li><a rel="nofollow" id="pc_los40" href="http://los40.com" target="_blank" title="Ir a la web de Los 40">Los 40 principales</a></li>
<li><a rel="nofollow" id="pc_santillana" href="http://www.santillana.com/es/" target="_blank" title="Ir a la web de Santillana">Santillana</a></li>
<li><a rel="nofollow" id="pc_compartir" href="http://santillanacompartir.com/" target="_blank" title="Ir a la web de Santillana Compartir">Santillana Compartir</a></li>
<li><a rel="nofollow" id="pc_tvi" href="http://www.tvi.iol.pt" target="_blank" title="Ir a la web de tvi">tvi</a></li>
<li><a rel="nofollow" id="pc_ser" href="http://cadenaser.com" target="_blank" title="Ir a la web de Cadena SER">Cadena SER</a></li>
<li><a rel="nofollow" id="pc_as" href="http://as.com" target="_blank" title="Ir a la web de AS">AS.com</a></li>
<li><a rel="nofollow" id="pc_adn" href="http://www.adnradio.cl" target="_blank" title="Ir a la web de ADN">adn</a></li>
<li><a rel="nofollow" id="pc_caracol" href="http://www.caracol.com.co/" target="_blank" title="Ir a la web de Caracol">Caracol</a></li>
</ul>
<ul class="estirar">
<li><a rel="nofollow" id="pc_huffington" href="http://www.huffingtonpost.es/" target="_blank" title="Ir a la web de Huffington Post">Huffington Post</a></li>
<li><a rel="nofollow" id="pc_uno" href="http://www.sistemauno.com/web/index.html" target="_blank" title="Ir a la web de Sistema UNO">UNO</a></li>
<li><a rel="nofollow" id="pc_wradio" href="http://www.wradio.com.co" target="_blank" title="Ir a la web de wradio">wradio</a></li>
<li><a rel="nofollow" id="pc_cincodias" href="http://cincodias.com" target="_blank" title="Ir a la web de Cinco Días">Cinco Días</a> </li>
<li><a rel="nofollow" id="pc_continental" href="http://www.continental.com.ar" target="_blank" title="Ir a la web de Radio Continental">continental</a></li>
<li><a rel="nofollow" id="pc_maxima" href="http://www.maxima.fm" target="_blank" title="Ir a la web de Máxima FM">Máxima</a></li>
<li><a rel="nofollow" id="pc_m80" href="http://www.m80radio.com" target="_blank" title="Ir a la web de M80 radio">M80 radio</a></li>
<li><a rel="nofollow" id="pc_dial" href="http://www.cadenadial.com" target="_blank" title="Ir a la web de Cadena Dial">Cadena Dial</a></li>
<li><a rel="nofollow" id="pc_kebuena" href="http://kebuena.es/" target="_blank" title="Ir a la web de Kebuena">Kebuena</a></li>
<li><a rel="nofollow" id="pc_podium" href="http://www.podiumpodcast.com/" target="_blank" title="Ir a la web de Podium Podcast">Podium podcasts</a></li>
</ul>
<ul class="estirar">
<li><a rel="nofollow" id="pc_richmond" href="http://www.richmondelt.com/" target="_blank" title="Ir a la web de Richmond">Richmond</a></li>
<li><a rel="nofollow" id="pc_moderna" href="http://www.moderna.com.br/pagina-inicial.htm" target="_blank" title="Ir a la web de Moderna">Moderna</a></li>
<li><a rel="nofollow" id="pc_plural" href="http://pluralportugal.pt/" target="_blank" title="Ir a la web de plural">Plural</a></li>
<li><a rel="nofollow" id="pc_tvi24" href="http://www.tvi24.iol.pt/" target="_blank" title="Ir a la web de tvi">tvi24</a></li>
<li><a rel="nofollow" id="pc_icon" href="http://elpais.com/elpais/icon.html" target="_blank" title="Ir a la web de El PaÍs ICON">El PaÍs ICON</a></li>
<li><a rel="nofollow" id="pc_verne" href="http://elpais.com/elpais/planeta_futuro.html" target="_blank" title="Ir a la web de Planeta futuro">Planeta futuro</a></li>
<li><a rel="nofollow" id="pc_loqueleo" href="http://www.loqueleo.com/" target="_blank" title="Ir a la web de loqueleo">loqueleo</a></li>
<li><a rel="nofollow" id="pc_meristation" href="http://www.meristation.com/" target="_blank" title="Ir a la web de Meristation">Meristation</a></li>
<li><a rel="nofollow" id="pc_elviajero" href="http://smoda.elpais.com/" target="_blank" title="Ir a la web de S moda">S moda</a></li>
<li><a rel="nofollow" id="pc_clasificados" href="http://radiocomercial.iol.pt/" target="_blank" title="Ir a la web de Rádio Comercial">Rádio Comercial</a>
</li>
</ul>
</div><!-- /medios-destacados -->
<div id="capa-webs-grupo" class="muestra-medios"> <!-- activado / desactivado -->
<div class="capa-medios">
<div class="cabecera-capa estirar">
<h3>Webs de PRISA</h3>
<a href="javascript:void(0);" title="cerrar" id="cierrame">cerrar ventana</a>
</div><!-- /cabecera-capa -->
<ul class="webs-grupo">
<li class="webs-grupo-col">
<ul>
<li class="tit-principal">SANTILLANA</li>
<li class="encabezado"><a href="http://www.santillana.com" target="_blank" rel="nofollow" title="SANTILLANA Global">SANTILLANA Global</a></li>
<li class="encabezado subrayado"><a href="http://www.richmondelt.com/" target="_blank" rel="nofollow" title="Richmond Publishing">Richmond</a></li>
<li class="tit-seccion">SANTILLANA</li>
<li><a href="http://www.santillana.com.ar" target="_blank" rel="nofollow" title="Argentina">Argentina</a></li>
<li><a href="http://www.santillana.com.bo/" target="_blank" rel="nofollow" title="Bolivia">Bolivia</a></li>
<li><a href="http://www.santillana.com.br/" target="_blank" rel="nofollow" title="Brasil">Brasil</a></li>
<li><a href="http://www.santillana.cl/" target="_blank" rel="nofollow" title="Chile">Chile</a></li>
<li><a href="http://www.santillana.com.co/websantillana/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li><a href="http://www.santillana.cr/" target="_blank" rel="nofollow" title="Costa Rica">Costa Rica</a></li>
<li><a href="http://www.santillana.com.ec/" target="_blank" rel="nofollow" title="Ecuador">Ecuador</a></li>
<li><a href="http://www.santillana.com.sv/" target="_blank" rel="nofollow" title="El Salvador">El Salvador</a></li>
<li><a href="http://www.santillana.es/" target="_blank" rel="nofollow" title="España">España</a></li>
<li><a href="http://www.santillanausa.com/" target="_blank" rel="nofollow" title="Estados Unidos">Estados Unidos</a></li>
<li><a href="http://www.santillana.com.gt/" target="_blank" rel="nofollow" title="Guatemala">Guatemala</a></li>
<li><a href="http://www.santillana.com.hn/" target="_blank" rel="nofollow" title="Honduras">Honduras</a></li>
<li><a href="http://www.santillana.com.mx/" target="_blank" rel="nofollow" title="México">México</a></li>
<li><a href="http://www.santillana.com.pa/" target="_blank" rel="nofollow" title="Panamá">Panamá</a></li>
<li><a href="http://www.santillana.com.py/" target="_blank" rel="nofollow" title="Paraguay">Paraguay</a></li>
<li><a href="http://www.santillana.com.pe/" target="_blank" rel="nofollow" title="Perú">Perú</a></li>
<li><a href="http://www.santillana.pt/" target="_blank" rel="nofollow" title="Portugal">Portugal</a></li>
<!-- <li><a href="http://gruposantillanapr.com/" target="_blank" rel="nofollow" title="Puerto Rico">Puerto Rico</a></li> -->
<li><a href="http://santillana.com.do/" target="_blank" rel="nofollow" title="Rep. Dominicana">Rep. Dominicana</a></li>
<li><a href="http://www.santillana.com.uy/" target="_blank" rel="nofollow" title="Uruguay">Uruguay</a></li>
<li><a href="http://www.santillana.com.ve/" target="_blank" rel="nofollow" title="Venezuela">Venezuela</a></li>
<li class="encabezado subrayado"><a href="http://www.loqueleo.com/" target="_blank" rel="nofollow" title="loqueleo">loqueleo</a></li>
<li class="encabezado subrayado"><a href="http://www.santillanaele.com/" target="_blank" rel="nofollow" title="SANTILLANA ESPAÑOL">SANTILLANA ESPAÑOL</a></li>
<li class="encabezado subrayado"><a href="http://www.santillanafrancais.com/" target="_blank" rel="nofollow" title="SANTILLANA FRANCES">SANTILLANA FRANCES</a></li>
<li class="encabezado subrayado"><a href="http://www.sistemauno.com/web/inicio.html" target="_blank" rel="nofollow" title="Sistema UNO de Ensino">Sistema UNO</a></li>
<li class="encabezado subrayado"><a href="http://santillanacompartir.com/" target="_blank" rel="nofollow" title="Santillana Compartir">Santillana Compartir</a></li>
<li class="encabezado subrayado"><a href="http://ineverycrea.net/" target="_blank" rel="nofollow" title="IneveryCREAP">IneveryCREA</a></li>
<li class="tit-seccion">Fundación Santillana</li>
<li><a href="http://www.fundacaosantillana.com.br/" target="_blank" rel="nofollow" title="Brasil">Brasil</a></li>
<li><a href="http://www.fundacionsantillana.com/" target="_blank" rel="nofollow" title="España">España</a></li>
<li><a href="http://www.fundacionsantillana.org.co/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li><a href="http://www.periodismocultural.es/" target="_blank" rel="nofollow" title="Seminario Periodismo Cultural">Seminario Periodismo Cultural</a></li>
<li><a href="http://www.foroindustriasculturales.org/" target="_blank" rel="nofollow" title="Foro de industrias culturales">Foro de industrias culturales</a></li>
<li><a href="http://www.essayandscience.com" target="_blank" rel="nofollow" title="Essay &amp; Science">Essay &amp; Science</a></li>
<li><a href="http://www.premiovivalectura.org.ar/" target="_blank" rel="nofollow" title="Premio Viva Lectura">Premio Viva Lectura</a></li>
<li><a href="http://www.elboomeran.com/" target="_blank" rel="nofollow" title="El Boomeran(g)">El Boomeran(g)</a></li>
</ul>
</li>
<li class="webs-grupo-col">
<ul>
<li class="tit-principal">PRISA NOTICIAS</li>
<li class="encabezado"><a href="http://www.prisa.com/es/info/noticias" target="_blank" rel="nofollow" title="PRISA Noticias">PRISA Noticias</a></li>
<li class="tit-seccion"><a href="http://elpais.com/" target="_blank" rel="nofollow" title="EL PAÍS">EL PAÍS</a></li>
<li><a href="http://elpais.com/elpais/portada_america.html?nrd=1" target="_blank" rel="nofollow" title="EL PAÍS América">EL PAÍS América</a></li>
<li><a href="http://brasil.elpais.com/?nrd=1" target="_blank" rel="nofollow" title="EL PAÍS Brasil">EL PAÍS Brasil</a></li>
<li><a rel="nofollow" href="http://elpais.com/elpais/inenglish.html" target="_blank" title="EL PAÍS in English">EL PAÍS in English</a></li>
<li><a rel="nofollow" href="http://cat.elpais.com/?nrd=1" target="_blank" title="EL PAÍS Cataluña">EL PAÍS Cataluña</a></li>
<li><a rel="nofollow" href="http://epv.elpais.com/" target="_blank" title="EL PAÍS Vídeo">EL PAÍS Vídeo</a></li>
<li><a rel="nofollow" href="http://elpais.com/elpais/blogs.html" target="_blank" title="Blogs EL PAÍS">Blogs EL PAÍS</a></li>
<li><a rel="nofollow" href="http://cultura.elpais.com/cultura/babelia.html" target="_blank" title="Babelia">Babelia</a></li>
<li><a rel="nofollow" href="http://elpaissemanal.elpais.com/" target="_blank" title="EL PAÍS Semanal">EL PAÍS Semanal</a></li>
<li><a rel="nofollow" href="http://elpais.com/elpais/icon.html" target="_blank" title="ICON">ICON</a></li>
<li><a rel="nofollow" href="http://elpais.com/elpais/planeta_futuro.html" target="_blank" title="Planeta Futuro">Planeta Futuro</a></li>
<li><a rel="nofollow" href="http://elpais.com/elpais/tentaciones.html" target="_blank" title="Tentaciones">Tentaciones</a></li>
<li><a rel="nofollow" href="http://verne.elpais.com/" target="_blank" title="Verne">Verne</a></li>
<li><a rel="nofollow" href="http://elviajero.elpais.com/" target="_blank" title="El Viajero">El Viajero</a></li>
<li><a rel="nofollow" href="http://smoda.elpais.com/" target="_blank" title="S Moda">S Moda</a></li>
<li><a rel="nofollow" href="http://elpais.com/elpais/buenavida.html" target="_blank" title="BuenaVida">BuenaVida</a></li>
<li><a rel="nofollow" href="http://elcomidista.elpais.com/" target="_blank" title="El Comidista">El Comidista</a></li>
<li><a rel="nofollow" href="http://suscripciones.elpais.com/" target="_blank" title="EL PAÍS +">EL PAÍS +</a></li>
<li><a rel="nofollow" href="http://escuela.elpais.com/" target="_blank" title="Escuela de Periodismo">Escuela de Periodismo</a></li>
<li><a hrel="nofollow" ref="http://estudiantes.elpais.com/" target="_blank" title="EL PAÍS de los Estudiantes">EL PAÍS de los Estudiantes</a></li>
<li><a rel="nofollow" href="http://librotea.com/" target="_blank" title="Librotea">Librotea</a></li>
<li class="sep peq"><a rel="nofollow" href="http://descuentos.elpais.com/" target="_blank" title="Descuentos EL PAÍS">Descuentos EL PAÍS</a></li>
<li class="peq"><a rel="nofollow" href="http://www.elpaisclubdevinos.com/" target="_blank" title="EL PAÍS Club de Vinos">EL PAÍS Club de Vinos</a></li>
<li class="peq"><a rel="nofollow" href="http://servicios.elpais.com/clasificados/" target="_blank" title="Clasificados EL PAÍS">Clasificados EL PAÍS</a></li>
<li class="peq"><a rel="nofollow" href="http://cursos.elpais.com/" target="_blank" title="Directorio de centros">Directorio de centros</a></li>
<li class="peq"><a rel="nofollow" href="http://elpaisviajes.com/" target="_blank" title="EL PAÍS Viajes">EL PAÍS Viajes</a></li>
<li class="peq"><a rel="nofollow" href="https://seleccionelpais.com/" target="_blank" title="Selección EL PAÍS">Selección EL PAÍS</a></li>
<li class="tit-seccion"><a href="http://as.com/?nrd=1" target="_blank" rel="nofollow" title="Diario Deportivo AS">AS</a></li>
<li><a title="AS Chile" href="http://chile.as.com/chile/?nrd=1" target="_blank" rel="nofollow"> AS Chile</a></li>
<li><a title="AS Colombia" href="http://colombia.as.com/colombia/?nrd=1" target="_blank" rel="nofollow"> AS Colombia</a></li>
<li><a title="AS México" href="http://mexico.as.com/mexico/?nrd=1" target="_blank" rel="nofollow"> AS México</a></li>
<li><a title="AS USA" href="http://us.as.com/us/?nrd=1" target="_blank" rel="nofollow"> AS USA</a></li>
<li><a title="AS América" href="http://as.com/diarioas/america.html?nrd=1" target="_blank" rel="nofollow">AS América</a></li>
<li><a title="AS English" href="http://en.as.com/en/?nrd=1" target="_blank" rel="nofollow">AS English</a></li>
<li><a title="Resultados deportivos" href="http://resultados.as.com/resultados/" target="_blank" rel="nofollow">Resultados deportivos</a></li>
<li><a title="ASTV" href="http://as.com/videos/" target="_blank" rel="nofollow">ASTV</a></li>
<li><a title="TikiTakas" href="http://as.com/tikitakas/" target="_blank" rel="nofollow">TikiTakas</a></li>
<li><a title="Epik" href="http://as.com/epik/" target="_blank" rel="nofollow">Epik</a></li>
<li><a title="BeTech" href="http://as.com/betech/" target="_blank" rel="nofollow">BeTech</a></li>
<li><a title="Descuentos" href="http://descuentos.as.com/" target="_blank" rel="nofollow">AS Descuentos</a></li>
<li><a title="Megastore" href="http://megastore.as.com/" target="_blank" rel="nofollow">Megastore</a></li>
<li><a title="Promociones" href="http://as.com/diarioas/promociones.html" target="_blank" rel="nofollow">Promociones</a></li>
<li><a title="Concursos" href="http://as.com/diarioas/concursos.html" target="_blank" rel="nofollow">Concursos</a></li>
<li><a title="AS Outlet" href="https://as-outlet.es/" target="_blank" rel="nofollow">AS-outlet</a></li>
<li class="tit-seccion"><a href="http://cincodias.com/" target="_blank" rel="nofollow" title="Diario Económico">Cinco Días</a></li>
<li><a title="Smartlife" href="http://cincodias.com/smartlife/" target="_blank" rel="nofollow">Smartlife</a></li>
<li><a title="Territorio Pyme" href="http://cincodias.com/territorio_pyme/" target="_blank" rel="nofollow">Territorio Pyme</a></li>
<li><a title="Cinco Sentidos" href="http://cincodias.com/cincodias/sentidos.html" target="_blank" rel="nofollow">Cinco Sentidos</a></li>
<li><a title="Zona Trading" href="http://cincodias.com/cincodias/zona_trading.html" target="_blank" rel="nofollow">Zona Trading</a></li>
<li class="encabezado subrayado"><a href="http://www.huffingtonpost.es/" target="_blank" rel="nofollow" title="Huffington Post">El Huffington Post</a></li>
<li class="encabezado subrayado"><a href="http://www.meristation.com/" target="_blank"  rel="nofollow" title="MeriStation">MeriStation</a></li>
<li><a title="MeriStation México" href="http://www.meristation.com.mx/" target="_blank" rel="nofollow"> MeriStation México</a></li>
<li class="encabezado subrayado"><a href="http://motor.elpais.com/" target="_blank" rel="nofollow" title="El Motor">El Motor</a></li>
</ul>
</li><!-- /webs-grupo-col -->
<li class="webs-grupo-col">
<ul>
<li class="tit-principal">PRISA RADIO</li>
<li class="encabezado"><a href="http://www.prisa.com/es/info/radio" target="_blank" rel="nofollow" title="PRISA Radio">PRISA Radio</a></li>
<li class="tit-seccion">RADIO HABLADA</li>
<li class="nolink"><a href="http://www.adnradio.cl/" target="_blank" rel="nofollow" title="ADN Radio">ADN Radio</a></li>
<li class="nolink"><a href="http://cadenaser.com/" target="_blank" rel="nofollow" title="Cadena SER">Cadena SER</a></li>
<li class="nolink"><a href="http://www.caracol.com.co/" target="_blank" rel="nofollow" title="Caracol Radio (Colombia)">Caracol Radio</a></li>
<li class="nolink"><a href="http://www.caracol1260.com/" target="_blank" rel="nofollow" title="Caracol 1260 (Miami)">Caracol 1260</a></li>
<li class="nolink"><a href="http://www.glrnetworks.com/" target="_blank" rel="nofollow" title="GLR Networks">GLR Networks</a></li>
<li class="nolink"><a href="http://www.continental.com.ar/" target="_blank" rel="nofollow" title="Radio Continental">Radio Continental</a></li>
<li class="nolink"><a href="http://www.radiopanama.com.pa/" target="_blank" rel="nofollow" title="Radio Panamá">Radio Panamá</a></li>
<li class="nolink">W Radio</li>
<li class="sub"><a href="http://www.wradio690.com/" target="_blank" rel="nofollow" title="EE UU">EE UU</a></li>
<li class="sub"><a href="http://www.wradio.com.co/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li class="sub"><a href="http://www.wradio.com.mx/" target="_blank" rel="nofollow" title="México">México</a></li>
<li class="sub"><a href="http://www.wradio.com.mx/" target="_blank" rel="nofollow" title="Estadio W">Estadio W</a></li>
<li class="sub"><a href="http://www.wradio.com.pa/" target="_blank" rel="nofollow" title="Panamá">Panamá</a></li>
<li class="tit-seccion">RADIO MUSICAL</li>
<li class="nolink">LOS40</li>
<li class="sub"><a href="http://los40.com.ar/" target="_blank" rel="nofollow" title="Argentina">Argentina</a></li>
<li class="sub"><a href="http://los40.cl/" target="_blank" rel="nofollow" title="Chile">Chile</a></li>
<li class="sub"><a href="http://los40.com.co/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li class="sub"><a href="http://los40.co.cr/" target="_blank" rel="nofollow" title="Costa Rica">Costa Rica</a></li>
<li class="sub"><a href="http://www.los40.com.ec/" target="_blank" rel="nofollow" title="Ecuador">Ecuador</a></li>
<li class="sub"><a href="http://los40.com" target="_blank" rel="nofollow" title="España">España</a></li>
<li class="sub"><a href="http://www.los40.com.gt/" target="_blank" rel="nofollow" title="Guatemala">Guatemala</a></li>
<li class="sub"><a href="http://los40.com.mx/" target="_blank" rel="nofollow" title="México">México</a></li>
<li class="sub"><a href="http://los40.com.pa/" target="_blank" rel="nofollow" title="Panamá">Panamá</a></li>
<li class="sub"><a href="http://www.los40.com.py/" target="_blank" rel="nofollow" title="Paraguay">Paraguay</a></li>
<li class="sub"><a href="http://www.los40.do/" target="_blank" rel="nofollow" title="Rep. Dominicana">Rep. Dominicana</a></li>
<li class="nolink"><a href="http://www.arpeggio.fm/" target="_blank" rel="nofollow" title="Arpegio">Arpegio</a></li>
<li class="nolink"><a href="http://www.fmaspen.com/" target="_blank" rel="nofollow" title="Aspen">Aspen</a></li>
<li class="nolink">Bésame</li>
<li class="sub"><a href="http://www.besame.fm/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li class="sub"><a href="http://www.besame.co.cr/" target="_blank" rel="nofollow" title="Costa Rica">Costa Rica</a></li>
<li class="sub"><a href="http://www.besame.com.pa/" target="_blank" rel="nofollow" title="Panamá">Panamá</a></li>
<li class="nolink"><a href="http://www.cadenadial.com/" target="_blank" rel="nofollow" title="Cadena DIAL">Cadena DIAL</a></li>
<li class="nolink"><a href="http://www.concierto.cl/" target="_blank" rel="nofollow" title="Concierto">Concierto</a></li>
<li class="nolink"><a href="http://www.corazon.cl/" target="_blank" rel="nofollow" title="Corazón">Corazón</a></li>
<li class="nolink"><a href="http://fmdos.cl/" target="_blank" rel="nofollow" title="FMDOS">FMDOS</a></li>
<li class="nolink"><a href="http://www.futuro.cl/" target="_blank" rel="nofollow" title="Futuro">Futuro</a></li>
<li class="nolink">KeBuena</li>
<li class="sub"><a href="http://www.kebuena.es/" target="_blank" rel="nofollow" title="España">España</a></li>
<li class="sub"><a href="http://www.kebuena.com.mx/" target="_blank" rel="nofollow" title="México">México</a></li>
<li class="nolink"><a href="http://www.maxima.fm/" target="_blank" rel="nofollow" title="Máxima FM">Máxima FM</a></li>
<li class="nolink"><a href="http://www.m80radio.com/" target="_blank" rel="nofollow" title="M80 Radio">M80 Radio</a></li>
<li class="nolink"><a href="http://www.oxigeno.fm/" target="_blank" rel="nofollow" title="Oxígeno">Oxígeno</a></li>
<li class="nolink"><a href="http://www.pudahuel.cl/" target="_blank" rel="nofollow" title="Pudahuel">Pudahuel</a></li>
<li class="nolink"><a href="http://www.qhuboradio.com/" target="_blank" rel="nofollow" title="Q Hubo">Q Hubo</a></li>
<li class="nolink"><a href="http://www.radioacktiva.com/" target="_blank" rel="nofollow" title="Radioacktiva (Colombia)">Radioacktiva </a></li>
<li class="nolink"><a href="http://www.radioactiva.cl/" target="_blank" rel="nofollow" title="Radioactiva (Chile)">Radioactiva </a></li>
<li class="nolink"><a href="http://www.radioimagina.cl/" target="_blank" rel="nofollow" title="Radio Imagina">Radio Imagina</a></li>
<li class="nolink"><a href="http://www.radiounochile.cl/" target="_blank" rel="nofollow" title="Radio Uno">Radio Uno</a></li>
<li class="nolink"><a href="http://www.radiole.com/" target="_blank" rel="nofollow" title="Radiolé">Radiolé</a></li>
<li class="nolink"><a href="http://rockandpop.cl/" target="_blank" rel="nofollow" title="Rock&amp;Pop">Rock&amp;Pop</a></li>
<li class="nolink"><a href="http://player.rqp.fm/" target="_blank" rel="nofollow" title="RQP">RQP</a></li>
<li class="nolink"><a href="http://www.tropicanafm.com/" target="_blank" rel="nofollow" title="Tropicana">Tropicana</a></li>
<li class="nolink"><a href="http://www.lavallenata.com/" target="_blank" rel="nofollow" title="Vallenata">La Vallenata</a></li>
<li class="nolink"><a href="http://www.vivaradio.fm/" target="_blank" rel="nofollow" title="Viva Radio">Viva Radio</a></li>
<li class="tit-seccion">MÚSICA</li>
<li class="nolink"><a title="Merchandising On Stage" target="_blank" rel="nofollow" href="http://www.onstage.es/">Merchandising On Stage</a></li>
<li class="nolink"><a title="Planet Events" target="_blank" rel="nofollow" href="http://www.planetevents.es/">Planet Events</a></li>
<li class="nolink"><a href="http://www.rlm.es" target="_blank" rel="nofollow" title="RLM">RLM</a></li>
<li class="nolink"><a href="http://www.tyronaeventos.com/" target="_blank" rel="nofollow" title="Tyrona Eventos">Tyrona Eventos</a></li>
</ul>
</li><!-- /webs-grupo-col -->
<li class="webs-grupo-col">
<ul>
<li class="tit-principal nolink"><a href="http://www.prisa.com/es/info/audiovisual" target="_blank" rel="nofollow">PRISA Audiovisual</a></li>
<li class="encabezado"><a href="http://www.mediacapital.pt/ " target="_blank" rel="nofollow" title="MEDIA CAPITAL TV">MEDIA CAPITAL</a></li>
<li class="tit-seccion">TV</li>
<li><a href="http://www.tvi.iol.pt/" target="_blank" rel="nofollow" title="TVI">TVI</a></li>
<li><a href="http://www.tvi24.iol.pt/" target="_blank" rel="nofollow" title="TVI24">TVI24</a></li>
<li><a href="http://www.tvi.iol.pt/internacional" target="_blank" rel="nofollow" title="TVI Internacional">TVI Internacional</a></li>
<li><a href="http://www.tvi.iol.pt/tvificcao" target="_blank" rel="nofollow" title="TVI Ficção">TVI Ficção</a></li>
<li><a href="http://www.tvi.iol.pt/tvireality" target="_blank" rel="nofollow" title="TVI Reality">TVI Reality</a></li>
<li><a href="http://www.tvi.iol.pt/tviafrica" target="_blank" rel="nofollow" title="TVI África">TVI África</a></li>
<li><a href="http://tviplayer.iol.pt/" target="_blank" rel="nofollow" title="TVI Player">TVI Player</a></li>
<li class="tit-seccion dos">PRODUCCIÓN AUDIOVISUAL</li>
<li><a href="http://pluralportugal.pt/" target="_blank" rel="nofollow" title="Plural Entertainment">Plural Entertainment</a></li>
<li class="tit-seccion dos">RADIO</li>
<li><a href="http://radiocomercial.iol.pt " target="_blank" rel="nofollow" title="Radio Comercial">Radio Comercial</a></li>
<li><a href="http://m80.iol.pt" target="_blank" rel="nofollow" title="M80">M80</a></li>
<li><a href="http://www.smoothfm.iol.pt" target="_blank" rel="nofollow" title="SmoothFM">SmoothFM</a></li>
<li><a href="http://cidade.iol.pt/" target="_blank" rel="nofollow" title="Cidade FM">Cidade FM</a></li>
<li><a href="http://www.vodafone.fm/ " target="_blank" rel="nofollow" title="Vodafone FM ">Vodafone FM </a></li>
<li class="tit-seccion dos">DIGITAL</li>
<li><a href="http://www.iol.pt" target="_blank" rel="nofollow" title="IOL">IOL</a> </li>
<li><a href="http://www.maisfutebol.iol.pt/" target="_blank" rel="nofollow" title="Maisfutebol">Maisfutebol</a></li>
<li><a href="http://www.autoportal.iol.pt/" target="_blank" rel="nofollow" title="Autoportal">Autoportal</a></li>
<li><a href="http://www.iol.pt/blogs" target="_blank" rel="nofollow" title="Blogs">Blogs</a></li>
<li><a href="http://www.iolnegocios.pt/" target="_blank" rel="nofollow" title="Negócios">Negócios</a></li>
</ul>
</li><!-- /webs-grupo-col -->
<li class="webs-grupo-col ultimo">
<ul>
<li class="tit-principal">PRISA</li>
<li class="encabezado"><a href="http://www.prisa.com/es/" target="_blank" rel="nofollow" title="PRISA Corporativa">PRISA</a></li>
<li class="encabezado"><a href="http://prisainn.com/" target="_blank" rel="nofollow" title="PRISA INN">PRISA INN</a></li>
<li class="encabezado"><a href="http://toyoutome.es/" target="_blank" rel="nofollow" title="Blog de tendecias digitales">toyoutome blog</a></li>
<li class="tit-principal">COMERCIAL Y MARKETING</li>
<li class="encabezado"><a href="http://www.prisabs.com/" target="_blank" rel="nofollow" title="PRISA Brand Solutions">PRISA Brand Solutions</a></li>
</ul>
</li><!-- /webs-grupo-col -->
</ul><!-- /webs-grupo -->
<div class="pc-sombreado">
<a href="javascript:void(0);" id="cierrame2">cerrar</a>
</div><!-- /pc-sombreado -->
</div><!-- /capa-medios -->
</div><!-- /muestra-medios -->
</div><!-- /inside -->
</div><!-- /pie-comun3 -->
</div>
<script type="text/javascript">
document.getElementById('pbt-medios').onclick = function() { EPETaddClass('capa-webs-grupo', 'activado'); }
document.getElementById('cierrame').onclick = function() { EPETremoveClass('capa-webs-grupo', 'activado'); }
document.getElementById('cierrame2').onclick = function() { EPETremoveClass('capa-webs-grupo', 'activado'); }
</script>
</footer>
<!--scripts menu-->
<script type="text/javascript" src="http://los40co00.epimg.net/js/v2.x/v1.0/funcion_comunes.js"></script>
<script type="text/javascript" src="http://los40co00.epimg.net/js/v2.x/v1.0/funcion_articulo.js"></script>
</body>
</html>
