<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<title>Falleció Enrique Colavizza, icónico humorista de 'Sábados Felices' | Cine y Televisión | LOS40 Colombia</title>
<meta name="lang" content="es" />
<meta name="author" content="LOS40 Colombia" />
<meta name="publisher" content="LOS40 Colombia" />
<meta name="date"  scheme="W3CDTF" content="2018-10-01T17:31:19-05:00" />
<meta property="article:modified_time" content="2018-10-01T17:31:19-05:00" />
<meta property="article:published_time" content="2018-10-01" />
<meta property="article:tag" content="Humoristas" />
<meta property="article:tag" content="Humor" />
<meta property="article:tag" content="Gente" />
<meta property="article:tag" content="Espectáculos" />
<meta property="article:tag" content="Sociedad" />
<meta property="article:section" content="cinetv" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@los40colombia">
<meta name="twitter:title" content="Falleció Enrique Colavizza, icónico humorista de &#039;Sábados Felices&#039;" />
<meta name="twitter:description" content="La noticia la dio a conocer otro colega suyo." />
<meta name="twitter:image" content="http://los40co00.epimg.net/los40/imagenes/2018/10/02/cinetv/1538433079_350712_1538433463_noticia_normal.jpg" />
<meta name="twitter:creator" content="@los40colombia" />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="LOS40CO" />
<meta property="og:title" content="Falleció Enrique Colavizza, icónico humorista de &#039;Sábados Felices&#039;"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="La noticia la dio a conocer otro colega suyo."/>
<meta property="og:updated_time" content="2018-10-01T17:31:19-05:00" />
<meta property="og:image" content="http://los40co00.epimg.net/los40/imagenes/2018/10/02/cinetv/1538433079_350712_1538433463_noticia_normal.jpg"/>
<meta property="og:url" content="http://los40.com.co/los40/2018/10/02/cinetv/1538433079_350712.html" />
<meta property="fb:admins" content="646631836, 572738547, 624744526" />
<meta property="fb:app_id" content="144046120694"/>
<meta itemprop="image" content="http://los40co00.epimg.net/los40/imagenes/2018/10/02/cinetv/1538433079_350712_1538433463_noticia_normal.jpg" />
<meta name="msApplication-ID" content="PrisaDigitalSL.Los40Principales"/>
<meta name="msApplication-PackageFamilyName" content="PrisaDigitalSL.Los40Principales_bbkyrw1m0rer8"/>
<link rel="amphtml"  href="http://los40.com.co/los40/2018/10/02/cinetv/1538433079_350712.amp.html" />
<link rel="canonical" href="http://los40.com.co/los40/2018/10/02/cinetv/1538433079_350712.html"/>
<script async defer data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>
<meta name="news_keywords" content="Humoristas, Humor, Gente, Espectáculos, Sociedad">
<!--ESTILOS_ESTRUCTURA PRINCIPAL contiene estilo de (header, seccion, footer)-->
<link rel="stylesheet" type="text/css" href="http://los40co00.epimg.net/estilos/v3.x/v1.0/comunes.css">
<link rel="stylesheet" type="text/css" href="http://los40co00.epimg.net/estilos/v3.x/v1.0/cabecera_pie.css">
<link rel="stylesheet" type="text/css" href="http://los40co00.epimg.net/estilos/v3.x/v1.0/articulo.css">
<link rel="stylesheet" href="http://los40co00.epimg.net/estilos/v3.x/v1.0/email.css">
<link rel="stylesheet" type="text/css" href="http://los40co00.epimg.net/estilos/v3.x/v1.0/estilos_explorer.css">
<link rel="icon" href="http://los40co00.epimg.net/favicon.png" type="image/png" />
<link rel="shortcut icon" href="http://los40co00.epimg.net/favicon.png" type="image/png" />
<link rel="publisher" href="https://plus.google.com/107595306554432689899"/>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"newsArticle","headline":"Falleci\u00f3 Enrique Colavizza, ic\u00f3nico humorista de &#039;S\u00e1bados Felices&#039;","alternativeHeadline":"La noticia la dio a conocer otro colega suyo.","url":"http:\/\/los40.com.co\/los40\/2018\/10\/02\/cinetv\/1538433079_350712.html","datePublished":"2018-10-01T17:31:19-05:00","dateModified":"2018-10-01T17:31:19-05:00","articleBody":"La televisi\u00f3n colombiana se encuentra de luto. Uno de los humoristas colombianos m\u00e1s queridos ha fallecido. Se trata de Enrique Colavizza, quien se encontraba en delicado estado de salud.\nEl primero en dar la noticia fue su colega el \\'Mono S\u00e1nchez\\' en sus redes sociales. \"Lamento informar que don Enrique Colavizza falleci\u00f3 a las 4 de la tarde. No tengo palabras sino de agradecimiento para \u00e9l por todo lo que nos ense\u00f1\u00f3 al humor colombiano, como amigo, amigo de la familia y una persona del com\u00fan\"\nEl humorista llevaba varios d\u00edas hospitalizado a ra\u00edz de una neumon\u00eda. Paz en su tumba.","keywords":["Humoristas","Humor","Gente","Espect\u00e1culos","Sociedad"],"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/los40.com.co\/los40\/2018\/10\/02\/cinetv\/1538433079_350712.html"},"publisher":{"@type":"Organization","name":"LOS40CO","url":"http:\/\/los40.com.co","logo":{"@type":"ImageObject","url":"http:\/\/los40co00.epimg.net\/iconos\/v1.x\/v1.0\/promos\/promo_og_los40.png","width":{"name":"200"},"height":{"name":"200"}}},"author":[{"@type":"Person","name":"LOS40 Colombia","url":"http:\/\/los40.com.co\/autor\/los_40_principales_colombia\/a\/"}],"contentLocation":[],"image":{"@type":"ImageObject","url":"http:\/\/los40co00.epimg.net\/los40\/imagenes\/2018\/10\/02\/cinetv\/1538433079_350712_1538433463_noticia_normal.jpg","width":{"name":"300"},"height":{"name":"300"}}}</script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/los40.com.co","name":"LOS40CO"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/los40.com.co\/seccion\/cinetv\/","name":"Cinetv"}}]}</script>
<script>
  var ls_id_comentarios_noticia = '1538433700-38a0a828e0507794c1c403bd2b7d4780';
  var seccion  = 'cinetv';
  var portal   = 'los40';
</script>
<!-- Facebook Conversion Code for Visitas de páginas concretas - PRISA MUSICA WEBS MUSICALES 1 -->
<!--script language="javaScript" type="text/javascript">
(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6028214503800', {'value':'30.00','currency':'EUR'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6028214503800&cd[value]=0.00&cd[currency]=EUR&noscript=1" /></noscript-->
<script src="http://los40co00.epimg.net/js/v1.x/v1.0/encuestas.js"></script>
<script src="http://los40co00.epimg.net/js/v2.x/v2.0/lib/jquery-latest.js"></script>
<script src="http://los40co00.epimg.net/js/v2.x/v2.0/src/noticia.js"></script>        
<script language="javaScript" type="text/javascript">
//<![CDATA[
	var url_cache = "http://los40co00.epimg.net";
	
	var UrlPublicidad = "http://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Flos40_web_co%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	var publicidad_HTML5 = true;
	var postroll_HTML5 = true;
	//var orden_busqueda_url_externa = ["youtube","muzu"];

	var listado_norm_tags = 'humoristas_a,humor_a,gente_a,espectaculos_a,sociedad_a';
	var DFP_tags = ["humoristas_a","humor_a","gente_a","espectaculos_a","sociedad_a"];
	var listado_id_tags = '38567,143669,35061,30367,73526';

	var reg_ref_noticia = /http.?:\/\/[^\/]*\/[^\/]*\/\d+\/\d+\/\d+\/[^\/]*\/(.*?)\.html/i;
	var result_rrn = reg_ref_noticia.exec(document.location.href);
	if (result_rrn)
	{
		if (typeof(DFP_tags) != "undefined")
			DFP_tags.push(result_rrn[1]);
		else
			var DFP_tags = [result_rrn[1]];
	}

//]]>
</script>
<meta name="tagsData:ids" content="38567;143669;35061;30367;73526">
<script language="javascript" type="text/javascript" src="http://los40co00.epimg.net/js/comun/cx/cx_tracking.js"></script>
<style type="text/css">
#noticia_1538433079_350712{
display:none;
}
</style>
</head>
<body><script type="text/javascript">PEPuidEnv='W9g/8VuyrGI2YVECA1OmAg==';</script><div id="pxlhddncntrl" style="display:none"><script language="Javascript" type="text/javascript">var rndPXL=parseInt(Math.random()*10000000);var imgMMD=new Image(1,1);imgMMD.src="http://pxlctl.elpais.com/pxlctl.gif?m=1&r=11&w="+rndPXL;</script><script language="JavaScript" src="http://los40co00.epimg.net/js/comun/ot/s_code.js"></script><noscript><img src="http://pxlctl.elpais.com/pxlctl.gif?m=1&r=11" width="1" height="1" alt="" /></noscript><script language="Javascript" type="text/javascript" src="http://los40co00.epimg.net/js/comun/comun.js"></script></div>
<!--inicio cabecera-->
<header id="cabecera_40_principales">
<script type="text/javascript" src="http://ep00.epimg.net/js/pbs/latam/pbs.slots.js"></script>
<div id="AdsCode" style="display:none">
<script type="text/javascript">
		var gtpadunit= 'cinetv';
		var gtpdivid= 'los40_gpt';
		var listadoKW = [];
		if (typeof(DFP_tags) != "undefined")
			listadoKW = DFP_tags;

		listadoKW.push('cinetv_a');
		var biT	 = '';
		var pbs_dimensiones = EPETBrowserDims();
		var ls_publi_tipo_acceso =  (dispositivoMovil) ? 'mob' : 'web';
		gtpadunit = 'los40_' + ls_publi_tipo_acceso + '_co/cinetv';

		if (typeof(PBS) != "undefined")
		{
			if (pbs_dimensiones.ancho >= 980){
					var huecosPBS = {
						"inter":true,
						"skin":true,
						"ldb1":[[728, 90],[980, 90]],
						"ldb2":[[728, 90],[980, 90]],
						"mpu1":[[300, 250],[300, 300],[300, 600]],
						"mpu2":[[300, 250],[300, 300]],
						"mpu3":[[300, 250],[300, 300]],
						"nstdX":[6],
						"boxd":{
							"box1":"ldb1",
							"box2":"ldb2"
						}
					};
					biT = '';
	    }else{
					var huecosPBS = {
							"minter":[320,480],
							"mldb1":[[320,50],[320,100]],
							"mldb2":[[320,50],[320,100]],							
					};
					biT= [{
							sel: "#cuerpo_noticia > p",
							min: 3,
							cls: 'publi_luto_horizontal estirar',
							pos: {
									mpu1: [1, [[300, 600],[300, 250]]],
									mpu2: [3, [300, 250]],
									mpu3: [6, [300, 250]],
									mpu4: [9, [300, 250]]
									}
							}];
			}
				var opciones_publicidad = {
				asy:false,
				adunit:gtpadunit,
				divid:gtpdivid,
				key:{l40key:listadoKW},
				ads:huecosPBS,
        'viT':{
					"sel":"#cuerpo_noticia>p",
					"c":{
						"ch":300,
						"el":3,
						"mb":"25px",
						"f": "1D",
						"fc":"fr_pbs_VAST"
						}
				}
			};
			if (biT != '') {
				opciones_publicidad.biT = biT;
			}

			PBS.setAds(opciones_publicidad);
		}
		else
			var PBS = {display:function(){}};
	</script>
</div>
<div class="envoltorio_publiestirar">
<div id='los40_gpt-INTER'>
<script type='text/javascript'>
			PBS.display('INTER');
		</script>
</div>
<div id='los40_gpt-SKIN'>
<script type='text/javascript'>
			PBS.display('SKIN');
		</script>
</div>
</div>
<center>
<div id="publift" style="HEIGHT: 30px; WIDTH: 100%; POSITION: fixed; Z-INDEX: 3000; BOTTOM: 0px;">
<div id='los40_gpt-NSTD6' style='width:99.8em;margin:0 auto;'>
<script type='text/javascript'>
			PBS.display('NSTD6');
		</script>
</div>
</div>
</center>
<script type="text/javascript">
function marcadoEnlacesContenedorNav(nodo)
{
    // En DESARROLLO no se hace nada
    //launchAjaxOMN("29", nodo.innerHTML , "event33");
}
</script>
<!--scripts menu-->
<script type="text/javascript" src="http://los40co00.epimg.net/los40/js/jquery/3.1.1/jquery.min.js"></script>
<script src="http://los40co00.epimg.net/js/v2.x/v1.0/compartir.js"></script>
<script type="text/javascript" src="http://los40co00.epimg.net/js/v2.x/v1.0/funcion_menu.js"></script>
<!--fin menu-->
<div class ="cabecera_prisa" >
<img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/logos/logo_cabecera_grupo_prisa.png" class="logo_cabecera_grupo_prisa">
</div>
<div class="fondo_blanco_desplegar_menu"></div>
<div class="menu_principal_40">
<a href="/" title="LOS40 - Music Inspires Life"><img alt="LOS40 - Music Inspires Life" src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/logos/logo_40_principales_menu.png" class="logo_40_principales_menu"></a>
<nav class="base_menu_principal">
<ul>
<li><a title="ir a Lista LOS40" href="/lista40/">Lista LOS40</a></li>
<li class="btn_programa"><a title="ir a programas" href="/tag/c/156ce1366109c7cd5699df930d063550/">PROGRAMAS</a>
<ul class="submenus_z1">
<li><a href="/los40/parrilla/" class="botones_submenu_programas">Programacion</a></li>
<li><a href="/programa/ellevante40/" class="botones_submenu_programas">El Levante de LOS40</a></li>
<!--<li><a href="/programa/happyhour40/" class="botones_submenu_programas">Happy Hour de LOS40</a></li>-->
<li><a href="//los40.com.co/los40/2018/09/07/happyhour40/1536352168_823508.html" class="botones_submenu_programas">Happy Hour de LOS40</a></li>
<li><a href="/programa/insomnia/" class="botones_submenu_programas">Insomnia</a></li>
<li><a href="/programa/del40al1/" class="botones_submenu_programas">Del 40 al 1</a></li>
<li><a href="//los40.com/programa/wdmc/" class="botones_submenu_programas">World Dance Music</a></li>
<li><a href="//los40.com/programa/40globalshow/" class="botones_submenu_programas">LOS40 Global Show</a></li>
<!--<li><a href="/programa/heiseltime/" class="botones_submenu_programas">Heisel Time</a></li>-->
<li><a href="//los40.com.co/los40/2018/09/24/tendencias/1537811183_745383.html" class="botones_submenu_programas">Heisel Time</a></li>
<!-- <li><a href="/seccion/equipo40/" class="botones_submenu_programas">Equipo LOS40</a></li>	  -->
<!--<li><a href="/programa/eldesorden40/" class="botones_submenu_programas">El Desorden de LOS40</a></li>-->
<li><a href="//los40.com.co/los40/2018/09/07/eldesorden40/1536352354_354716.html" class="botones_submenu_programas">El Desorden de LOS40</a></li>
</ul>
</li>
<li><a title="ir a podcast" href="http://escuche.los40.com.co/alacarta/">PODCAST</a></li>			
<li><a title="ir a videos" href="/tag/c/c8fd2cef60c4442a09b0de67f9235575/">VIDEOS</a></li>			
<li><a title="ir a lente 40" href="/tag/c/c5cc31bcf4532b63e30f808eb0b8bfb1/">LENTE LOS40</a></li>			
<li><a title="ir a artistas" href="/buscador/artistas/">ARTISTAS</a></li>			
</ul>
</nav>
<div class="seccion_menu_desplegable_40_principales">
<img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_menu.png" class="imagen_icono_menu">
<div  class="contenido_boton_resposive" id='escucharahoraon'>
<a onClick='iradirecto();' target='_blank' title="Escuchar radio en directo" href="http://escuche.los40.com.co/"><img alt="Escuchar radio en directo"  src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_play.png" class="icono_play_menu"></a>
<a onClick='iradirecto();' target='_blank' title="Escuchar radio en directo" href="http://escuche.los40.com.co/" class="Boton_escuchar_ahora">ESCUCHAR AHORA</a>
</div>
<img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/Icono_Alertas.gif" class="icono_alertas_z2" style="display:none;">
</div>
<!--Control player menu--><!--Control player menu-->
<div  class="contenedor_botones_player" id='escucharahoraoff' style='display:none;'>
<a onClick='iradirecto();' target='_blank' title="Escuchar radio en directo" href="http://escuche.los40.com.co/" >
<img id='portada' src="http://los40co00.epimg.net/los40/imagenes/imagen_player.jpg">
<!-- estilos temporales para que no moleste hasta que nos lo de diseño -->
<div class="textos_player">
<p class="album_lista_z3">Escucha ahora en LOS40</p>
<p class="cancion_lista_z3" id='cancion'></p>
</div></a>
</div>
<!--Fin Control player menu-->
</div>
<div class="menu_desplegable">
<div class="boton_cerrar_menu_responsive_40">
<img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_del_menu_cerrar.png" class="imagen_icono_menu_cerrar" style="display: none;">
<div class="contenido_botones_resgitro_ingreso" style="display: none;">
<li><a rel="nofollow" href="https://seguro.los40.com.co/registro.html?backURL=http://los40.com.co/los40/2018/10/02/cinetv/1538433079_350712.html">REGÍSTRATE</a>
</li>
<li><a rel="nofollow" href="https://seguro.los40.com.co/login.html?backURL=http://los40.com.co/los40/2018/10/02/cinetv/1538433079_350712.html" class="boton_identificate">IDENTIFÍCATE</a>
</li>
</div>
</div>
<div class="contenedor_logo_informativo">
﻿
</div>
<div class="buscador_del_menu">
<form name="formulario_busquedas" action="/buscador/" method="POST">
<input type="search" name="qt" value="Buscar" class="input_buscar_menu" autocomplete="off" onclick="javascript:this.value='';"><span class="icono_lupa_menu"><img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/ico-lupa.png" class="icono_lupa”></span>
<a href="javascript:void(0);" onclick="javascript:this.onclick=null; document.forms['formulario_busquedas'].submit();" class="buscar" title="Buscar"></a>
</form>
</div>
<li><a href="/lista40/">LISTA DE LOS40</a></li>
<hr size="1px" color="#313131">
<li><a class="boton_programas_menu">PROGRAMAS <span class="signo_mas">+</span> <span class="signo_menos">-</span></a>
<ul class="submenu_programas">
<li><a href="/los40/parrilla/">Programación</a></li>
<li><a href="/programa/ellevante40/">El Levante de LOS40</a></li>
<!--<li><a href="/programa/happyhour40/">Happy Hour de LOS40</a></li>-->
<li><a href="//los40.com.co/los40/2018/09/07/happyhour40/1536352168_823508.html">Happy Hour de LOS40</a></li>
<li><a href="/programa/insomnia/">Insomnia</a></li>
<li><a href="/programa/del40al1/">Del 40 al 1</a></li>
<li><a href="//los40.com/programa/wdmc/">World Dance Music</a></li>			
<li><a href="/programa/depelicula/">De Pelicula</a></li>			
<li><a href="//los40.com/programa/40globalshow/">LOS40 Global Show</a></li>
<!--<li><a href="/programa/heiseltime/">Heisel Time</a></li>-->
<li><a href="//los40.com.co/los40/2018/09/24/tendencias/1537811183_745383.html">Heisel Time</a></li>
<!-- <li><a href="/seccion/equipo40/">Equipo LOS40</a></li> -->
<!--<li><a href="/programa/eldesorden40/">El Desorden de LOS40</a></li>-->
<li><a href="//los40.com.co/los40/2018/09/07/eldesorden40/1536352354_354716.html">El Desorden de LOS40</a></li>
</ul>
</li>	
<hr size="1px" color="#313131">
<li><a href="http://escuche.los40.com.co/alacarta/">PODCAST</a></li>
<hr size="1px" color="#313131">
<li><a href="/tag/c/c8fd2cef60c4442a09b0de67f9235575/">VÍDEOS</a></li>
<hr size="1px" color="#313131">	
<li><a href="/tag/c/c5cc31bcf4532b63e30f808eb0b8bfb1/">LENTE LOS40</a></li>
<hr size="1px" color="#313131">
<li><a href="/seccion/trending40/">TRENDING LOS40</a></li>
<hr size="1px" color="#313131">
<li><a href="/seccion/estudio40/">ESTUDIO LOS40</a></li>
<hr size="1px" color="#313131">
<li><a href="/seccion/musica/">MUSICA</a></li>
<hr size="1px" color="#313131">
<li><a href="/seccion/tendencias/">TENDENCIAS</a></li>
<hr size="1px" color="#313131">
<li><a href="/seccion/tecnologia/">TECNOLOGIA</a></li>
<hr size="1px" color="#313131">
<li><a href="/seccion/cinetv/">CINE Y TV</a></li>
<hr size="1px" color="#313131">
<li><a class="siguenos_menu">SÍGUENOS:</a></li>
<div class="base_redes_sociales">
<a href="https://www.facebook.com/40colombia" rel="nofollow" target="_blank"><img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_face-01.svg" class="iconos_menu_redes"></a>
<a href="https://www.twitter.com/los40colombia" rel="nofollow" target="_blank"><img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_twiitter-01-01.svg" class="iconos_menu_redes"></a>
<a href="http://www.youtube.com/user/los40colombia" rel="nofollow" target="_blank"><img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_youtube-01-01.svg" class="iconos_menu_redes"></a>
<a href="https://instagram.com/40colombia" rel="nofollow" target="_blank"><img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_instagram-01.svg" class="iconos_menu_redes"></a>
<a href="https://plus.google.com/107595306554432689899" rel="nofollow" target="_blank"><img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_google_mas-01.svg" class="iconos_menu_redes"></a>
</div>
<!-- <hr size="1px" color="#313131"> -->
<div class="seccion_hoy_eh_los_40_bk">
<!-- <li><a class="boton_hoy40_menu">HOY EN LOS40<span class="signo_mas">+</span> <span class="signo_menos">-</span></a> -->
<!-- <ul class="submenu_hoy40"> -->
<!-- </ul> -->
<!-- </li> -->
</div>
<hr size="1px" color="#313131">
<div class="terminos_menu">
<li class="terminos_prisa menu">© CARACOL S.A. -<br>Calle 67 # 7-37 Bogotá - Colombia . Tel. (571) 348 76 00</li>
<a href="/estaticos/mapa-web/" class="botones_terminos_menu">MAPA WEB</a>
<a href="/estaticos/aviso-legal/" rel="nofollow" class="botones_terminos_menu">AVISO LEGAL</a>
<a href="https://seguro.los40.com/privacidad.html" rel="nofollow" class="botones_terminos_menu">POLÍTICA DE PRIVACIDAD</a>
<a href="http://www.prisa.com/es/pagina/politica-de-cookies/" rel="nofollow" class="botones_terminos_menu">POLÍTICA DE COOKIES</a>
<a href="http://marca.los40.com.co/" rel="nofollow" class="botones_terminos_menu">MARCA</a>
</div>
</div>    
<!--inicio de publicidad 2-->
<div class="contenedor_de_pauta_a1">
<div class="centrar_publicidad_z1">
<div class="envoltorio_publi estirar">
<div id='los40_gpt-LDB1' class='publi_luto_vertical'>
<script type='text/javascript'>
			PBS.display('LDB1');
		</script>
</div>
<!--div id='los40_gpt-BOX1' class='publi_luto_vertical'>
<script type='text/javascript'>
			PBS.display('BOX1');
		</script>
</div-->
</div>
</div>
</div>
<!--fin inicio de publicidad 2-->
</header>
<!--fin  cabecera-->
<!--inicio de seccion principal -->
<section>
<main class="estirar">
<div id="noticia" class="cnt-article1" data-portal="los40" data-seccion="cinetv" data-subseccion="">
<div id="contenidoprincipal">
<article>
<div class="contenido_a1_submenu_40_z1">
<div class="submenu_40_principales_adelele">
<h2 class="titulo_submenu_40_principales">
<a class="programa" href="/seccion/cinetv/">
Cine y Televisión					</a>
</h2>
</div>
</div>
</article>
<!-- inicio de contenido -->
<div class="cnt-article contenido_principal_artiulo">
<div class="seccion_principal_derecha_entrada_video seccion_pricnipal_articulo_x_1">
<!--inicio control articulo-->
<!-- p class='seccion_superior'>Sección:actualidad/cinetv/cinetv</p-->
<!--== cambiado a posicion superior  por mmromero deben darnos maquetacion titulo ==-->
<article class="contenido_articulo_salida_video">
<h1  itemprop="headline" class="titulo_seccion_articulo_salida_video titulo_video_seccion_articulo titulo_superior">
Falleció Enrique Colavizza, icónico humorista de 'Sábados Felices'
</h1>
<h2 itemprop="alternativeHeadline" class='entradilla_superior'>La noticia la dio a conocer otro colega suyo.</h2>
</article>
<div class="base_imagen_articulo_z1 h30">
<div class="centro">
<div class="foto figure">
<img src="http://los40co00.epimg.net/los40/imagenes/2018/10/02/cinetv/1538433079_350712_1538433463_noticia_normal.jpg" class="imagen_inicio_de_articulo_z1" width="300" height="300"  alt="Facebook S&aacute;bados Felices">
</div>
</div>
</div>
<!--=== inicio rrss fecha autor ===-->
<div class="contenedorrrssautor">
<script>
var c_url = '';
var c_title = '';
var c_via = '';
if ( c_via == '' )
    c_via = 'los40colombia';

if ( c_title == '' )
    c_title = (document.getElementsByTagName('title'))?
        encodeURIComponent(document.getElementsByTagName('title')[0].innerHTML.split('|')[0]) :
        '';
if ( c_url == '' ) {
    c_url = location.href;
    c_url = c_url.replace(/.html.*$/gi, ".html");
    c_url = c_url.replace(/\/album-\d+\//gi, "/album/");
    c_url = c_url.replace(/\/m\//gi, "/");
}

var params = {
    url : c_url,
    text : c_title,
    via : c_via
    };
var media = '';
var metas = document.getElementsByTagName('meta');
for (i=0; i<metas.length; i++) {
    if (metas[i].getAttribute("property") == "og:image") {
        media = metas[i].getAttribute("content");
    }
}


</script>
<div class="base_redes_sociales_fotogaleria">
<div class="redes_sociales_zz2 redes_seccion_articulo redes_sociales_articulo_responsive" id="redes_sociales_version_foto_ampliada" >
<div class="btn btn-facebook pull-left" title="Recomendar en Facebook">
<a class="btn-share facebook" href="javascript:void(0);" title="Compartir en facebook" data-ssnn="facebook">
<img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-01.svg" class="redes_sociales_zw1 red_social_facebook" id="superior_fb">
</a>
</div>
<div class="btn btn-twitter pull-left action" title="Twittear" id="superior_twit">
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter">
<img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1">
</a>
</div>
<div >
<script>

					var nickname = '';

					</script>
<a id="enviar-correo" href="javascript:void(0);" class="btn-share boton email" title="Enviar noticia por correo electr&oacute;nico">
<img  src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-03.svg" class="redes_sociales_zw1">
</a>
</div>
<div class="contenido_redes_desplegable_zw2 alinear_derecha_articulo">
<div class="menu_iconos_redes_sociales_desplagable_z2">
<div class="btn btn-gplus pull-left action" id="superior_gp">
<a class="btn-share google" href="javascript:void(0);" title="Compartir en Google+" data-ssnn="googleplus">
<img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-02.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
<div class="btn btn-pinterest pull-left" id="superior_pinterest">
<a class="btn-share pinterest" href="javascript:void(0);" title="Compartir en Pinterest" data-ssnn="pinterest">
<img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-03.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
<div class="btn btn-tumblr pull-left" id="superior_tumblr">
<a class="btn-share tumblr" href="javascript:void(0);" title="Compartir en Tumblr" data-ssnn="tumblr">
<img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-01.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
</div>
<img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-05.svg" class="redes_sociales_zw2 icono_red_social_articulo_x1" id="rrss_bar">
</div>
<div class="cont_email" id="cont_email" style="display: none;"><div class="contenido_email_z1" style="display: block;"></div></div>
</div>
</div>
<!-- compartir twitter -->
<div class="contenedor_capa_flotante_twitter" id="id_contenedor_capa_flotante_twitter" style="display:none">
<div class="flotante_twitter">
<div class="btn btn-twitter pull-left action" onclick="Twitter_select();" title="Twittear" id="superior_twit_2">
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter_2">
<img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1">
</a>
</div>
</div>
</div>
<article>
<div class="contenido_autor_entrada_video_z2 base_comentario">
<div class="contenido_autor_entrada_video_z2"><div class="imagen_autor_entrada_video_z2"><a href="/autor/los_40_principales_colombia/a/" title="Ver todas las noticias de Los 40 Principales Colombia"><img class="icono_imagen_autor_entrada_video_z3" src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/vineta-foto-autor.png" width="74" height="74" alt="Avatar"></a></div><div class="detalles_autor_entrada_video_z2"><h2 class="subtitulos_comentarios_entrada_video"><a href="/autor/los_40_principales_colombia/a/" title="Ver todas las noticias de Los 40 Principales Colombia">LOS40 Colombia</a></h2></div></div>									<div class="detalles_autor_entrada_video_z2 fecha_comentario_z2">
<p class="texto_parrafo_comentario_entrada_video texto_fecha_comentario">
<a href="/tag/fecha/20181001/"
class="actualizado fecha" title="Ver todas las noticias de esta fecha">
01/10/2018 - 17:31												<abbr title="COT">COT</abbr>
</a>
</p>
</div>
</div>
</div>
<!--=== fin rrss fecha autor ===-->
<div class="contenido_articulo_seccion_articulo">
<article class="parrafo_de_articulos_z2 parrafo_numero_uno">
<div id="cuerpo_noticia">
<!--=== PARA MOVIL cambiamos los enlaces a /m ===-->
<p>La televisión colombiana se encuentra de luto. Uno de los humoristas colombianos más queridos ha fallecido. Se trata de Enrique Colavizza, quien se encontraba en delicado estado de salud.</p>
<p>El primero en dar la noticia fue su colega el 'Mono Sánchez' en sus redes sociales. <em>"Lamento informar que don Enrique Colavizza falleció a las 4 de la tarde. No tengo palabras sino de agradecimiento para él por todo lo que nos enseñó al humor colombiano, como amigo, amigo de la familia y una persona del común"</em></p>
<div id="sumario_1|html" class="centro contenedor_html">
<a name="sumario_1"></a>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">QEPD DON ENRIQUE COLAVIZZA .... maestro de maestros <a href="https://t.co/2xl0gZHOUA">pic.twitter.com/2xl0gZHOUA</a></p>
— EL MONO SANCHEZ® (@elmonitosanchez) <a href="https://twitter.com/elmonitosanchez/status/1046872266342952960?ref_src=twsrc%5Etfw">1 de octubre de 2018</a></blockquote>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript"></script>
</div>
<p>El humorista llevaba varios días hospitalizado a raíz de una neumonía. Paz en su tumba.</p>
<div id="sumario_2|html" class="centro contenedor_html">
<a name="sumario_2"></a>
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BoaAS1BAhWV/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);">
<div style="padding: 16px;">
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Ver esta publicación en Instagram</div>
</div>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a href="https://www.instagram.com/p/BoaAS1BAhWV/?utm_source=ig_embed&amp;utm_medium=loading" style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" target="_blank">El cielo con campanas de gloria lo recibirá, el Caballero de la Sonrisa siempre será, gracias por sus carcajadas y legado siempre en nuestros corazones Grande entre los Grandes Don Enrique Colavizza #graciasDonEnrique</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Una publicación compartida por <a href="https://www.instagram.com/boyacoman/?utm_source=ig_embed&amp;utm_medium=loading" style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" target="_blank"> Boyacoman</a> (@boyacoman) el <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2018-10-01T21:54:50+00:00">1 de Oct de 2018 a las 2:54 PDT</time></p>
</div>
</blockquote>
<script async="" defer="defer" src="//www.instagram.com/embed.js" type="text/javascript"></script>
</div>
</div>
</article>
</div>
</article>
<article>
<div class="contenido_comentarios_entda_video">
<div class="contenido_textos_comentarios">
<h4 class="titulo_comentarios_entrada_video">MÁS SOBRE:</h4>
<article class="texto_parrafo_entrada_video">					
<div class="tag_alto_limitado" >    		
<a href="/tag/humoristas/a/" class="tags" title="Ver m&aacute;s noticias de [Humoristas]">Humoristas</a>&nbsp; &#8226;  &nbsp; 
<a href="/tag/humor/a/" class="tags" title="Ver m&aacute;s noticias de [Humor]">Humor</a>&nbsp; &#8226;  &nbsp; 
<a href="/tag/gente/a/" class="tags" title="Ver m&aacute;s noticias de [Gente]">Gente</a>&nbsp; &#8226;  &nbsp; 
<a href="/tag/espectaculos/a/" class="tags" title="Ver m&aacute;s noticias de [Espectáculos]">Espectáculos</a>&nbsp; &#8226;  &nbsp; 
<a href="/tag/sociedad/a/" class="tags" title="Ver m&aacute;s noticias de [Sociedad]">Sociedad</a>&nbsp; &#8226;  &nbsp; 
</div>
</article>
</div>
<img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_desplegar_articulo.jpg" class="imagen_icono_desplegar_articulo_3">
<img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_desplegar_articulo_2.jpg" class="imagen_icono_desplegar_articulo_4">
</div>
</article>
<div id="xanalytic_1538433079" style="height:2px"></div>
<hr class="divisor_texto_articulo_salida_video_2 separador_comentario_articulo">
<div class="btn-comentarios base_boton_comentarios" id="comentario_facebook">
<img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha_comentarios_multiples.png" class="icono_desplegar_comentarios_2">
<p class="parrafo_comentarios">
<span class="fb-comments-count" data-href="http://los40.com.co/los40/2018/10/02/cinetv/1538433079_350712.html"></span> Comentarios
</p>
<img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha_desplagble_comentarios_2.png" class="icono_desplegar_comentarios">
</div>
<div class="comentarios" id="comentario_contador_facebook" >
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=718753334810115";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://los40.com.co/los40/2018/10/02/cinetv/1538433079_350712.html" data-width="640" data-numposts="5" data-colorscheme="light"></div>
</div>
<div  id="contenidooutbrain" class="cnt-article contenido_principal_artiulo">
<section>
<div class="contenido_tambien_en_la_web_insertar_video">
<div class="contenedor_secciones_de_articulos">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_5" data-ob-template="ES_RadioCaracol" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> 
</div>
</div>
</section>
</div>
</div>
<div class="h30">
</div>
<aside>
<div class="columna_secundaria_de_pauta_intro_video columna_publicidad_secundaria_z1">
<div class="contenido_pauta_fotogaleria_z3">
<center>
<div id='los40_gpt-MPU1' class='publi_luto_horizontal'>
<script type='text/javascript'>
					PBS.display('MPU1');
				</script>
</div>
</center>
</div>
<div class="contenido_principal_de_lista_40_x1">
<script>
	var vdclip = Array();	
	function despliegaVideoClip(id) {
      verVideoEnTelon(vdclip[id], vdclip[id].tagsNombreNormalizado, vdclip[id].titulo, vdclip[id].entradilla);
    }
</script>
<div class="contenedor_principal_de_lista_40_x1">
<script type="text/javascript" language="Javascript">
			//<![CDATA[
			vdclip[1] = Object();
			vdclip[1].id = '';
			vdclip[1].id_referencia = '';
			vdclip[1].urlNoticia = '';
			vdclip[1].tipo = 'externo';
			vdclip[1].urls = Array();
						vdclip[1].urls.push('https://www.youtube.com/watch?v=-qGbUNQqVNc');
									vdclip[1].anchoPlayer = 600;
			vdclip[1].altoPlayer = 350;
			vdclip[1].poster = url_cache + '';
			vdclip[1].titulo = 'Sebastián Yatra;Mau y Ricky - Ya no tiene novio [2018]';
			vdclip[1].publiActiva = true;
			vdclip[1].keywords = 'los40,videoclips,lista40';
			vdclip[1].tagsIds = '';
			vdclip[1].tagsNombreNormalizado = '';
			vdclip[1].player = '0';
			vdclip[1].entradilla = 'El número 1 de la Lista 40. Lleva 6 semanas en lista. ';
			//]]>;
			</script>
<div style="display: none" class="cont_video">
<div id="contenedor_vdclip_1" class="media"> </div>
</div>
<div class="contenido_lista_40_columna_secundaria_x1">
<h2 class="titulo_lista_40_columna_secundaria">LISTA LOS40</h2>
<img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/logo_lista_40_x1.png" class="imagen_logo_lista_40_columna_secundaria">
</div>				
<div class="contenedor_de_lista_de_reproduccion">
<div class="contenido_indicador_de_posicion_x1">
<h6 class="numero_de_posicion_lista_40">					
1					
</h6>
<hr class="divisor_lista_40_posicion">					
<img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha2_posicion_lista_40.png" class="icono_flecha_indicador_posicion">
</div>
<div class="contenido_lista_y_detalle_x1">				  
<!-- <a class="audio" title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('1')"></a>-->
<a class="audio" title="ver vídeo" href="javascript:void(0);" onclick="window.location='/lista40';"></a>
<!--<a title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('1')">-->
<a title="ver vídeo" href="javascript:void(0);" onclick="window.location='/lista40';">
<img alt="Carátula de: Ya no tiene novio" class="imagen_album_lista_reproduccion" title="Ya no tiene novio" src="https://recursosweb.prisaradio.com/fotos/dest/010002635452.jpg" onError="javascript:this.src='/los40/iconos/v1.x/v1.0/varios/no_caratula_p.jpg'">
<img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_play_lo_mas_visto.png" class="icono_play_detalle_x2 player_lista_40">
</a>
<article class="seccion_detalles_de_album">					
<!--<a title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('1')">-->
<a title="ver vídeo" href="javascript:void(0);"  onclick="window.location='/lista40';">
<h2 class="titular_album">Sebastián Yatra;Mau y Ricky</h2>
<p class="detalle_album_reproduccion">Ya no tiene novio</p>
</a>
</article>
</div>
</div>	
<script type="text/javascript" language="Javascript">
			//<![CDATA[
			vdclip[2] = Object();
			vdclip[2].id = '';
			vdclip[2].id_referencia = '';
			vdclip[2].urlNoticia = '';
			vdclip[2].tipo = 'externo';
			vdclip[2].urls = Array();
						vdclip[2].urls.push('https://www.youtube.com/watch?v=oeRwVpzd2G4');
									vdclip[2].anchoPlayer = 600;
			vdclip[2].altoPlayer = 350;
			vdclip[2].poster = url_cache + '';
			vdclip[2].titulo = 'Lalo Ebratt - Mocca [2018]';
			vdclip[2].publiActiva = true;
			vdclip[2].keywords = 'los40,videoclips,lista40';
			vdclip[2].tagsIds = '';
			vdclip[2].tagsNombreNormalizado = '';
			vdclip[2].player = '0';
			vdclip[2].entradilla = 'Posición 2 de la Lista 40. La posición más alta que ha tenido es  el número 1. Lleva 11 semanas en lista. ';
			//]]>;
			</script>
<div style="display: none" class="cont_video">
<div id="contenedor_vdclip_2" class="media"> </div>
</div>
<div class="contenedor_de_lista_de_reproduccion">
<div class="contenido_indicador_de_posicion_x1">
<h6 class="numero_de_posicion_lista_40">					
2					
</h6>
<hr class="divisor_lista_40_posicion">					
<img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha2_posicion_lista_40.png" class="icono_flecha_indicador_posicion">
</div>
<div class="contenido_lista_y_detalle_x1">				  
<!-- <a class="audio" title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('2')"></a>-->
<a class="audio" title="ver vídeo" href="javascript:void(0);" onclick="window.location='/lista40';"></a>
<!--<a title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('2')">-->
<a title="ver vídeo" href="javascript:void(0);" onclick="window.location='/lista40';">
<img alt="Carátula de: Mocca" class="imagen_album_lista_reproduccion" title="Mocca" src="https://recursosweb.prisaradio.com/fotos/dest/010002604534.jpg" onError="javascript:this.src='/los40/iconos/v1.x/v1.0/varios/no_caratula_p.jpg'">
<img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_play_lo_mas_visto.png" class="icono_play_detalle_x2 player_lista_40">
</a>
<article class="seccion_detalles_de_album">					
<!--<a title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('2')">-->
<a title="ver vídeo" href="javascript:void(0);"  onclick="window.location='/lista40';">
<h2 class="titular_album">Lalo Ebratt</h2>
<p class="detalle_album_reproduccion">Mocca</p>
</a>
</article>
</div>
</div>	
<script type="text/javascript" language="Javascript">
			//<![CDATA[
			vdclip[3] = Object();
			vdclip[3].id = '';
			vdclip[3].id_referencia = '';
			vdclip[3].urlNoticia = '';
			vdclip[3].tipo = 'externo';
			vdclip[3].urls = Array();
						vdclip[3].urls.push('https://www.youtube.com/watch?v=aJOTlE1K90k');
									vdclip[3].anchoPlayer = 600;
			vdclip[3].altoPlayer = 350;
			vdclip[3].poster = url_cache + '';
			vdclip[3].titulo = 'Maroon 5;Cardi B - Girls like you [2018]';
			vdclip[3].publiActiva = true;
			vdclip[3].keywords = 'los40,videoclips,lista40';
			vdclip[3].tagsIds = '';
			vdclip[3].tagsNombreNormalizado = '';
			vdclip[3].player = '0';
			vdclip[3].entradilla = 'Posición 3 de la Lista 40. La posición más alta que ha tenido es la 3. Lleva 13 semanas en lista. ';
			//]]>;
			</script>
<div style="display: none" class="cont_video">
<div id="contenedor_vdclip_3" class="media"> </div>
</div>
<div class="contenedor_de_lista_de_reproduccion">
<div class="contenido_indicador_de_posicion_x1">
<h6 class="numero_de_posicion_lista_40">					
3					
</h6>
<hr class="divisor_lista_40_posicion">					
<img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha2_posicion_lista_40.png" class="icono_flecha_indicador_posicion">
</div>
<div class="contenido_lista_y_detalle_x1">				  
<!-- <a class="audio" title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('3')"></a>-->
<a class="audio" title="ver vídeo" href="javascript:void(0);" onclick="window.location='/lista40';"></a>
<!--<a title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('3')">-->
<a title="ver vídeo" href="javascript:void(0);" onclick="window.location='/lista40';">
<img alt="Carátula de: Girls like you" class="imagen_album_lista_reproduccion" title="Girls like you" src="https://recursosweb.prisaradio.com/fotos/dest/010002626723.jpg" onError="javascript:this.src='/los40/iconos/v1.x/v1.0/varios/no_caratula_p.jpg'">
<img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_play_lo_mas_visto.png" class="icono_play_detalle_x2 player_lista_40">
</a>
<article class="seccion_detalles_de_album">					
<!--<a title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('3')">-->
<a title="ver vídeo" href="javascript:void(0);"  onclick="window.location='/lista40';">
<h2 class="titular_album">Maroon 5;Cardi B</h2>
<p class="detalle_album_reproduccion">Girls like you</p>
</a>
</article>
</div>
</div>	
<div class="boton_contenedor_ver_toda_la_lista">
<p class="ver_toda_la_lista_x1">Ver toda la lista</p>
<a href="/lista40/"><img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/desplegable_ver_toda_la_lista.jpg" class="icono_desplegarble_ver_lista"></a>
</div>			
</div>		</div>
<div class="contenido_pauta_fotogaleria_z3">
<center>
<div id='los40_gpt-MPU2' class='publi_luto_horizontal'>
<script type='text/javascript'>
					PBS.display('MPU2');
				</script>
</div>			
</center>
</div>
<div class="admotion">
</div>
<div class="contendor_principal_seccion_lo_mas_visto">
<article>
<script type="text/javascript">

function salta_a_lo_mas_visto()
{
	if (document.getElementById('li_lmv_twitter').className.indexOf("activo") > -1)
		document.location = "http://los40.com.co/lomasvisto/twitter.html";
	else
		document.location = "http://los40.com.co/lomasvisto/";
}

function lmv_cambia_pestana(idpestana)
{
	//Por defecto activo las vistas desde cualquier sitio
	switch (idpestana)
	{
		case "lmv_los40" :
			document.getElementById('lmv_todo').style.display = "block";
			document.getElementById('lmv_twitter').style.display = "none";
			document.getElementById('li_lmv_los40').className = "activo";
			document.getElementById('li_lmv_twitter').className = "";
			document.getElementById('lmv_subpestanas').style.display = "block";
			lmv_cambia_subpestana("lmv_todo");
		break;

		case "lmv_twitter" :
			document.getElementById('lmv_todo').style.display = "none";
			document.getElementById('lmv_twitter').style.display = "block";
			document.getElementById('li_lmv_los40').className = "";
			document.getElementById('li_lmv_twitter').className = "activo";
			document.getElementById('lmv_subpestanas').style.display = "none";
		break;

	}
}


</script>
<div class="contendor_principal_seccion_lo_mas_visto">
<article>
<div class="cintilla_titulo_lo_mas_visto">
<h3 class="titulo_seccion_lo_mas_visto">LO MÁS VISTO EN...</h3>
<a class="vermas" title="Ver listado completo">
<img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_seccion_lo_mas_visto.png" class="icono_imagen_lo_mas_visto_ x1"/>
</a>
</div>
<div class="seccion_subtitulos_lo_mas_visto">
<h2 class="subtitulo_los_40_x1"><a id="li_lmv_los40">LOS 40</a></h2>
</div>
<div class="contenido" id="lmv_todo"  >
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">1</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_foto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com.co/los40/2018/09/30/album/1538324438_566889.html" title="Fotogalería">Conoce al bailarín más joven de Shakira</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">2</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_foto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com.co/los40/2018/07/27/album/1532722606_359622.html" title="Fotogalería">Lele Pons se desnudó para revista mexicana.</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">3</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com.co/los40/2018/10/01/musica/1538421407_084992.html" title="Ver Noticia">Lalo Ebratt confirma 'Mocca Remix' junto a J Balvin</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">4</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_foto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com.co/los40/2018/09/28/album/1538142424_112585.html" title="Fotogalería">Estos fueron los mejores momentos de #LOS40BásicoPeriné</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">5</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_foto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com.co/los40/2018/07/23/album/1532364947_182683.html" title="Fotogalería">Impresionante, vea el antes y el después de Lele Pons.</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">6</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com.co/los40/2013/06/24/actualidad/1372085520_921333.html" title="Ver Noticia">Top 5: Los videos más escandalosos y xxx del pop</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">7</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com.co/los40/2018/09/12/tendencias/1536709336_959784.html" title="Ver Noticia">Zayn Malik se muda definitivamente con Gigi Hadid</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">8</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_foto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com.co/los40/2018/07/29/album/1532886653_470143.html" title="Fotogalería">Filtran fotos de Rihanna completamente desnuda</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">9</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_foto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com.co/los40/2018/08/19/album/1534691465_656812.html" title="Fotogalería">¿Greeicy Rendón se tatuó en el mentón?</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">10</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="http://los40.com.co/los40/2018/09/28/musica/1538150098_912985.html" title="Ver Noticia">Dj Snake presenta su nuevo sencillo junto a Selena Gómez, Ozuna y Cardi B</a></p> </div> </div> </div>
</div>
</article>
</div>
</article>
</div>		
<div class="sutarget_derecha">
<div id="insertAdSpaceBeforeThis_0000000162e8bc33" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertAdSpace',
{
    adSpaceId: '0000000162e8bc33',
    baseAdDeliveryUrl: 'http://adserver.cxad.cxense.com/adserver/search',
    secureBaseAdDeliveryUrl: 'https://s-adserver.cxad.cxense.com/adserver/search',
    lang: 'es',
    resizeToContentSize: true,
    renderTemplateUrl: 'http://cdn.cxpublic.com/los40_v.html',
    onImpressionResult : pf_renderHandler
}]);

function pf_renderHandler(event, data, context) {
	var iframeEl = document.getElementById(event.elementId);
	if (iframeEl) {
		iframeEl.width = event.contentWidth;
		iframeEl.height = event.contentHeight;
	}
	return true;
}
</script>		</div>
</div>
</aside>
<section>
<!--publicidad intermedia-->
<!--fin publicidad intermedia-->
</section>
</div>
</div>
<div  id="contenidosecundario" class="cnt-article contenido_principal_artiulo">
</div>
<center>
</center>
<!--fin de contenido -->
</div>
</main>
</section>
<!--fin de seccion principal-->
<!-- inicio de pie de pagina-->
<!--scripts menu-->
<script type="text/javascript" src="http://los40co00.epimg.net/js/v2.x/v1.0/funcion_comunes.js"></script>
<script type="text/javascript" src="http://los40co00.epimg.net/js/v2.x/v1.0/funcion_articulo.js"></script>
</body>
</html>
