<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<title>¡Sin filtros! Epa Colombia mostró en sus redes como se depila sus partes íntimas | Fotogalería | Radio | LOS40 Colombia</title>
<meta name="lang" content="es" />
<meta name="author" content="LOS40 Colombia" />
<meta name="publisher" content="LOS40 Colombia" />
<meta name="date"  scheme="W3CDTF" content="2019-04-02T11:27:20-05:00" />
<meta property="article:modified_time" content="2019-04-02T11:27:20-05:00" />
<meta property="article:published_time" content="2019-04-02" />
<meta property="article:tag" content="LOS40" />
<meta property="article:tag" content="Prisa Radio" />
<meta property="article:tag" content="Radio" />
<meta property="article:tag" content="Grupo Prisa" />
<meta property="article:tag" content="Grupo comunicación" />
<meta property="article:tag" content="Medios comunicación" />
<meta property="article:tag" content="Comunicación" />
<meta property="article:section" content="album" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@los40colombia">
<meta name="twitter:title" content="¡Sin filtros! Epa Colombia mostró en sus redes como se depila sus partes íntimas" />
<meta name="twitter:description" content="Para muchos el video es bastante desagradable." />
<meta name="twitter:image" content="http://los40co00.epimg.net/los40/imagenes/2019/04/02/album/1554222439_803644_1554222567_album_normal.jpg" />
<meta name="twitter:creator" content="@los40colombia" />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="LOS40CO" />
<meta property="og:title" content="¡Sin filtros! Epa Colombia mostró en sus redes como se depila sus partes íntimas"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Para muchos el video es bastante desagradable."/>
<meta property="og:updated_time" content="2019-04-02T11:27:20-05:00" />
<meta property="og:image" content="http://los40co00.epimg.net/los40/imagenes/2019/04/02/album/1554222439_803644_1554222567_album_normal.jpg"/>
<meta property="og:url" content="http://los40.com.co/los40/2019/04/02/album/1554222439_803644.html" />
<meta property="fb:admins" content="646631836, 572738547, 624744526" />
<meta property="fb:app_id" content="144046120694"/>
<meta itemprop="image" content="http://los40co00.epimg.net/los40/imagenes/2019/04/02/album/1554222439_803644_1554222567_album_normal.jpg" />
<meta name="msApplication-ID" content="PrisaDigitalSL.Los40Principales"/>
<meta name="msApplication-PackageFamilyName" content="PrisaDigitalSL.Los40Principales_bbkyrw1m0rer8"/>
<link rel="amphtml"  href="http://los40.com.co/los40/2019/04/02/album/1554222439_803644.amp.html" />
<link rel="canonical" href="http://los40.com.co/los40/2019/04/02/album/1554222439_803644.html"/>
<script async defer data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>
<meta name="news_keywords" content="LOS40, Prisa Radio, Radio, Grupo Prisa, Grupo comunicación, Medios comunicación, Comunicación">
<link rel="stylesheet" href="http://los40co00.epimg.net/estilos/v3.x/v1.0/cabecera_pie.css" />
<link rel="stylesheet" href="http://los40co00.epimg.net/estilos/v3.x/v1.0/comunes.css" />
<link rel="stylesheet" href="http://los40co00.epimg.net/estilos/v3.x/v1.0/fotogaleria.css" />
<link rel="stylesheet" href="http://los40co00.epimg.net/estilos/v3.x/v1.0/email.css">
<link rel="stylesheet" href="http://los40co00.epimg.net/estilos/v3.x/v1.0/sumarios.css">
<link rel="stylesheet" type="text/css" href="http://los40co00.epimg.net/estilos/v3.x/v1.0/estilos_explorer.css">
<script src="http://los40co00.epimg.net/js/v2.x/v2.0/lib/jquery-latest.js"></script>
<!-- script type="text/javascript" src="/los40/js/v2.x/v1.0/noticia.js"></script-->
<script src="http://los40co00.epimg.net/js/v1.x/v1.0/encuestas.js"></script>
<link rel="icon" href="http://los40co00.epimg.net/favicon.png" type="image/png" />
<link rel="shortcut icon" href="http://los40co00.epimg.net/favicon.png" type="image/png" />
<link rel="publisher" href="https://plus.google.com/107595306554432689899"/>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"newsArticle","headline":"\u00a1Sin filtros! Epa Colombia mostr\u00f3 en sus redes como se depila sus partes \u00edntimas","alternativeHeadline":"","url":"http:\/\/los40.com.co\/los40\/2019\/04\/02\/album\/1554222439_803644.html","datePublished":"2019-04-02T11:27:20-05:00","dateModified":"2019-04-02T11:27:20-05:00","articleBody":"Muchos de los usuarios de las redes sociales se preguntan \u00bfQu\u00e9 le pasa a Epa Colombia? Y nosotros tambi\u00e9n, esta vez la joven \u201cInfluenciadora\u201d decidi\u00f3 mostrarle a sus seguidores como se depilaba sus partes \u00edntimas con magia, pero con lo que no contaban muchos era que iban a conocer de primer plano las partes nobles de Daneidy.\nComo era de esperarse miles de usuarios se mostraron furioso por el poco filtro que tiene eta mujer en sus redes, mientras que otros no se cansaron de tildar a Epa de Vulgar y desagradable. \u00bfQuieres ver el video? Lo tenemos en nuestra galer\u00eda.","keywords":["LOS40","Prisa Radio","Radio","Grupo Prisa","Grupo comunicaci\u00f3n","Medios comunicaci\u00f3n","Comunicaci\u00f3n"],"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/los40.com.co\/los40\/2019\/04\/02\/album\/1554222439_803644.html"},"publisher":{"@type":"Organization","name":"LOS40CO","url":"http:\/\/los40.com.co","logo":{"@type":"ImageObject","url":"http:\/\/los40co00.epimg.net\/iconos\/v1.x\/v1.0\/promos\/promo_og_los40.png","width":{"name":"200"},"height":{"name":"200"}}},"author":[{"@type":"Person","name":"LOS40 Colombia","url":"http:\/\/los40.com.co\/autor\/los_40_principales_colombia\/a\/"},{"@type":"Person","name":"Juanjo Abril","url":"http:\/\/los40.com.co\/autor\/juan_jose_abril_prieto\/a\/"}],"contentLocation":[],"image":{"@type":"ImageObject","url":"http:\/\/los40co00.epimg.net\/los40\/imagenes\/2019\/04\/02\/album\/1554222439_803644_1554222539_noticia_normal.jpg","width":{"name":"640"},"height":{"name":"429"}}}</script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/los40.com.co","name":"LOS40CO"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/los40.com.co\/seccion\/radio\/","name":"Album"}}]}</script>
<script language="javaScript" type="text/javascript">
//<![CDATA[
	var url_cache = "http://los40co00.epimg.net";
	
	var UrlPublicidad = "http://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Flos40_web_co%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	var publicidad_HTML5 = true;
	var postroll_HTML5 = true;
	//var orden_busqueda_url_externa = ["youtube","muzu"];

	var listado_norm_tags = 'los_40_principales_a,prisa_radio_a,radio_a,prisa_a,grupo_comunicacion_a,medios_comunicacion_a,comunicacion_a';
	var DFP_tags = ["los_40_principales_a","prisa_radio_a","radio_a","prisa_a","grupo_comunicacion_a","medios_comunicacion_a","comunicacion_a"];
	var listado_id_tags = '82994,66389,67081,66384,36543,57601,89098';
	var subseccion_publi = 'radio';

	var reg_ref_noticia = /http.?:\/\/[^\/]*\/[^\/]*\/\d+\/\d+\/\d+\/[^\/]*\/(.*?)\.html/i;
	var result_rrn = reg_ref_noticia.exec(document.location.href);
	if (result_rrn)
	{
		if (typeof(DFP_tags) != "undefined")
			DFP_tags.push(result_rrn[1]);
		else
			var DFP_tags = [result_rrn[1]];
	}

//]]>
</script>
<meta name="tagsData:ids" content="82994;66389;67081;66384;36543;57601;89098">
<script language="javascript" type="text/javascript" src="http://los40co00.epimg.net/js/comun/cx/cx_tracking.js"></script>
</head>
<body><script type="text/javascript">PEPuidEnv='W9g/8FykYJWvbxaSBRRDAg==';</script><div id="pxlhddncntrl" style="display:none"><script language="Javascript" type="text/javascript">var rndPXL=parseInt(Math.random()*10000000);var imgMMD=new Image(1,1);imgMMD.src="http://pxlctl.elpais.com/pxlctl.gif?m=1&r=11&w="+rndPXL;</script><script language="JavaScript" src="http://los40co00.epimg.net/js/comun/ot/s_code.js"></script><noscript><img src="http://pxlctl.elpais.com/pxlctl.gif?m=1&r=11" width="1" height="1" alt="" /></noscript><script language="Javascript" type="text/javascript" src="http://los40co00.epimg.net/js/comun/comun.js"></script></div><script language="javaScript" type="text/javascript" src="http://los40co00.epimg.net/js/comun/ll/lazyload.min.js"></script>
<header id="cabecera_40_principales">
<script type="text/javascript" src="//ep00.epimg.net/js/pbs/pbs.slots.js"></script>
<div id="AdsCode" style="display:none">
<script type="text/javascript">
	
		var gtpadunit= 'los40_web/album';
		var gtpdivid= 'los40_gpt';
		var listadoKW = [''];		
		if (typeof(PBS) != "undefined")
		{

		var pbs_dimensiones = EPETBrowserDims();

		
		var ls_publi_tipo_acceso =  (dispositivoMovil) ? 'mob' : 'web';

		gtpadunit = 'los40_' + ls_publi_tipo_acceso + '_co/' + 'album';
    
		if (pbs_dimensiones.ancho >= 980){
				var huecosPBS =
					{
					inter:false,
					skin:false,
					minter:[[320,415],[415,320]],
					ldb1:[[728, 90],[980, 90]],
					ldb2:[[728, 90],[980, 90]],
					mpu1:[[300, 250],[300, 300],[300, 600]],
					mpu2:[[300, 250],[300, 300]],

					};
			}
		else if (pbs_dimensiones.ancho >= 728)
			{
				var huecosPBS =
				{
					inter:true,
					skin:true,
					ldb1:[728, 90],
					ldb2:[728, 90],


				};
			} else {
				var huecosPBS = {
				"inter":false,
				"skin":false,
				"mldb1":[[320, 50],[320,100]],
				"mldb2":[[320, 50],[320,100]],
				"mpu1":[[300, 250],[300, 300]],
				"mpu2":[[300, 250],[300, 300]],
				"mpu3":[300, 250],

			}
		}



			PBS.setAds({
				asy:true,
				adunit:gtpadunit,
				divid:gtpdivid,
				key:{ l40key:listadoKW },
				ads:huecosPBS
			});
		}
  else{
			var PBS = {display:function(){}, asym:{refresh:function(){}}}
		}
		function refreshPubliPagina()
		{
			PBS.asym.refresh();
		}
	</script>
</div>
<script type="text/javascript">
function marcadoEnlacesContenedorNav(nodo)
{
    // En DESARROLLO no se hace nada
    //launchAjaxOMN("29", nodo.innerHTML , "event33");
}
</script>
<!--scripts menu-->
<script type="text/javascript" src="http://los40co00.epimg.net/los40/js/jquery/3.1.1/jquery.min.js"></script>
<script src="http://los40co00.epimg.net/js/v2.x/v1.0/compartir.js"></script>
<script type="text/javascript" src="http://los40co00.epimg.net/js/v2.x/v1.0/funcion_menu.js"></script>
<!--fin menu-->
<div class ="cabecera_prisa" >
<img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/logos/logo_cabecera_grupo_prisa.png" class="logo_cabecera_grupo_prisa">
</div>
<div class="fondo_blanco_desplegar_menu"></div>
<div class="menu_principal_40">
<a href="/" title="LOS40 - Music Inspires Life"><img alt="LOS40 - Music Inspires Life" onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/logos/logo_40_principales_menu.png" class="logo_40_principales_menu"></a>
<nav class="base_menu_principal">
<ul>
<li><a title="ir a Lista LOS40" href="/lista40/">Lista LOS40</a></li>
<li class="btn_programa"><a title="ir a programas" href="/tag/c/156ce1366109c7cd5699df930d063550/">PROGRAMAS</a>
<ul class="submenus_z1">
<li><a href="/los40/parrilla/" class="botones_submenu_programas">Programacion</a></li>
<li><a href="/programa/ellevante40/" class="botones_submenu_programas">El Levante de LOS40</a></li>
<li><a href="/programa/insomnia/" class="botones_submenu_programas">Insomnia</a></li>
<li><a href="//los40.com.co/los40/2018/09/07/happyhour40/1536352168_823508.html" class="botones_submenu_programas">Happy Hour de LOS40</a></li>
<li><a href="/programa/los40_urban_music/" class="botones_submenu_programas">LOS40 Urban Music</a></li>
<li><a href="/programa/depelicula/" class="botones_submenu_programas">De Pelicula</a></li>
<li><a href="/programa/del40al1/" class="botones_submenu_programas">Del 40 al 1</a></li>
<li><a href="//los40.com.co/los40/2018/09/24/tendencias/1537811183_745383.html" class="botones_submenu_programas">Heisel Time</a></li>
<li><a href="//los40.com/programa/40globalshow/" class="botones_submenu_programas">LOS40 Global Show</a></li>
<li><a href="//los40.com.co/los40/2018/09/07/eldesorden40/1536352354_354716.html" class="botones_submenu_programas">El Desorden de LOS40</a></li>
<li><a href="//los40.com/programa/wdmc/" class="botones_submenu_programas">World Dance Music</a></li>
</ul>
</li>
<li><a title="ir a podcast" href="http://escuche.los40.com.co/alacarta/">PODCAST</a></li>			
<li><a title="ir a videos" href="/tag/c/c8fd2cef60c4442a09b0de67f9235575/">VIDEOS</a></li>			
<li><a title="ir a lente 40" href="/tag/c/c5cc31bcf4532b63e30f808eb0b8bfb1/">LENTE LOS40</a></li>			
<li><a title="ir a artistas" href="/buscador/artistas/">ARTISTAS</a></li>			
</ul>
</nav>
<div class="seccion_menu_desplegable_40_principales">
<img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_menu.png" class="imagen_icono_menu">
<div  class="contenido_boton_resposive" id='escucharahoraon'>
<a onClick='iradirecto();' target='_blank' title="Escuchar radio en directo" href="http://escuche.los40.com.co/"><img alt="Escuchar radio en directo"  onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_play.png" class="icono_play_menu"></a>
<a onClick='iradirecto();' target='_blank' title="Escuchar radio en directo" href="http://escuche.los40.com.co/" class="Boton_escuchar_ahora">ESCUCHAR AHORA</a>
</div>
<img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/Icono_Alertas.gif" class="icono_alertas_z2" style="display:none;">
</div>
<!--Control player menu--><!--Control player menu-->
<div  class="contenedor_botones_player" id='escucharahoraoff' style='display:none;'>
<a onClick='iradirecto();' target='_blank' title="Escuchar radio en directo" href="http://escuche.los40.com.co/" >
<img id='portada' onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/imagenes/imagen_player.jpg">
<!-- estilos temporales para que no moleste hasta que nos lo de diseño -->
<div class="textos_player">
<p class="album_lista_z3">Escucha ahora en LOS40</p>
<p class="cancion_lista_z3" id='cancion'></p>
</div></a>
</div>
<!--Fin Control player menu-->
</div>
<div class="menu_desplegable">
<div class="boton_cerrar_menu_responsive_40">
<img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_del_menu_cerrar.png" class="imagen_icono_menu_cerrar" style="display: none;">
<div class="contenido_botones_resgitro_ingreso" style="display: none;">
<li><a rel="nofollow" href="https://seguro.los40.com.co/registro.html?backURL=http://los40.com.co/los40/2019/04/02/album/1554222439_803644.html">REGÍSTRATE</a>
</li>
<li><a rel="nofollow" href="https://seguro.los40.com.co/login.html?backURL=http://los40.com.co/los40/2019/04/02/album/1554222439_803644.html" class="boton_identificate">IDENTIFÍCATE</a>
</li>
</div>
</div>
<div class="contenedor_logo_informativo">
﻿
</div>
<div class="buscador_del_menu">
<form name="formulario_busquedas" action="/buscador/" method="POST">
<input type="search" name="qt" value="Buscar" class="input_buscar_menu" autocomplete="off" onclick="javascript:this.value='';">
<span class="icono_lupa_menu">
<img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/ico-lupa.png" class="icono_lupa"></span>
<a href="javascript:void(0);" onclick="javascript:this.onclick=null; document.forms['formulario_busquedas'].submit();" class="buscar" title="Buscar"></a>
</form>
</div>
<li><a href="/lista40/">LISTA DE LOS40</a></li>
<hr size="1px" color="#313131">
<li><a class="boton_programas_menu">PROGRAMAS <span class="signo_mas">+</span> <span class="signo_menos">-</span></a>
<ul class="submenu_programas">
<li><a href="/los40/parrilla/">Programación</a></li>
<li><a href="/programa/ellevante40/">El Levante de LOS40</a></li>
<li><a href="/programa/insomnia/">Insomnia</a></li>
<li><a href="//los40.com.co/los40/2018/09/07/happyhour40/1536352168_823508.html">Happy Hour de LOS40</a></li>
<li><a href="/programa/los40_urban_music/">LOS40 Urban Music</a></li>
<li><a href="/programa/depelicula/">De Pelicula</a></li>
<li><a href="/programa/del40al1/">Del 40 al 1</a></li>
<li><a href="//los40.com.co/los40/2018/09/24/tendencias/1537811183_745383.html">Heisel Time</a></li>
<li><a href="//los40.com/programa/40globalshow/">LOS40 Global Show</a></li>
<li><a href="//los40.com.co/los40/2018/09/07/eldesorden40/1536352354_354716.html">El Desorden de LOS40</a></li>
<li><a href="//los40.com/programa/wdmc/">World Dance Music</a></li>
</ul>
</li>	
<hr size="1px" color="#313131">
<li><a href="http://escuche.los40.com.co/alacarta/">PODCAST</a></li>
<hr size="1px" color="#313131">
<li><a href="/tag/c/c8fd2cef60c4442a09b0de67f9235575/">VÍDEOS</a></li>
<hr size="1px" color="#313131">	
<li><a href="/tag/c/c5cc31bcf4532b63e30f808eb0b8bfb1/">LENTE LOS40</a></li>
<hr size="1px" color="#313131">
<li><a href="/seccion/trending40/">TRENDING LOS40</a></li>
<hr size="1px" color="#313131">
<li><a href="/seccion/estudio40/">ESTUDIO LOS40</a></li>
<hr size="1px" color="#313131">
<li><a href="/seccion/musica/">MUSICA</a></li>
<hr size="1px" color="#313131">
<li><a href="/seccion/tendencias/">TENDENCIAS</a></li>
<hr size="1px" color="#313131">
<li><a href="/seccion/tecnologia/">TECNOLOGIA</a></li>
<hr size="1px" color="#313131">
<li><a href="/seccion/cinetv/">CINE Y TV</a></li>
<hr size="1px" color="#313131">
<li><a class="siguenos_menu">SÍGUENOS:</a></li>
<div class="base_redes_sociales">
<a href="https://www.facebook.com/40colombia" rel="nofollow" target="_blank"><img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_face-01.svg" class="iconos_menu_redes"></a>
<a href="https://www.twitter.com/los40colombia" rel="nofollow" target="_blank"><img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_twiitter-01-01.svg" class="iconos_menu_redes"></a>
<a href="http://www.youtube.com/user/los40colombia" rel="nofollow" target="_blank"><img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_youtube-01-01.svg" class="iconos_menu_redes"></a>
<a href="https://instagram.com/40colombia" rel="nofollow" target="_blank"><img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_instagram-01.svg" class="iconos_menu_redes"></a>
<!--<a href="https://plus.google.com/107595306554432689899" rel="nofollow" target="_blank"><img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_google_mas-01.svg" class="iconos_menu_redes"></a>-->
</div>
<!-- <hr size="1px" color="#313131"> -->
<div class="seccion_hoy_eh_los_40_bk">
<!-- <li><a class="boton_hoy40_menu">HOY EN LOS40<span class="signo_mas">+</span> <span class="signo_menos">-</span></a> -->
<!-- <ul class="submenu_hoy40"> -->
<!-- </ul> -->
<!-- </li> -->
</div>
<hr size="1px" color="#313131">
<div class="terminos_menu">
<li class="terminos_prisa menu">© CARACOL S.A. -<br>Calle 67 # 7-37 Bogotá - Colombia . Tel. (571) 348 76 00</li>
<a href="/estaticos/mapa-web/" class="botones_terminos_menu">MAPA WEB</a>
<a href="/estaticos/aviso-legal/" rel="nofollow" class="botones_terminos_menu">AVISO LEGAL</a>
<a href="/estaticos/politica-privacidad/" rel="nofollow" class="botones_terminos_menu">POLÍTICA DE PRIVACIDAD CARACOL S.A.</a>
<!-- <a href="https://seguro.los40.com/privacidad.html" rel="nofollow" class="botones_terminos_menu">POLÍTICA DE PRIVACIDAD</a> -->
<!-- <a href="http://www.prisa.com/es/pagina/politica-de-cookies/" rel="nofollow" class="botones_terminos_menu">POLÍTICA DE COOKIES</a> -->
<a href="http://marca.los40.com.co/" rel="nofollow" class="botones_terminos_menu">MARCA</a>
</div>
</div>    
		<!--inicio de publicidad 2-->
<!--publicidad header-->
<aside>
<div class="contenedor_de_pauta_a1">
<div class="centrar_publicidad_z1">
<div class="envoltorio_publi estirar">
<div id='los40_gpt-LDB1' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('LDB1');
			</script>
</div>
<!--div id='los40_gpt-BOX1' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('BOX1');
			</script>
</div-->
</div>
</div>
</div>
</aside>
<!--fin publicidad header-->
<!--fin inicio de publicidad 2-->
</header>
<section>
<main class="estirar" id="publicidad_main">
<article>
<div class="contenido_a1_submenu_40_z1">
<div class="submenu_40_principales_adelele">
<h2 class="titulo_submenu_40_principales">
<a class="programa" href="/seccion/radio/">
radio					</a>
</h2>
</div>
</div>
</article>
<div class="cnt-article fotogaleria_display ">
<!--== Inventado por mmromero deben darnos maquetacion para entradilla ==-->
<article>
<h1  itemprop="headline" class="titulo_contenido_noticia titulo_lista_x1 titulo_superior" id="titgale">¡Sin filtros! Epa Colombia mostró en sus redes como se depila sus partes íntimas</h1>
<h2 itemprop="alternativeHeadline" class="entradilla_superior">Para muchos el video es bastante desagradable.</h2>
</article>
<div class="contenido_control_galeria">
<a title="ir a mosaico" href="/los40/2019/04/02/album-01/1554222439_803644.html"><img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/iconos_fotogaleriasvg-04.svg" class="iconos_fotogaleria_z2 iconos_vistos_1" id="margen_zx1" style="display: block;"></a>
<a title="ir a galería" href="javascript:void(0);"><img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/iconos_fotogaleriasvg-02.svg" class="iconos_fotogaleria_z2 iconos_ocultos_2" style="display: block;"></a>
<a title="ir a pantalla completa" href="/los40/2019/04/02/album-03/1554222439_803644.html"> <img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/foto_header_z1.svg" class="iconos_fotogaleria_z2 iconos_vistos_3" style="display: block;"></a>
<p class="indicador_de_fotos" id="paginacion" >
</p>
</div>
<div class="contenedor_fotos_galeria_z2">
<a href="javascript:void(0)" onclick="javascript:teclaIzquierda()">
<div class='left'>
</div>
</a>
<center class="etiqueta_centrar">
<ol id="contenedorfotos" >
<li id="id_1554222439_803644_1554222567" style="display:none;">
<figure itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<img class="imagen_fotogaleria_adelele_z2" id="foto_1554222439_803644_1554222567" onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/imagenes/2019/04/02/album/1554222439_803644_1554222567_album_normal.jpg"
												alt="¡Sin filtros! Epa Colombia mostró en sus redes como se depila sus partes íntimas" title="¡Sin filtros! Epa Colombia mostró en sus redes como se depila sus partes íntimas" onclick="javascript:teclaDerecha()">
<meta itemprop="url"    content="/los40/imagenes/2019/04/02/album/1554222439_803644_1554222567_album_normal.jpg">
<meta itemprop="width"  content="1200">
<meta itemprop="height" content="1500">
</figure>	
</li>
<li id="id_1554222439_803644_1554222568" style="display:none;">
<figure itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<div class="codigoinc">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BufMYYMASd-/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/BufMYYMASd-/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BufMYYMASd-/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Nuestro aniversario 3 años 💕 Estuviste cuando no tuve Nada Mereces estar conmigo Cuando lo tenga todo No solamente eres mi novia Eres mi mejor amiga mi socia Mi confidente me cambiaste La vida me haces demaciado Feliz siempre juntas 😍</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicación compartida por @<a href="https://www.instagram.com/epa_colombia/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> epa_colombia</a> el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-03-02T01:25:01+00:00">1 de Mar de 2019 a las 5:25 PST</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
</div>
<img id="foto_1554222439_803644_1554222568" style="display:none";
												 alt=""
												border="0" onclick="javascript:teclaDerecha()">
<meta itemprop="url"    content="/los40/imagenes/2019/04/02/album/1554222439_803644_1554222568_album_normal.jpg">
<meta itemprop="width"  content="1200">
<meta itemprop="height" content="1283">
</figure>	
</li>
<li id="id_1554222439_803644_1554222569" style="display:none;">
<figure itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<div class="codigoinc">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BsTXFUXB84a/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/BsTXFUXB84a/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BsTXFUXB84a/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Tu humildad te llevará lejos 💘</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicación compartida por @<a href="https://www.instagram.com/epa_colombia/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> epa_colombia</a> el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-01-06T18:04:52+00:00">6 de Ene de 2019 a las 10:04 PST</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
</div>
<img id="foto_1554222439_803644_1554222569" style="display:none";
												 alt=""
												border="0" onclick="javascript:teclaDerecha()">
<meta itemprop="url"    content="/los40/imagenes/2019/04/02/album/1554222439_803644_1554222569_album_normal.jpg">
<meta itemprop="width"  content="1200">
<meta itemprop="height" content="2137">
</figure>	
</li>
<li id="id_1554222439_803644_1554222570" style="display:none;">
<figure itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<div class="codigoinc">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Bpax_XgBJeO/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/Bpax_XgBJeO/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/Bpax_XgBJeO/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Luchen por sus sueños Hoy puedo decirles que Al principio fue demasiado Difícil pero hoy puedo decir Lo logre #dayperfect 💥</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicación compartida por @<a href="https://www.instagram.com/epa_colombia/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> epa_colombia</a> el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-10-27T01:40:29+00:00">26 de Oct de 2018 a las 6:40 PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
</div>
<img id="foto_1554222439_803644_1554222570" style="display:none";
												 alt=""
												border="0" onclick="javascript:teclaDerecha()">
<meta itemprop="url"    content="/los40/imagenes/2019/04/02/album/1554222439_803644_1554222570_album_normal.jpg">
<meta itemprop="width"  content="1200">
<meta itemprop="height" content="1291">
</figure>	
</li>
<li id="id_1554222439_803644_1554222571" style="display:none;">
<figure itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<div class="codigoinc">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BpIhYp3Bjyo/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/BpIhYp3Bjyo/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BpIhYp3Bjyo/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Estoy dejando muchas bocas Calladas ya me estoy levantando Poco a poco con la ayuda de Dios 🙏</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicación compartida por @<a href="https://www.instagram.com/epa_colombia/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> epa_colombia</a> el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-10-19T23:29:03+00:00">19 de Oct de 2018 a las 4:29 PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
</div>
<img id="foto_1554222439_803644_1554222571" style="display:none";
												 alt=""
												border="0" onclick="javascript:teclaDerecha()">
<meta itemprop="url"    content="/los40/imagenes/2019/04/02/album/1554222439_803644_1554222571_album_normal.jpg">
<meta itemprop="width"  content="1200">
<meta itemprop="height" content="1600">
</figure>	
</li>
<li id="id_1554222439_803644_1554222572" style="display:none;">
<figure itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<div class="codigoinc">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Bo7jdpuB4E2/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/Bo7jdpuB4E2/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/Bo7jdpuB4E2/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Muchos me critican pocos me conocen 💥</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicación compartida por @<a href="https://www.instagram.com/epa_colombia/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> epa_colombia</a> el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-10-14T22:37:05+00:00">14 de Oct de 2018 a las 3:37 PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
</div>
<img id="foto_1554222439_803644_1554222572" style="display:none";
												 alt=""
												border="0" onclick="javascript:teclaDerecha()">
<meta itemprop="url"    content="/los40/imagenes/2019/04/02/album/1554222439_803644_1554222572_album_normal.jpg">
<meta itemprop="width"  content="1200">
<meta itemprop="height" content="1200">
</figure>	
</li>
<li id="id_1554222439_803644_1554222573" style="display:none;">
<figure itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<div class="codigoinc">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Bl3_4S_B4-H/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/Bl3_4S_B4-H/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/Bl3_4S_B4-H/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Me lanzo como dj Cual canción lanzo ??</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicación compartida por @<a href="https://www.instagram.com/epa_colombia/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> epa_colombia</a> el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-07-30T23:54:15+00:00">30 de Jul de 2018 a las 4:54 PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
</div>
<img id="foto_1554222439_803644_1554222573" style="display:none";
												 alt=""
												border="0" onclick="javascript:teclaDerecha()">
<meta itemprop="url"    content="/los40/imagenes/2019/04/02/album/1554222439_803644_1554222573_album_normal.jpg">
<meta itemprop="width"  content="1200">
<meta itemprop="height" content="1200">
</figure>	
</li>
<li id="id_1554222439_803644_1554222574" style="display:none;">
<figure itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<div class="codigoinc">
<iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fdane.cheer%2Fvideos%2F837458799938721%2F&show_text=0&width=267" width="267" height="476" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe>
</div>
<img id="foto_1554222439_803644_1554222574" style="display:none";
												 alt=""
												border="0" onclick="javascript:teclaDerecha()">
<meta itemprop="url"    content="/los40/imagenes/2019/04/02/album/1554222439_803644_1554222574_album_normal.jpg">
<meta itemprop="width"  content="1200">
<meta itemprop="height" content="1200">
</figure>	
</li>
</ol>
</center>
<a href="javascript:void(0)" onclick="javascript:teclaDerecha()">
<div class='right'>
</div>
</a>
<div class="base_flechas_rotador_fotogaleria" id="bas_fle">
<a id="flecha_anterior" href="javascript:void(0)" onclick="javascript:teclaIzquierda()">
<img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flechas_rotador_fotogaleria-01.png" class="iconos_flechas_back">
</a>
<a id="flecha_siguiente" href="javascript:void(0)" onclick="javascript:teclaDerecha()">
<img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flechas_rotador_fotogaleria-02.png" class="iconos_flechas_next">
</a>
</div>
</div>
<div class="contenedor_general_artuculo_z3">
<div class="contenedor_informacion_fotogaleria">
<article>
<h2 class="indicador_numero_articulo" id="numerofoto"></h2>
<div class="contenedor_texto_fotogaleria_z3">
<article class="texto_parrafo_fotogaleria" id="textofoto">
</article>
<p class="texto_parrafo_fotogaleria_2" id="firmafoto"></p>
</div>
</article>
<!--=== inicio rrss fecha autor ===-->
<div class="contenedorrrssautor">
<script>
var c_url = '';
var c_title = '';
var c_via = '';
if ( c_via == '' )
    c_via = 'los40colombia';

if ( c_title == '' )
    c_title = (document.getElementsByTagName('title'))?
        encodeURIComponent(document.getElementsByTagName('title')[0].innerHTML.split('|')[0]) :
        '';
if ( c_url == '' ) {
    c_url = location.href;
    c_url = c_url.replace(/.html.*$/gi, ".html");
    c_url = c_url.replace(/\/album-\d+\//gi, "/album/");
    c_url = c_url.replace(/\/m\//gi, "/");
}

var params = {
    url : c_url,
    text : c_title,
    via : c_via
    };
var media = '';
var metas = document.getElementsByTagName('meta');
for (i=0; i<metas.length; i++) {
    if (metas[i].getAttribute("property") == "og:image") {
        media = metas[i].getAttribute("content");
    }
}


</script>
<div class="base_redes_sociales_fotogaleria">
<div class="redes_sociales_zz2 redes_seccion_articulo redes_sociales_articulo_responsive" id="redes_sociales_version_foto_ampliada" >
<div class="btn btn-facebook pull-left" title="Recomendar en Facebook">
<a class="btn-share facebook" href="javascript:void(0);" title="Compartir en facebook" data-ssnn="facebook">
<img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-01.svg" class="redes_sociales_zw1 red_social_facebook" id="superior_fb">
</a>
</div>
<div class="btn btn-twitter pull-left action" title="Twittear" id="superior_twit">
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter">
<img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1">
</a>
</div>
<div >
<script>

					var nickname = '';

					</script>
<a id="enviar-correo" href="javascript:void(0);" class="btn-share boton email" title="Enviar noticia por correo electr&oacute;nico">
<img  onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-03.svg" class="redes_sociales_zw1">
</a>
</div>
<div class="contenido_redes_desplegable_zw2 alinear_derecha_articulo">
<div class="menu_iconos_redes_sociales_desplagable_z2">
<!--<div class="btn btn-gplus pull-left action" id="superior_gp">
<a class="btn-share google" href="javascript:void(0);" title="Compartir en Google+" data-ssnn="googleplus">
<img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-02.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div> -->
<div class="btn btn-pinterest pull-left" id="superior_pinterest">
<a class="btn-share pinterest" href="javascript:void(0);" title="Compartir en Pinterest" data-ssnn="pinterest">
<img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-03.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
<div class="btn btn-tumblr pull-left" id="superior_tumblr">
<a class="btn-share tumblr" href="javascript:void(0);" title="Compartir en Tumblr" data-ssnn="tumblr">
<img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-01.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
</div>
<img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-05.svg" class="redes_sociales_zw2 icono_red_social_articulo_x1" id="rrss_bar">
</div>
<div class="cont_email" id="cont_email" style="display: none;"><div class="contenido_email_z1" style="display: block;"></div></div>
</div>
</div>
<!-- compartir twitter -->
<div class="contenedor_capa_flotante_twitter" id="id_contenedor_capa_flotante_twitter" style="display:none">
<div class="flotante_twitter">
<div class="btn btn-twitter pull-left action" onclick="Twitter_select();" title="Twittear" id="superior_twit_2">
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter_2">
<img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1">
</a>
</div>
</div>
</div>						<div class="contenido_autor_entrada_video_z2 base_comentario">
<div class='contenedor_varios_autores_z1'><div class="varios_autores_z1 contenido_de_primer_autor"><a href="/autor/los_40_principales_colombia/a/" title="Ver todas las noticias de LOS40 Colombia"><img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/vineta-foto-autor.png" class="imagen_autor_2"/></a></div><div class="varios_autores_z1 contenido_de_segundo_autor"><a href="/autor/juan_jose_abril_prieto/a/" title="Ver todas sus noticias en LOS 40"><img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/vineta-foto-autor.png" class="imagen_autor_2"/></a></div></div>							<div class="detalles_autor_entrada_video_z2 fecha_comentario_z2">
<p class="texto_parrafo_comentario_entrada_video texto_fecha_comentario">
<a href="/tag/fecha/20190402/" rel="nofollow"
class="actualizado fecha" title="Ver todas las noticias de esta fecha">
02/04/2019 - 11:27										<abbr title="COT">COT</abbr>
</a>
</p>
</div>
</div>
</div>
<!--=== fin rrss fecha autor ===-->
<div class="base_40_article">
<div class="texto_articulo_salida_audio" id="texto_articulo_salida_audio">
<!--=== PARA MOVIL cambiamos los enlaces a /m ===-->
<p>Muchos de los usuarios de las <strong>redes sociales</strong> se preguntan <strong>¿Qué le pasa a Epa Colombia?</strong> Y nosotros también, esta vez la joven <strong>“Influenciadora”</strong> decidió mostrarle a sus seguidores como se depilaba sus partes íntimas con magia, pero con lo que no contaban muchos era que iban a conocer de primer plano las partes nobles de <strong>Daneidy.</strong></p>
<p>Como era de esperarse miles de usuarios se mostraron furioso por el poco filtro que tiene eta mujer en sus redes, mientras que otros no se cansaron de tildar a <strong>Epa</strong> de <strong>Vulgar y desagradable</strong>. <strong>¿Quieres ver el video? Lo tenemos en nuestra galería.</strong></p>
</div>
</div>
<!--inicio de control ver mas videos -->
<section>
<div class="contenedor_ver_mas_videos_entrada_video">
<h4 class="titulo_ver_mas_videos_entrada_video">VER MÁS GALERIAS</h4>
<div class="contenido__titulo_videos_ver_mas_videos" >
<div class="player_1_ver_mas_videos_entrada_video_z1">					
<a href="http://los40.com.co/los40/2019/04/02/album/1554217426_089879.html" title="Los pechos de Luisa Fernanda W se llevaron todas las miradas en esta foto"><img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40.com.co/los40/imagenes/2019/04/02/album/1554217426_089879_1554217555_miniatura_normal.jpg" alt="Los pechos de Luisa Fernanda W se llevaron todas las miradas en esta foto" class="imagen_rotador_galeria"></a>
<p class="parrafo_1_ver_mas_entrada_video_z1"><a title="Los pechos de Luisa Fernanda W se llevaron todas las miradas en esta foto" href="http://los40.com.co/los40/2019/04/02/album/1554217426_089879.html">Los pechos de Luisa Fernanda W se llevaron todas las miradas en esta foto</a></p>
</div>
<div class="player_1_ver_mas_videos_entrada_video_z1">					
<a href="http://los40.com.co/los40/2019/04/02/album/1554209986_347645.html" title="Linda Palma rompe las redes con foto en diminuto bikini"><img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40.com.co/los40/imagenes/2019/04/02/album/1554209986_347645_1554210075_miniatura_normal.jpg" alt="Linda Palma rompe las redes con foto en diminuto bikini" class="imagen_rotador_galeria"></a>
<p class="parrafo_1_ver_mas_entrada_video_z1"><a title="Linda Palma rompe las redes con foto en diminuto bikini" href="http://los40.com.co/los40/2019/04/02/album/1554209986_347645.html">Linda Palma rompe las redes con foto en diminuto bikini</a></p>
</div>
<div class="player_1_ver_mas_videos_entrada_video_z1">					
<a href="http://los40.com.co/los40/2019/04/02/album/1554211084_563817.html" title="¡No puede ser! Miren el terrible error de edición en foto de Shannon de Lima"><img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40.com.co/los40/imagenes/2019/04/02/album/1554211084_563817_1554211175_miniatura_normal.jpg" alt="¡No puede ser! Miren el terrible error de edición en foto de Shannon de Lima" class="imagen_rotador_galeria"></a>
<p class="parrafo_1_ver_mas_entrada_video_z1"><a title="¡No puede ser! Miren el terrible error de edición en foto de Shannon de Lima" href="http://los40.com.co/los40/2019/04/02/album/1554211084_563817.html">¡No puede ser! Miren el terrible error de edición en foto de Shannon de Lima</a></p>
</div>
</div>
<div class="base_boton_articulo_entrada_video_z2">
<center><a href="/tag/albumes/a/" class="boton_ver_mas_entrada_video_z2">VER MÁS</a></center>
</div>
</div>
</section>
<!--fin de control ver mas videos -->
<article>
<div class="contenido_comentarios_entda_video">
<div class="contenido_textos_comentarios">
<h4 class="titulo_comentarios_entrada_video">MÁS SOBRE:</h4>
<article class="texto_parrafo_entrada_video">					
<div class="tag_alto_limitado" >    		
<a href="/tag/los_40_principales/a/" class="tags" title="Ver m&aacute;s noticias de [LOS40]">LOS40</a>&nbsp; &#8226;  &nbsp; 
<a href="/tag/prisa_radio/a/" class="tags" title="Ver m&aacute;s noticias de [Prisa Radio]">Prisa Radio</a>&nbsp; &#8226;  &nbsp; 
<a href="/tag/radio/a/" class="tags" title="Ver m&aacute;s noticias de [Radio]">Radio</a>&nbsp; &#8226;  &nbsp; 
<a href="/tag/prisa/a/" class="tags" title="Ver m&aacute;s noticias de [Grupo Prisa]">Grupo Prisa</a>&nbsp; &#8226;  &nbsp; 
<a href="/tag/grupo_comunicacion/a/" class="tags" title="Ver m&aacute;s noticias de [Grupo comunicación]">Grupo comunicación</a>&nbsp; &#8226;  &nbsp; 
<a href="/tag/medios_comunicacion/a/" class="tags" title="Ver m&aacute;s noticias de [Medios comunicación]">Medios comunicación</a>&nbsp; &#8226;  &nbsp; 
<a href="/tag/comunicacion/a/" class="tags" title="Ver m&aacute;s noticias de [Comunicación]">Comunicación</a>&nbsp; &#8226;  &nbsp; 
</div>
</article>
</div>
<img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_desplegar_articulo.jpg" class="imagen_icono_desplegar_articulo_3">
<img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_desplegar_articulo_2.jpg" class="imagen_icono_desplegar_articulo_4">
</div>
</article>
<div id="xanalytic_1554222440" style="height:2px"></div>
<hr class="divisor_texto_articulo_salida_video_2 separador_comentario_articulo">
<div class="btn-comentarios base_boton_comentarios" id="comentario_facebook">
<img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha_comentarios_multiples.png" class="icono_desplegar_comentarios_2">
<p class="parrafo_comentarios">
<span class="fb-comments-count" data-href="http://los40.com.co/los40/2019/04/02/album/1554222439_803644.html"></span> Comentarios
</p>
<img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha_desplagble_comentarios_2.png" class="icono_desplegar_comentarios">
</div>
<div class="comentarios" id="comentario_contador_facebook" >
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=718753334810115";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://los40.com.co/los40/2019/04/02/album/1554222439_803644.html" data-width="640" data-numposts="5" data-colorscheme="light"></div>
</div>
</div>
<aside>
<div class="contenedor_secundario_fotogaleria">
<div class="contenido_pauta_fotogaleria_z3">
<center>
<div class="envoltorio_publi">
<div id='los40_gpt-MPU1'>
<script type='text/javascript'>
			googletag.cmd.push(function() { PBS.display('MPU1'); });
		</script>
</div>
</div>
</center>
</div>
</div>
</aside>
</div>
<!-- <section>
<div class="contenido_tambien_en_la_web_insertar_video">
<div class="contenedor_secciones_de_articulos">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_5" data-ob-template="ES_RadioCaracol" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> 
</div>
</div>
</section> -->			</div>
<center>
<div class="contenedor_publi">
<div class="envoltorio_publi estirar">
<div id='los40_gpt-LDB2' class='publi_luto_vertical'>
<script type='text/javascript'>
			PBS.display('LDB2');
		</script>
</div>
<!--div id='los40_gpt-BOX2' class='publi_luto_vertical'>
<script type='text/javascript'>
			PBS.display('BOX2');
		</script>
</div-->
</div>
</div>
</center>
</main>
</section>
<footer class="pie">
<div class="pie__interior">
<div class="corporativo">
<ul class="corporativo-menu">
<!-- <li itemtype="http://schema.org/CreativeWork" itemscope=""><a href="http://elpais.com/corporativos/" target="_blank" itemprop="url"><span itemprop="copyrightHolder">© </span><strong>PRISA RADIO - GRAN VÍA, 32.28013 MADRID [ESPAÑA]</strong></a></li> -->
<li><a href="http://los40.com.co/estaticos/mapa-web/" title="MAPA WEB">Mapa WEB</a></li>
<li><a rel="nofollow" href="http://los40.com.co/estaticos/aviso-legal/" title="Aviso legal">Aviso legal</a></li>
<!-- https://seguro.los40.com.co/privacidad.html -->
<li><a rel="nofollow" href="/estaticos/politica-privacidad/" target="_blank" title="Política de privacidad">Política de Privacidad Caracol S.A.</a></li>
<!-- <li><a rel="nofollow" href="http://www.prisa.com/es/pagina/politica-de-cookies/" target="_blank" title="Política cookies">Política cookies</a></li>		 -->
</ul>
</div>
<link href="http://ep01.epimg.net/estilos/pie/v3.x/v3.6/pie-comunes.css" rel="stylesheet">
<div id="pie-comun9">
<div class="inside">
<div class="medios-destacados">
<a id="pc_prisa" href="http://www.prisa.com/es/" target="_blank"  title="Ir a la web del Grupo Prisa">Una empresa de PRISA</a>
<a id="pbt-medios" href="javascript:void(0);" title="medios Grupo Prisa">Medios Grupo Prisa</a>
<ul class="primerafila estirar">
<li><a rel="nofollow" id="pc_elpais" href="http://elpais.com" target="_blank"  title="EL PA&Iacute;S">El PA&Iacute;S</a></li>
<li><a rel="nofollow" id="pc_los40" href="http://los40.com.co" target="_blank"  title="Ir a la web de Los 40">Los 40 principales</a></li>
<li><a rel="nofollow" id="pc_santillana" href="http://www.santillana.com/es/" target="_blank"  title="Ir a la web de Santillana">Santillana</a></li>
<li><a rel="nofollow" id="pc_inn" href="http://santillanacompartir.com.co/" target="_blank"  title="Ir a la web de Santillana Compartir">Santillana Compartir</a></li>
<li><a rel="nofollow" id="pc_tvi" href="http://www.tvi.iol.pt" target="_blank"  title="Ir a la web de tvi">tvi</a></li>
<li><a rel="nofollow" id="pc_ser" href="http://cadenaser.com" target="_blank"  title="Ir a la web de Cadena SER">Cadena SER</a></li>
<li><a rel="nofollow" id="pc_as" href="http://colombia.as.com/colombia/?nrd=1" target="_blank" title="Ir a la web de AS">AS.com</a></li>
<li><a rel="nofollow" id="pc_adn" href="http://www.adnradio.cl" target="_blank"  title="Ir a la web de ADN">adn</a></li>
<li><a rel="nofollow" id="pc_caracol" href="http://www.caracol.com.co/" target="_blank"  title="Ir a la web de Caracol">Caracol</a></li>
</ul>
<ul class="estirar">
<li><a rel="nofollow" id="pc_huffington" href="http://www.huffingtonpost.es/" target="_blank" title="Ir a la web de Huffington Post">Huffington Post</a></li>
<li><a rel="nofollow" id="pc_uno" href="http://www.sistemauno.com/web/index.html" target="_blank" title="Ir a la web de Sistema UNO">UNO</a></li>
<li><a rel="nofollow" id="pc_wradio" href="http://www.wradio.com.co" target="_blank"  title="Ir a la web de wradio">wradio</a></li>
<li><a rel="nofollow" id="pc_cincodias" href="https://cincodias.elpais.com/" target="_blank" title="Ir a la web de Cinco D&iacute;as">Cinco D&iacute;as</a> </li>
<li><a rel="nofollow" id="pc_continental" href="http://www.continental.com.ar" target="_blank"  title="Ir a la web de Radio Continental">continental</a></li>
<li><a rel="nofollow" id="pc_maxima" href="http://www.maxima.fm" target="_blank"  title="Ir a la web de M&aacute;xima FM">M&aacute;xima</a></li>
<li><a rel="nofollow" id="pc_m80" href="http://www.los40classic.com/" target="_blank"  title="Ir a la web de LOS40 Classic">LOS40 Classic</a></li>
<li><a rel="nofollow" id="pc_dial" href="http://www.cadenadial.com" target="_blank"  title="Ir a la web de Cadena Dial">Cadena Dial</a></li>
<li><a rel="nofollow" id="pc_kebuena" href="http://www.kebuena.com.mx/" target="_blank"  title="Ir a la web de Kebuena">Kebuena</a></li>
<li><a rel="nofollow" id="pc_yesfm" href="http://www.podiumpodcast.com/" target="_blank"  title="Ir a la web de Podium Podcast">Podium podcasts</a></li>
</ul>
<ul class="estirar">
<li><a rel="nofollow" id="pc_richmond" href="http://www.richmondelt.com/" target="_blank"  title="Ir a la web de Richmond">Richmond</a></li>
<li><a rel="nofollow" id="pc_moderna" href="http://www.moderna.com.br/pagina-inicial.htm" target="_blank"  title="Ir a la web de Moderna">Moderna</a></li>
<li><a rel="nofollow" id="pc_plural" href="http://pluralportugal.pt/" target="_blank"  title="Ir a la web de plural">Plural</a></li>  
<li><a rel="nofollow" id="pc_tvi24" href="http://www.tvi24.iol.pt/" target="_blank"  title="Ir a la web de tvi">tvi24</a></li>
<li><a rel="nofollow" id="pc_icon" href="http://elpais.com/elpais/icon.html" target="_blank"  title="Ir a la web de El Pa&Iacute;s ICON">El Pa&Iacute;s ICON</a></li>
<li><a rel="nofollow" id="pc_verne" href="http://smoda.elpais.com/" target="_blank"  title="Ir a la web de S moda">S moda</a></li>
<li><a rel="nofollow" id="pc_tareasymas" href="http://www.loqueleo.com/co/" target="_blank"  title="Ir a la web de loqueleo">loqueleo</a></li>
<li><a rel="nofollow" id="pc_meristation" href="http://www.meristation.com/" target="_blank"  title="Ir a la web de Meristation">Meristation</a></li>
<li><a rel="nofollow" id="pc_elviajero" href="http://elpais.com/elpais/planeta_futuro.html" target="_blank"  title="Ir a la web de Planeta futuro">Planeta futuro</a></li>
<li><a rel="nofollow" id="pc_clasificados" href="http://radiocomercial.iol.pt/" target="_blank"  title="Ir a la web de R&aacute;dio Comercial">R&aacute;dio Comercial</a>
</ul>
</div><!-- /medios-destacados -->
<div id="capa-webs-grupo" class="muestra-medios"> <!-- activado / desactivado -->
<div class="capa-medios">	
<div class="cabecera-capa estirar">
<h3>Webs de PRISA</h3>
<a href="javascript:void(0);" title="cerrar" id="cierrame">cerrar ventana</a>
</div><!-- /cabecera-capa -->
<iframe src="https://www.prisacom.com/comunes/piecomun-v9/i-pie-comun-enlaces.html" width="993" height="281" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>				
<div class="pc-sombreado">
<a href="javascript:void(0);" id="cierrame2">cerrar</a>
</div><!-- /pc-sombreado -->
</div><!-- /capa-medios -->
</div><!-- /muestra-medios -->
</div><!-- /inside -->
</div><!-- /pie-comun3 -->
</div>
<script type="text/javascript">
document.getElementById('pbt-medios').onclick = function() { EPETaddClass('capa-webs-grupo', 'activado'); }
document.getElementById('cierrame').onclick = function() { EPETremoveClass('capa-webs-grupo', 'activado'); }
document.getElementById('cierrame2').onclick = function() { EPETremoveClass('capa-webs-grupo', 'activado'); }
</script>
</footer>
<!--menu flotante redes-->
<div class="contendor_redes_sociales_flotante_z1">
<div class="subcontenedor_redes_sociales_z1">
<a class="btn-share facebook" href="javascript:void(0);" title="Compartir en facebook" data-ssnn="facebook"><img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-01.svg" class="redes_sociales_zw1" id="superior_fb"></a>
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter"><img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1"></a>
<script>

			var nickname = '';

			</script>
<a id="enviar-correo-flotante" href="javascript:void(0);" class="btn-share boton email" title="Enviar noticia por correo electr&oacute;nico">
<img  onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-03.svg" class="redes_sociales_zw1 email_envia_flot " >
				</a>
<img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-05.svg" class="redes_sociales_zw1  icono_de_menu_deplegable" id="funcion_icono_desplegar">
<div class="base_contenedor_redes_desplagables">
<a class="btn-share pinterest" href="javascript:void(0);" title="Compartir en Pinterest" data-ssnn="pinterest"><img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-03.png" class="redes_sociales_zw1 redes_desplagable_z1" ></a>
<!--<a class="btn-share google" href="javascript:void(0);" title="Compartir en Google+" data-ssnn="googleplus"><img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-02.png" class="redes_sociales_zw1 redes_desplagable_z1" ></a>-->
<a class="btn-share tumblr" href="javascript:void(0);" title="Compartir en Tumblr" data-ssnn="tumblr"><img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-01.png" class="redes_sociales_zw1 redes_desplagable_z1" ></a>
<img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_cerrar_flotante-01.png" class="redes_sociales_zw1 redes_desplagable_z1 funcion_icono_cerrar" id="redes_sociales_deplegar">
</div>
<div class="boton_comentar">
<img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_comentar_redes_flotantes-01.png" class="icono_boton_comentar_redes_flotante">
<img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_comentar_redes_flotantes2-01.png" class="icono_boton_comentar_redes_flotante_2">
<p class="indicador_text_comentar">Comentar</p>
</div>
</div>
</div>
<!-- compartir twitter -->
<div class="contenedor_capa_flotante_twitter" id="id_contenedor_capa_flotante_twitter" style="display:none">
<div class="flotante_twitter">
<div class="btn btn-twitter pull-left action" onclick="Twitter_select();" title="Twittear" id="superior_twit_2">
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter_2">
<img onload="lzld(this)" src="http://los40co00.epimg.net/t.gif" data-src="http://los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1">
</a>
</div>
</div>
</div>
<!--fin redes flotante-->		<script type="text/javascript">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</script>
<script type="text/javascript" src="http://los40co00.epimg.net/js/v2.x/v1.0/funcion_comunes.js"></script>
<script type="text/javascript" src="http://los40co00.epimg.net/js/comun/album_pasapasa_responsivo.js"></script>
<script type="text/javascript" src="http://los40co00.epimg.net/js/v2.x/v1.0/funcion_fotogaleria.js"></script>
</body>
</html>
