<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" />
<title>Mujer se quedó atorada en una reja por espiar a sus vecinos | Fotogalería | Tendencias | LOS40 Colombia</title>
<meta name="lang" content="es" />
<meta name="author" content="LOS40 Colombia" />
<meta name="publisher" content="LOS40 Colombia" />
<meta name="date"  scheme="W3CDTF" content="2019-06-04T21:53:54-05:00" />
<meta property="article:modified_time" content="2019-06-04T21:53:54-05:00" />
<meta property="article:published_time" content="2019-06-04" />
<meta property="article:tag" content="LOS40" />
<meta property="article:tag" content="Prisa Radio" />
<meta property="article:tag" content="Radio" />
<meta property="article:tag" content="Grupo Prisa" />
<meta property="article:tag" content="Grupo comunicación" />
<meta property="article:tag" content="Medios comunicación" />
<meta property="article:tag" content="Comunicación" />
<meta property="article:section" content="album" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@los40colombia">
<meta name="twitter:title" content="Mujer se quedó atorada en una reja por espiar a sus vecinos" />
<meta name="twitter:description" content="Tuvieron que llamar a los bomberos." />
<meta name="twitter:image" content="http://los40co00.epimg.net/los40/imagenes/2019/06/05/album/1559700377_767869_1559702800_album_normal.jpg" />
<meta name="twitter:creator" content="@los40colombia" />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="LOS40CO" />
<meta property="og:title" content="Mujer se quedó atorada en una reja por espiar a sus vecinos"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Tuvieron que llamar a los bomberos."/>
<meta property="og:updated_time" content="2019-06-04T21:53:54-05:00" />
<meta property="og:image" content="http://los40co00.epimg.net/los40/imagenes/2019/06/05/album/1559700377_767869_1559702800_album_normal.jpg"/>
<meta property="og:url" content="http://los40.com.co/los40/2019/06/05/album/1559700377_767869.html" />
<meta property="fb:admins" content="646631836, 572738547, 624744526" />
<meta property="fb:app_id" content="144046120694"/>
<meta itemprop="image" content="http://los40co00.epimg.net/los40/imagenes/2019/06/05/album/1559700377_767869_1559702800_album_normal.jpg" />
<meta name="msApplication-ID" content="PrisaDigitalSL.Los40Principales"/>
<meta name="msApplication-PackageFamilyName" content="PrisaDigitalSL.Los40Principales_bbkyrw1m0rer8"/>
<link rel="amphtml"  href="http://los40.com.co/los40/2019/06/05/album/1559700377_767869.amp.html" />
<link rel="canonical" href="http://los40.com.co/los40/2019/06/05/album/1559700377_767869.html"/>
<script async defer data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>
<meta name="news_keywords" content="LOS40, Prisa Radio, Radio, Grupo Prisa, Grupo comunicación, Medios comunicación, Comunicación">
<link rel="stylesheet" href="//los40co00.epimg.net/estilos/v3.x/v1.0/cabecera_pie.css" />
<link rel="stylesheet" href="//los40co00.epimg.net/estilos/v3.x/v1.0/comunes.css" />
<link rel="stylesheet" href="//los40co00.epimg.net/estilos/v3.x/v1.0/fotogaleria.css" />
<link rel="stylesheet" href="//los40co00.epimg.net/estilos/v3.x/v1.0/email.css">
<link rel="stylesheet" href="//los40co00.epimg.net/estilos/v3.x/v1.0/sumarios.css">
<link rel="stylesheet" type="text/css" href="//los40co00.epimg.net/estilos/v3.x/v1.0/estilos_explorer.css">
<script src="//los40co00.epimg.net/js/v2.x/v2.0/lib/jquery-latest.js"></script>
<!-- script type="text/javascript" src="/los40/js/v2.x/v1.0/noticia.js"></script-->
<script src="//los40co00.epimg.net/js/v1.x/v1.0/encuestas.js"></script>
<link rel="icon" href="//los40co00.epimg.net/favicon.png" type="image/png" />
<link rel="shortcut icon" href="//los40co00.epimg.net/favicon.png" type="image/png" />
<link rel="publisher" href="https://plus.google.com/107595306554432689899"/>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"newsArticle","headline":"Mujer se qued\u00f3 atorada en una reja por espiar a sus vecinos","alternativeHeadline":"","url":"http:\/\/los40.com.co\/los40\/2019\/06\/05\/album\/1559700377_767869.html","datePublished":"2019-06-04T21:06:17-05:00","dateModified":"2019-06-04T21:53:54-05:00","articleBody":"A trav\u00e9s de las redes sociales se difundieron im\u00e1genes de una mujer atrapada en una reja. Aunque las im\u00e1genes causaron risa, se supo que los hechos sucedieron en La Virginia, municipio de Risaralda. La mujer, que quer\u00eda ver que pasaba en la casa de su vecina, se asom\u00f3 a trav\u00e9s de las barandas de una reja y qued\u00f3 atrapada.\nSeg\u00fan reportaron varios medios, dur\u00f3 cinco horas atascada y fue gracias a los bomberos que pudieron removerla de la reja. En las im\u00e1genes se puede ver que los espectadores no pudieron ocultar la risa.\n\u00a1Mira las fotos en nuestra galer\u00eda!","keywords":["LOS40","Prisa Radio","Radio","Grupo Prisa","Grupo comunicaci\u00f3n","Medios comunicaci\u00f3n","Comunicaci\u00f3n"],"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/los40.com.co\/los40\/2019\/06\/05\/album\/1559700377_767869.html"},"publisher":{"@type":"Organization","name":"LOS40CO","url":"http:\/\/los40.com.co","logo":{"@type":"ImageObject","url":"http:\/\/los40co00.epimg.net\/iconos\/v1.x\/v1.0\/promos\/promo_og_los40.png","width":{"name":"200"},"height":{"name":"200"}}},"author":[{"@type":"Person","name":"LOS40 Colombia","url":"http:\/\/los40.com.co\/autor\/los_40_principales_colombia\/a\/"}],"contentLocation":[],"image":{"@type":"ImageObject","url":"http:\/\/los40co00.epimg.net\/los40\/imagenes\/2019\/06\/05\/album\/1559700377_767869_1559702665_noticia_normal.jpg","width":{"name":"640"},"height":{"name":"522"}}}</script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/los40.com.co","name":"LOS40CO"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/los40.com.co\/seccion\/tendencias\/","name":"Album"}}]}</script>
<script language="javaScript" type="text/javascript">
//<![CDATA[
	var url_cache = "http://los40co00.epimg.net";
	
	var UrlPublicidad = "http://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Flos40_web_co%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	var publicidad_HTML5 = true;
	var postroll_HTML5 = true;
	//var orden_busqueda_url_externa = ["youtube","muzu"];

	var listado_norm_tags = 'los_40_principales_a,prisa_radio_a,radio_a,prisa_a,grupo_comunicacion_a,medios_comunicacion_a,comunicacion_a';
	var DFP_tags = ["los_40_principales_a","prisa_radio_a","radio_a","prisa_a","grupo_comunicacion_a","medios_comunicacion_a","comunicacion_a"];
	var listado_id_tags = '82994,66389,67081,66384,36543,57601,89098';
	var subseccion_publi = 'tendencias';

	var reg_ref_noticia = /http.?:\/\/[^\/]*\/[^\/]*\/\d+\/\d+\/\d+\/[^\/]*\/(.*?)\.html/i;
	var result_rrn = reg_ref_noticia.exec(document.location.href);
	if (result_rrn)
	{
		if (typeof(DFP_tags) != "undefined")
			DFP_tags.push(result_rrn[1]);
		else
			var DFP_tags = [result_rrn[1]];
	}

//]]>
</script>
<meta name="tagsData:ids" content="82994;66389;67081;66384;36543;57601;89098">
<script language="javascript" type="text/javascript" src="//los40co00.epimg.net/js/comun/cx/cx_tracking.js"></script>
</head>
<body><div id="pxlhddncntrl" style="display:none"><script type="text/javascript" src="//ep00.epimg.net/js/prisa/user.js?i=11"></script><script type="text/javascript" src="//los40co00.epimg.net/js/v2.x/v1.0/funciones_user.js"></script><script language="JavaScript" src="//los40co00.epimg.net/js/comun/ot/s_code.js"></script><script language="Javascript" type="text/javascript" src="//los40co00.epimg.net/js/comun/comun.js"></script> </div><script language="javaScript" type="text/javascript" src="//los40co00.epimg.net/js/comun/ll/lazyload.min.js"></script>
<header id="cabecera_40_principales">
<script type="text/javascript" src="https://ep00.epimg.net/js/pbs/pbs.slots.js"></script>
<div id="AdsCode" style="display:none">
<script type="text/javascript">
	
		var gtpadunit= 'los40_web/album';
		var gtpdivid= 'los40_gpt';
		var listadoKW = [''];		
		if (typeof(PBS) != "undefined")
		{

		var pbs_dimensiones = EPETBrowserDims();

		
		var ls_publi_tipo_acceso =  (dispositivoMovil) ? 'mob' : 'web';

		gtpadunit = 'los40_' + ls_publi_tipo_acceso + '_co/' + 'album';
    
		if (pbs_dimensiones.ancho >= 980){
				var huecosPBS =
					{
					inter:false,
					skin:true,
					minter:[[320,415],[415,320]],
					ldb1:[[728, 90],[980, 90]],
					ldb2:[[728, 90],[980, 90]],
					mpu1:[[300, 250],[300, 300],[300, 600]],
					mpu2:[[300, 250],[300, 300]],

					};
			}
		else if (pbs_dimensiones.ancho >= 728)
			{
				var huecosPBS =
				{
					inter:true,
					skin:true,
					ldb1:[728, 90],
					ldb2:[728, 90],


				};
			} else {
				var huecosPBS = {
				"inter":false,
				"skin":false,
				"mldb1":[[320, 50],[320,100]],
				"mldb2":[[320, 50],[320,100]],
				"mpu1":[[300, 250],[300, 300]],
				"mpu2":[[300, 250],[300, 300]],
				"mpu3":[300, 250],

			}
		}



			PBS.setAds({
				asy:true,
				adunit:gtpadunit,
				divid:gtpdivid,
				key:{ l40key:listadoKW },
				ads:huecosPBS
			});
		}
  else{
			var PBS = {display:function(){}, asym:{refresh:function(){}}}
		}
		function refreshPubliPagina()
		{
			PBS.asym.refresh();
		}
	</script>
</div>
<aside>
<div class="contenedor_de_pauta_a1">
<div class="centrar_publicidad_z1">
<div class="contenedor_publi estirar">
<div id='los40_gpt-MINTER'>
<script type='text/javascript'>
			PBS.display('MINTER');
		</script>
</div>	
</div>
<div class="contenedor_publi estirar">
<div id='los40_gpt-SKIN'>
<script type='text/javascript'>
			PBS.display('SKIN');
		</script>
</div>		
</div>
</div>
</div>
</aside>
<script type="text/javascript">
	function marcadoEnlacesContenedorNav(nodo)
	{
		// En DESARROLLO no se hace nada
		//launchAjaxOMN("29", nodo.innerHTML , "event33");
	}
</script>
<script type="text/javascript" src="//los40co00.epimg.net/los40/js/jquery/3.1.1/jquery.min.js"></script>
<script type="text/javascript" src="//los40co00.epimg.net/js/v2.x/v1.0/funcion_menu.js"></script>
<script src="//los40co00.epimg.net/js/v2.x/v1.0/compartir.js"></script>
<div class ="los40-logo-section-prisa" >
<img onload="lzld(this)" src="//los40co00.epimg.net/t.gif" data-src="//los40co00.epimg.net/los40/iconos/v3.x/v1.0/logos/logo_cabecera_grupo_prisa.png" class="los40-logo-prisa-web">
</div>
<div class="los40-background-menu"></div>
<div class="los40-content-menu">
<a href="/" title="LOS40CO - Todos Los Éxitos" class="los40-logo"><img alt="LOS40 - Music Inspires Life" onload="lzld(this)" src="//los40co00.epimg.net/t.gif" data-src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/logos/logo_40_principales_menu.png" class="los40-logo-menu"></a>
<div class="los40-live-webcam">
<a href="/webcam/" title="webcam" class="los40-webcam">
<img alt="webcam" onload="lzld(this)" src="//los40co00.epimg.net/t.gif" data-src="//los40co00.epimg.net/los40/iconos/v3.x/v1.0/iconos/icono_webcam.svg" class="icon-webcam">
</a>		
<a title="Webcam en directo" href="/webcam/" class="los40-listen-webcam">WEBCAM LOS40</a>		
</div>
<div class="los40-live" id='escucharahoraon'>
<a onClick='iradirecto();' target='_blank' rel="nofollow noopener noreferrer" title="Escuchar radio en directo" href="http://escuche.los40.com.co/" class="los40-icon-live">
<img alt="Escuchar radio en directo" onload="lzld(this)" src="//los40co00.epimg.net/t.gif" data-src="//los40co00.epimg.net/los40/iconos/v3.x/v1.0/iconos/icono_play.svg" class="los40-live-button">
</a>
<a onClick='iradirecto();' target='_blank' rel="nofollow noopener noreferrer" title="Escuchar radio en directo" href="http://escuche.los40.com.co/" class="los40-listen-live">EN DIRECTO</a>
</div>	
<nav class="los40-main-menu">
<div class="los40-content-main-menu" id="los40-radios-online">
<ul>
<li><a title="Ir a Lista Los40" href="/lista40/?o=VL40">Lista LOS40</a></li>
<li class="los40-list-programs" id="los40-menu-program" data-status="hide"><a title="Ver Programas" id="los40-program-open" href="#">Programas</a></li>
<li><a title="Ir a Videos" href="/tag/c/c8fd2cef60c4442a09b0de67f9235575/">VIDEOS</a></li>
<li><a title="Ir a Podcast" href="http://escuche.los40.com.co/alacarta/">PODCAST</a></li>
<li><a title="Ir a Lente LOS40" href="/tag/c/c5cc31bcf4532b63e30f808eb0b8bfb1/">LENTE LOS40</a></li>
<li><a title="Ir a ARTISTAS" href="/buscador/artistas/">ARTISTAS</a></li>
<li><a title="Ir a ESTILO" href="/seccion/trending40/">ESTILO</a></li>
</ul>
</div>
</nav>
<div class="los40-dropdown-menu">
<img alt="los40 menu" onload="lzld(this)" src="//los40co00.epimg.net/t.gif" data-src="//los40co00.epimg.net/los40/iconos/v3.x/v1.0/iconos/icono_menu.png" class="los40-menu-burger">
<img alt="los40 menu" onload="lzld(this)" src="//los40co00.epimg.net/t.gif" data-src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/Icono_Alertas.gif" class="los40-icon-alert" style="display:none;">
</div>
</div>
<div class="los40-content-program" style="display:none;">
<div class="los40-program-online" id="los40-program-online">
<ul id="los40-content-program">
<li>
<a href="/programa/ellevante40/" title="El Levante De LOS40">
<img alt="El Levante De LOS40" onload="lzld(this)" src="//los40co00.epimg.net/t.gif" data-src="//los40co00.epimg.net/iconos/v3.x/v1.0/podcast/promo/ellevante.png?id=3" class="los40-radio-logo"/>
<span class="los40-radio-name">El Levante De LOS40</span>
</a>
</li>
<li>
<a href="/programa/depelicula/" title="De Pelicula">
<img alt="De Pelicula" onload="lzld(this)" src="//los40co00.epimg.net/t.gif" data-src="//los40co00.epimg.net/iconos/v3.x/v1.0/podcast/promo/depelicula.png?id=1" class="los40-radio-logo"/>
<span class="los40-radio-name">De Pelicula</span>
</a>
</li>			
<li>
<a href="/programa/los40_urban_music/" title="LOS40 Urban Music">
<img alt="LOS40 Urban Music" onload="lzld(this)" src="//los40co00.epimg.net/t.gif" data-src="//los40co00.epimg.net/iconos/v3.x/v1.0/podcast/promo/urbanmusic.png" class="los40-radio-logo"/>
<span class="los40-radio-name">LOS40 Urban Music</span>
</a>
</li>			
<li>
<a href="/programa/insomnia/" title="Insomnia">
<img alt="Insomnia" onload="lzld(this)" src="//los40co00.epimg.net/t.gif" data-src="//los40co00.epimg.net/iconos/v3.x/v1.0/podcast/promo/insomnia.png?id=1" class="los40-radio-logo"/>
<span class="los40-radio-name">Insomnia</span>
</a>
</li>
<li>
<a href="/los40/2018/09/07/happyhour40/1536352168_823508.html" title="Happy Hour De LOS40">
<img alt="Happy Hour De LOS40" onload="lzld(this)" src="//los40co00.epimg.net/t.gif" data-src="//los40co00.epimg.net/iconos/v3.x/v1.0/podcast/promo/happyhour.png?id=1" class="los40-radio-logo"/>
<span class="los40-radio-name">Happy Hour De LOS40</span>
</a>
</li>
<li>
<a href="/programa/heiseltime/" title="Heisel Time">
<img alt="Heisel Time" onload="lzld(this)" src="//los40co00.epimg.net/t.gif" data-src="//los40co00.epimg.net/iconos/v3.x/v1.0/podcast/promo/heiseltime.png" class="los40-radio-logo"/>
<span class="los40-radio-name">Heisel Time</span>
</a>
</li>			
<li>
<a href="/programa/del40al1/" title="Del 40 Al 1">
<img alt="Del 40 Al 1" onload="lzld(this)" src="//los40co00.epimg.net/t.gif" data-src="//los40co00.epimg.net/iconos/v3.x/v1.0/podcast/promo/del40al1.png" class="los40-radio-logo"/>
<span class="los40-radio-name">Del 40 Al 1</span>
</a>
</li>
<li>
<a target="_blank" href="https://los40.com/programa/40globalshow/" title="LOS40 Global Show">
<img alt="LOS40 Global Show" onload="lzld(this)" src="//los40co00.epimg.net/t.gif" data-src="//los40co00.epimg.net/iconos/v3.x/v1.0/podcast/promo/40globalshow.png" class="los40-radio-logo"/>
<span class="los40-radio-name">LOS40 Global Show</span>
</a>
</li>
<li>
<a href="http://los40.com/programa/wdmc/" title="World Dance Music">
<img alt="World Dance Music" onload="lzld(this)" src="//los40co00.epimg.net/t.gif" data-src="//los40co00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Wdm.png" class="los40-radio-logo"/>
<span class="los40-radio-name">World Dance Music</span>
</a>
</li>			
<li>
<a href="/los40/2018/09/07/eldesorden40/1536352354_354716.html" title="El Desorden De LOS40">
<img alt="El Desorden De LOS40" onload="lzld(this)" src="//los40co00.epimg.net/t.gif" data-src="//los40co00.epimg.net/iconos/v3.x/v1.0/podcast/promo/desorden.png" class="los40-radio-logo"/>
<span class="los40-radio-name">El Desorden De LOS40</span>
</a>
</li>
</ul>
<img alt="Radios Online" onload="lzld(this)" src="//los40co00.epimg.net/t.gif" data-src="//los40co00.epimg.net/iconos/v3.x/v1.0/radios-online/promo/radio-close.png" class="los40-radio-close" id="los40-program-close"/>
</div>
</div>
<div class="los40-dropdown-menu-open">
<div class="los40-content-actions">
<img onload="lzld(this)" src="//los40co00.epimg.net/t.gif" data-src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_del_menu_cerrar.png" class="los40-menu-burger-close" style="display: none;">
<div class="contenido_botones_resgitro_ingreso" style="display: none;">
<li><a rel="nofollow" href="https://seguro.los40.com.co/registro.html?backURL=http://los40.com.co/los40/2019/06/05/album/1559700377_767869.html">REGÍSTRATE</a>
</li>
<li><a rel="nofollow" href="https://seguro.los40.com.co/login.html?backURL=http://los40.com.co/los40/2019/06/05/album/1559700377_767869.html" class="boton_identificate">IDENTIFÍCATE</a>
</li>
</div>
</div>
<div class="los40-content-alerts">
﻿
</div>
<div class="los40-search-menu">
<form name="formulario_busquedas" action="/buscador/" method="POST">
<input type="search" name="qt" value="Buscar" class="los40-search" autocomplete="off" onclick="javascript:this.value='';">
<span class="los40-content-lupa"><img onload="lzld(this)" src="//los40co00.epimg.net/t.gif" data-src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/ico-lupa.png" class="los40-icon-lupa"></span>
<a href="javascript:void(0);" onclick="javascript:this.onclick=null; document.forms['formulario_busquedas'].submit();" class="buscar" title="Buscar"></a>
</form>
</div>
<li><a href="/lista40/?o=VL40">LISTA DE LOS40</a></li>
<li><a class="los40-program-button">PROGRAMAS <span class="los40-more">+</span> <span class="los40-less">-</span></a>
<ul class="los40-submenu-programs">
<li><a href="/los40/parrilla/">Programación</a></li>
<li><a href="/programa/mananas40/">El Levante De LOS40</a></li>
<li><a href="/programa/insomnia/">Insomnia</a></li>
<li><a href="/los40/2018/09/07/happyhour40/1536352168_823508.html">Happy Hour De LOS40</a></li>
<li><a href="/programa/los40_urban_music/">LOS40 Urban Music</a></li>
<li><a href="/programa/depelicula/">De Pelicula</a></li>
<li><a href="/programa/del40al1/">Del 40 Al 1</a></li>
<li><a href="/programa/heiseltime/">Heisel Time</a></li>
<li><a target="_blank" rel="nofollow noopener noreferrer" href="https://los40.com/programa/40globalshow/">LOS40 Global Show</a></li>
<li><a href="/los40/2018/09/07/eldesorden40/1536352354_354716.html">El Desorden De LOS40</a></li>
<li><a href="http://los40.com/programa/wdmc/">World Dance Music</a></li>
</ul>
</li>
<li><a href="/tag/c/c8fd2cef60c4442a09b0de67f9235575/">VÍDEOS</a></li>
<li><a href="http://escuche.los40.com.co/alacarta/">PODCAST</a></li>
<li><a href="/tag/c/c5cc31bcf4532b63e30f808eb0b8bfb1/">LENTE LOS40</a></li>
<li><a href="/buscador/artistas/">ARTISTAS</a></li>
<li><a href="/seccion/trending40/">ESTILO</a></li>
<li class="menu-follow"><a class="los40-siguenos">SÍGUENOS:</a></li>
<div class="los40-siguenos-redes">
<a href="https://www.facebook.com/los40colombia" rel="nofollow noopener noreferrer" target="_blank"><img onload="lzld(this)" src="//los40co00.epimg.net/t.gif" data-src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_face-01.svg" class="los40-siguenos-icon-redes"></a>
<a href="https://www.twitter.com/los40colombia" rel="nofollow noopener noreferrer" target="_blank"><img onload="lzld(this)" src="//los40co00.epimg.net/t.gif" data-src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_twiitter-01-01.svg" class="los40-siguenos-icon-redes"></a>
<a href="https://www.youtube.com/user/los40colombia" rel="nofollow noopener noreferrer" target="_blank"><img onload="lzld(this)" src="//los40co00.epimg.net/t.gif" data-src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_youtube-01-01.svg" class="los40-siguenos-icon-redes"></a>
<a href="https://www.instagram.com/los40colombia/" rel="nofollow noopener noreferrer" target="_blank"><img onload="lzld(this)" src="//los40co00.epimg.net/t.gif" data-src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_instagram-01.svg" class="los40-siguenos-icon-redes"></a>
<!--<a href="https://plus.google.com/107595306554432689899" rel="nofollow noopener noreferrer" target="_blank"><img onload="lzld(this)" src="//los40co00.epimg.net/t.gif" data-src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_google_mas-01.svg" class="los40-siguenos-icon-redes"></a>-->
</div>
<div class="los40-today">
<li><a class="los40-today-button">HOY EN LOS 40<span class="los40-more">+</span> <span class="los40-less">-</span></a>
<ul class="los40-today-menu">
<ul class="nav">
<li><a href="/tag/justin_bieber/a/" title="Justin Bieber">Justin Bieber </a></li>
<li><a href="/tag/kristen_mary_houghton/a/" title="Kris Jenner">Kris Jenner </a></li>
<li><a href="/tag/disclosure/a/" title="Disclosure">Disclosure </a></li>
<li><a href="/tag/will_smith/a/" title="Will Smith">Will Smith </a></li>
</ul>
</ul>
</li>
</div>
<div class="los40-content-private-policy">
<li class="los40-private-policy-prisa">© PRISA RADIO</li>
<a href="http://los40.com.co/estaticos/mapa-web/" class="los40-information">MAPA WEB</a>
<a href="http://los40.com.co/estaticos/aviso-legal/" rel="nofollow noopener noreferrer" class="los40-information">AVISO LEGAL</a>
<a href="https://seguro.los40.com/privacidad.html" rel="nofollow noopener noreferrer" class="los40-information">POLÍTICA DE PRIVACIDAD</a>
<a href="http://www.prisa.com/es/pagina/politica-de-cookies/" rel="nofollow noopener noreferrer" class="los40-information">POLÍTICA DE COOKIES</a>
<a href="http://marca.los40.com.co/" rel="nofollow noopener noreferrer" class="los40-information">MARCA</a>
</div>
</div>    
		<!--inicio de publicidad 2-->
<!--publicidad header-->
<aside>
<div class="contenedor_de_pauta_a1">
<div class="centrar_publicidad_z1">
<div class="envoltorio_publi estirar">
<div id='los40_gpt-LDB1' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('LDB1');
			</script>
</div>
<div id='los40_gpt-MLDB1' class='publi_luto_vertical'>
<script type='text/javascript'>
			PBS.display('MLDB1');
		</script>
</div>
</div>
</div>
</div>
</aside>
<!--fin publicidad header-->
<!--fin inicio de publicidad 2-->
</header>
<section>
<main class="estirar" id="publicidad_main">
<article>
<div class="contenido_a1_submenu_40_z1">
<div class="submenu_40_principales_adelele">
<h2 class="titulo_submenu_40_principales">
<a class="programa" href="/seccion/tendencias/">
Tendencias					</a>
</h2>
</div>
</div>
</article>
<div class="cnt-article fotogaleria_display ">
<!--== Inventado por mmromero deben darnos maquetacion para entradilla ==-->
<article>
<h1  itemprop="headline" class="titulo_contenido_noticia titulo_lista_x1 titulo_superior" id="titgale">Mujer se quedó atorada en una reja por espiar a sus vecinos</h1>
<h2 itemprop="alternativeHeadline" class="entradilla_superior">Tuvieron que llamar a los bomberos.</h2>
</article>
<div class="contenido_control_galeria">
<a title="ir a mosaico" href="/los40/2019/06/05/album-01/1559700377_767869.html"><img onload="lzld(this)" src="//los40co00.epimg.net/t.gif" data-src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/iconos_fotogaleriasvg-04.svg" class="iconos_fotogaleria_z2 iconos_vistos_1" id="margen_zx1" style="display: block;"></a>
<a title="ir a galería" href="javascript:void(0);"><img onload="lzld(this)" src="//los40co00.epimg.net/t.gif" data-src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/iconos_fotogaleriasvg-02.svg" class="iconos_fotogaleria_z2 iconos_ocultos_2" style="display: block;"></a>
<a title="ir a pantalla completa" href="/los40/2019/06/05/album-03/1559700377_767869.html"> <img onload="lzld(this)" src="//los40co00.epimg.net/t.gif" data-src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/foto_header_z1.svg" class="iconos_fotogaleria_z2 iconos_vistos_3" style="display: block;"></a>
<p class="indicador_de_fotos" id="paginacion" >
</p>
</div>
<div class="contenedor_fotos_galeria_z2">
<a href="javascript:void(0)" onclick="javascript:teclaIzquierda()">
<div class='left'>
</div>
</a>
<center class="etiqueta_centrar">
<ol id="contenedorfotos" >
<li id="id_1559700377_767869_1559702800" style="display:none;">
<figure itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<img class="imagen_fotogaleria_adelele_z2" id="foto_1559700377_767869_1559702800" onload="lzld(this)" src="//los40co00.epimg.net/t.gif" data-src="//los40co00.epimg.net/los40/imagenes/2019/06/05/album/1559700377_767869_1559702800_album_normal.jpg"
												alt="Mujer se quedó atorada en una reja por espiar a sus vecinos" title="Mujer se quedó atorada en una reja por espiar a sus vecinos" onclick="javascript:teclaDerecha()">
<meta itemprop="url"    content="/los40/imagenes/2019/06/05/album/1559700377_767869_1559702800_album_normal.jpg">
<meta itemprop="width"  content="1200">
<meta itemprop="height" content="1021">
</figure>	
</li>
<li id="id_1559700377_767869_1559702801" style="display:none;">
<figure itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<div class="codigoinc">
<blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">Mujer se quedó atrapada por querer chismosear <a href="https://t.co/OYGBLVVFTd">pic.twitter.com/OYGBLVVFTd</a></p>&mdash; Chismes Colombia (@ChismesCol) <a href="https://twitter.com/ChismesCol/status/1136100107974336514?ref_src=twsrc%5Etfw">5 de junio de 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<img id="foto_1559700377_767869_1559702801" style="display:none";
												 alt=""
												border="0" onclick="javascript:teclaDerecha()">
<meta itemprop="url"    content="/los40/imagenes/2019/06/05/album/1559700377_767869_1559702801_album_normal.jpg">
<meta itemprop="width"  content="1200">
<meta itemprop="height" content="459">
</figure>	
</li>
<li id="id_1559700377_767869_1559702802" style="display:none;">
<figure itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<div class="codigoinc">
<blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">Duró 5 horas atrapada por querer saber qué hacía su vecina <a href="https://t.co/pjPHB1M0Ty">pic.twitter.com/pjPHB1M0Ty</a></p>&mdash; Chismes Colombia (@ChismesCol) <a href="https://twitter.com/ChismesCol/status/1136100258264600578?ref_src=twsrc%5Etfw">5 de junio de 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<img id="foto_1559700377_767869_1559702802" style="display:none";
												 alt=""
												border="0" onclick="javascript:teclaDerecha()">
<meta itemprop="url"    content="/los40/imagenes/2019/06/05/album/1559700377_767869_1559702802_album_normal.jpg">
<meta itemprop="width"  content="1200">
<meta itemprop="height" content="1200">
</figure>	
</li>
</ol>
</center>
<a href="javascript:void(0)" onclick="javascript:teclaDerecha()">
<div class='right'>
</div>
</a>
<div class="base_flechas_rotador_fotogaleria" id="bas_fle">
<a id="flecha_anterior" href="javascript:void(0)" onclick="javascript:teclaIzquierda()">
<img onload="lzld(this)" src="//los40co00.epimg.net/t.gif" data-src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flechas_rotador_fotogaleria-01.png" class="iconos_flechas_back">
</a>
<a id="flecha_siguiente" href="javascript:void(0)" onclick="javascript:teclaDerecha()">
<img onload="lzld(this)" src="//los40co00.epimg.net/t.gif" data-src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flechas_rotador_fotogaleria-02.png" class="iconos_flechas_next">
</a>
</div>
</div>
<div class="contenedor_general_artuculo_z3">
<div class="contenedor_informacion_fotogaleria">
<article>
<h2 class="indicador_numero_articulo" id="numerofoto"></h2>
<div class="contenedor_texto_fotogaleria_z3">
<article class="texto_parrafo_fotogaleria" id="textofoto">
</article>
<p class="texto_parrafo_fotogaleria_2" id="firmafoto"></p>
</div>
</article>
<!--=== inicio rrss fecha autor ===-->
<div class="contenedorrrssautor">
<script>
var c_url = '';
var c_title = '';
var c_via = '';
if ( c_via == '' )
    c_via = 'los40colombia';

if ( c_title == '' )
    c_title = (document.getElementsByTagName('title'))?
        encodeURIComponent(document.getElementsByTagName('title')[0].innerHTML.split('|')[0]) :
        '';
if ( c_url == '' ) {
    c_url = location.href;
    c_url = c_url.replace(/.html.*$/gi, ".html");
    c_url = c_url.replace(/\/album-\d+\//gi, "/album/");
    c_url = c_url.replace(/\/m\//gi, "/");
}

var params = {
    url : c_url,
    text : c_title,
    via : c_via
    };
var media = '';
var metas = document.getElementsByTagName('meta');
for (i=0; i<metas.length; i++) {
    if (metas[i].getAttribute("property") == "og:image") {
        media = metas[i].getAttribute("content");
    }
}


</script>
<div class="base_redes_sociales_fotogaleria">
<div class="redes_sociales_zz2 redes_seccion_articulo redes_sociales_articulo_responsive" id="redes_sociales_version_foto_ampliada" >
<div class="btn btn-facebook pull-left" title="Recomendar en Facebook">
<a class="btn-share facebook" href="javascript:void(0);" title="Compartir en facebook" data-ssnn="facebook">
<img onload="lzld(this)" src="//los40co00.epimg.net/t.gif" data-src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-01.svg" class="redes_sociales_zw1 red_social_facebook" id="superior_fb">
</a>
</div>
<div class="btn btn-twitter pull-left action" title="Twittear" id="superior_twit">
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter">
<img onload="lzld(this)" src="//los40co00.epimg.net/t.gif" data-src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1">
</a>
</div>
<div id="contanier_compartir_correo" style="display: none" class='compartir_correo'>
<a id="enviar-correo" href="javascript:void(0);" class="btn-share boton email" title="Enviar noticia por correo electr&oacute;nico">
<img  onload="lzld(this)" src="//los40co00.epimg.net/t.gif" data-src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-03.svg" class="redes_sociales_zw1">
</a>
</div>
<div id="contanier_compartir_whatsapp" style="display: none" class='compartir_whatsapp'>
<a id="bomn_whatsapp" href="javascript:void(0);" onclick="document.location.href='whatsapp://send?text='+c_title+' '+c_url+'%3Fssm%3Dwhatsapp';" class="btn-share whatsapp" title="Enviar por Whatsapp">
<img onload="lzld(this)" src="//los40co00.epimg.net/t.gif" data-src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-04.svg" class="redes_sociales_zw1" alt="redes_sociales_zw1">
</a>
</div>
<script>
			var nickname = '';
			
			if(dispositivoMovil){
				Array.from(document.getElementsByClassName("compartir_whatsapp")).forEach(
					function(element, index, array) {
						element.style.display = "block";
					}
				);
			} else {
				Array.from(document.getElementsByClassName("compartir_correo")).forEach(
					function(element, index, array) {
						element.style.display = "block";
					}
				);
			}
		</script>
<div class="contenido_redes_desplegable_zw2 alinear_derecha_articulo">
<div class="menu_iconos_redes_sociales_desplagable_z2">
<!--<div class="btn btn-gplus pull-left action" id="superior_gp">
<a class="btn-share google" href="javascript:void(0);" title="Compartir en Google+" data-ssnn="googleplus">
<img onload="lzld(this)" src="//los40co00.epimg.net/t.gif" data-src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-02.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div> -->
<div class="btn btn-pinterest pull-left" id="superior_pinterest">
<a class="btn-share pinterest" href="javascript:void(0);" title="Compartir en Pinterest" data-ssnn="pinterest">
<img onload="lzld(this)" src="//los40co00.epimg.net/t.gif" data-src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-03.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
<div class="btn btn-tumblr pull-left" id="superior_tumblr">
<a class="btn-share tumblr" href="javascript:void(0);" title="Compartir en Tumblr" data-ssnn="tumblr">
<img onload="lzld(this)" src="//los40co00.epimg.net/t.gif" data-src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-01.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
</div>
<img onload="lzld(this)" src="//los40co00.epimg.net/t.gif" data-src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-05.svg" class="redes_sociales_zw2 icono_red_social_articulo_x1" id="rrss_bar">
</div>
<div class="cont_email" id="cont_email" style="display: none;"><div class="contenido_email_z1" style="display: block;"></div></div>
</div>
</div>
<!-- compartir twitter -->
<div class="contenedor_capa_flotante_twitter" id="id_contenedor_capa_flotante_twitter" style="display:none">
<div class="flotante_twitter">
<div class="btn btn-twitter pull-left action" onclick="Twitter_select();" title="Twittear" id="superior_twit_2">
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter_2">
<img onload="lzld(this)" src="//los40co00.epimg.net/t.gif" data-src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1">
</a>
</div>
</div>
</div>						<div class="contenido_autor_entrada_video_z2 base_comentario">
<div class="contenido_autor_entrada_video_z2"><div class="imagen_autor_entrada_video_z2"><a href="/autor/los_40_principales_colombia/a/" title="Ver todas las noticias de Los 40 Principales Colombia"><img class="icono_imagen_autor_entrada_video_z3" onload="lzld(this)" src="//los40co00.epimg.net/t.gif" data-src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/vineta-foto-autor.png" width="74" height="74" alt="Avatar"></a></div><div class="detalles_autor_entrada_video_z2"><h2 class="subtitulos_comentarios_entrada_video"><a href="/autor/los_40_principales_colombia/a/" title="Ver todas las noticias de Los 40 Principales Colombia">LOS40 Colombia</a></h2></div></div>							<div class="detalles_autor_entrada_video_z2 fecha_comentario_z2">
<p class="texto_parrafo_comentario_entrada_video texto_fecha_comentario">
<a href="/tag/fecha/20190604/" rel="nofollow"
class="actualizado fecha" title="Ver todas las noticias de esta fecha">
04/06/2019 - 21:53										<abbr title="COT">COT</abbr>
</a>
</p>
</div>
</div>
</div>
<!--=== fin rrss fecha autor ===-->
<div class="base_40_article">
<div class="texto_articulo_salida_audio" id="texto_articulo_salida_audio">
<p>A través de las redes sociales se difundieron imágenes de una mujer atrapada en una reja. <strong>Aunque las imágenes causaron risa, se supo que los hechos sucedieron en La Virginia, municipio de Risaralda.</strong> La mujer, que quería ver que pasaba en la casa de su vecina, <strong>se asomó a través de las barandas de una reja y quedó atrapada.</strong></p>
<p>Según reportaron varios medios, duró cinco horas atascada y fue gracias a los bomberos que pudieron removerla de la reja. <strong>En las imágenes se puede ver que los espectadores no pudieron ocultar la risa.</strong></p>
<p>¡Mira las fotos en nuestra galería!</p>
</div>
</div>
<!--inicio de control ver mas videos -->
<section>
<div class="contenedor_ver_mas_videos_entrada_video">
<h4 class="titulo_ver_mas_videos_entrada_video">VER MÁS GALERIAS</h4>
<div class="contenido__titulo_videos_ver_mas_videos" >
<div class="player_1_ver_mas_videos_entrada_video_z1">					
<a href="http://los40.com.co/los40/2019/06/05/album/1559687866_119407.html" title="Johana Fadul mostró ropa interior en sensual foto"><img onload="lzld(this)" src="//los40co00.epimg.net/t.gif" data-src="http://los40.com.co/los40/imagenes/2019/06/05/album/1559687866_119407_1559688399_miniatura_normal.jpg" alt="Johana Fadul mostró ropa interior en sensual foto" class="imagen_rotador_galeria"></a>
<p class="parrafo_1_ver_mas_entrada_video_z1"><a title="Johana Fadul mostró ropa interior en sensual foto" href="http://los40.com.co/los40/2019/06/05/album/1559687866_119407.html">Johana Fadul mostró ropa interior en sensual foto</a></p>
</div>
<div class="player_1_ver_mas_videos_entrada_video_z1">					
<a href="http://los40.com.co/los40/2019/06/04/album/1559684768_573827.html" title="Andrea Valdiri intentó bailar sexy pero su cabeza se llevó la atención"><img onload="lzld(this)" src="//los40co00.epimg.net/t.gif" data-src="http://los40.com.co/los40/imagenes/2019/06/04/album/1559684768_573827_1559685247_miniatura_normal.jpg" alt="Andrea Valdiri intentó bailar sexy pero su cabeza se llevó la atención" class="imagen_rotador_galeria"></a>
<p class="parrafo_1_ver_mas_entrada_video_z1"><a title="Andrea Valdiri intentó bailar sexy pero su cabeza se llevó la atención" href="http://los40.com.co/los40/2019/06/04/album/1559684768_573827.html">Andrea Valdiri intentó bailar sexy pero su cabeza se llevó la atención</a></p>
</div>
<div class="player_1_ver_mas_videos_entrada_video_z1">					
<a href="http://los40.com.co/los40/2019/06/04/album/1559658875_343922.html" title="Lina Tejeiro dejó ver de más en su última publicación en redes sociales"><img onload="lzld(this)" src="//los40co00.epimg.net/t.gif" data-src="http://los40.com.co/los40/imagenes/2019/06/04/album/1559658875_343922_1559659030_miniatura_normal.jpg" alt="Lina Tejeiro dejó ver de más en su última publicación en redes sociales" class="imagen_rotador_galeria"></a>
<p class="parrafo_1_ver_mas_entrada_video_z1"><a title="Lina Tejeiro dejó ver de más en su última publicación en redes sociales" href="http://los40.com.co/los40/2019/06/04/album/1559658875_343922.html">Lina Tejeiro dejó ver de más en su última publicación en redes sociales</a></p>
</div>
</div>
<div class="base_boton_articulo_entrada_video_z2">
<center><a href="/tag/albumes/a/" class="boton_ver_mas_entrada_video_z2">VER MÁS</a></center>
</div>
</div>
</section>
<!--fin de control ver mas videos -->
<article>
<div class="contenido_comentarios_entda_video">
<div class="contenido_textos_comentarios">
<h4 class="titulo_comentarios_entrada_video">MÁS SOBRE:</h4>
<article class="texto_parrafo_entrada_video">					
<div class="tag_alto_limitado" >    		
<a href="/tag/los_40_principales/a/" class="tags" title="Ver m&aacute;s noticias de [LOS40]">LOS40</a>&nbsp; &#8226;  &nbsp; 
<a href="/tag/prisa_radio/a/" class="tags" title="Ver m&aacute;s noticias de [Prisa Radio]">Prisa Radio</a>&nbsp; &#8226;  &nbsp; 
<a href="/tag/radio/a/" class="tags" title="Ver m&aacute;s noticias de [Radio]">Radio</a>&nbsp; &#8226;  &nbsp; 
<a href="/tag/prisa/a/" class="tags" title="Ver m&aacute;s noticias de [Grupo Prisa]">Grupo Prisa</a>&nbsp; &#8226;  &nbsp; 
<a href="/tag/grupo_comunicacion/a/" class="tags" title="Ver m&aacute;s noticias de [Grupo comunicación]">Grupo comunicación</a>&nbsp; &#8226;  &nbsp; 
<a href="/tag/medios_comunicacion/a/" class="tags" title="Ver m&aacute;s noticias de [Medios comunicación]">Medios comunicación</a>&nbsp; &#8226;  &nbsp; 
<a href="/tag/comunicacion/a/" class="tags" title="Ver m&aacute;s noticias de [Comunicación]">Comunicación</a>&nbsp; &#8226;  &nbsp; 
</div>
</article>
</div>
<img onload="lzld(this)" src="//los40co00.epimg.net/t.gif" data-src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_desplegar_articulo.jpg" class="imagen_icono_desplegar_articulo_3">
<img onload="lzld(this)" src="//los40co00.epimg.net/t.gif" data-src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_desplegar_articulo_2.jpg" class="imagen_icono_desplegar_articulo_4">
</div>
</article>
<div id="xanalytic_1559700377" style="height:2px"></div>
<hr class="divisor_texto_articulo_salida_video_2 separador_comentario_articulo">
<div class="btn-comentarios base_boton_comentarios" id="comentario_facebook">
<img onload="lzld(this)" src="//los40co00.epimg.net/t.gif" data-src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha_comentarios_multiples.png" class="icono_desplegar_comentarios_2">
<p class="parrafo_comentarios">
<span class="fb-comments-count" data-href="http://los40.com.co/los40/2019/06/05/album/1559700377_767869.html"></span> Comentarios
</p>
<img onload="lzld(this)" src="//los40co00.epimg.net/t.gif" data-src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha_desplagble_comentarios_2.png" class="icono_desplegar_comentarios">
</div>
<div class="comentarios" id="comentario_contador_facebook" >
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=718753334810115";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://los40.com.co/los40/2019/06/05/album/1559700377_767869.html" data-width="640" data-numposts="5" data-colorscheme="light"></div>
</div>
</div>
<aside>
<div class="contenedor_secundario_fotogaleria">
<div class="contenido_pauta_fotogaleria_z3">
<center>
<div class="envoltorio_publi">
<div id='los40_gpt-MPU1'>
<script type='text/javascript'>
			googletag.cmd.push(function() { PBS.display('MPU1'); });
		</script>
</div>
</div>
</center>
</div>
</div>
</aside>
</div>
<!-- <section>
<div class="contenido_tambien_en_la_web_insertar_video">
<div class="contenedor_secciones_de_articulos">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_5" data-ob-template="ES_RadioCaracol" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> 
</div>
</div>
</section> -->			</div>
<center>
<div class="contenedor_publi">
<div class="envoltorio_publi estirar">
<div id='los40_gpt-LDB2' class='publi_luto_vertical'>
<script type='text/javascript'>
			PBS.display('LDB2');
		</script>
</div>
<!--div id='los40_gpt-BOX2' class='publi_luto_vertical'>
<script type='text/javascript'>
			PBS.display('BOX2');
		</script>
</div-->
</div>
</div>
</center>
</main>
</section>
<footer class="pie">
<div class="pie__interior">
<div class="corporativo">
<ul class="corporativo-menu">
<li><a href="/estaticos/mapa-web/" title="MAPA WEB">Mapa WEB</a></li>
<li><a rel="nofollow" href="/estaticos/aviso-legal/" title="Aviso legal">Aviso legal</a></li>
<li><a rel="nofollow" title="Política de Privacidad" href="/estaticos/politica-privacidad/" target="_blank">Política de Privacidad Caracol S.A.</a></li>
</ul>
</div>
<link href="http://ep01.epimg.net/estilos/pie/v3.x/v3.6/pie-comunes.css" rel="stylesheet">
<div id="pie-comun9">
<div class="inside">
<div class="medios-destacados">
<a id="pc_prisa" href="http://www.prisa.com/es/" target="_blank"  title="Ir a la web del Grupo Prisa">Una empresa de PRISA</a>
<a id="pbt-medios" href="javascript:void(0);" title="medios Grupo Prisa">Medios Grupo Prisa</a>
<ul class="primerafila estirar">
<li><a rel="nofollow" id="pc_elpais" href="http://elpais.com" target="_blank"  title="EL PA&Iacute;S">El PA&Iacute;S</a></li>
<li><a rel="nofollow" id="pc_los40" href="http://los40.com.co" target="_blank"  title="Ir a la web de Los 40">Los 40 principales</a></li>
<li><a rel="nofollow" id="pc_santillana" href="http://www.santillana.com/es/" target="_blank"  title="Ir a la web de Santillana">Santillana</a></li>
<li><a rel="nofollow" id="pc_inn" href="http://santillanacompartir.com.co/" target="_blank"  title="Ir a la web de Santillana Compartir">Santillana Compartir</a></li>
<li><a rel="nofollow" id="pc_tvi" href="http://www.tvi.iol.pt" target="_blank"  title="Ir a la web de tvi">tvi</a></li>
<li><a rel="nofollow" id="pc_ser" href="http://cadenaser.com" target="_blank"  title="Ir a la web de Cadena SER">Cadena SER</a></li>
<li><a rel="nofollow" id="pc_as" href="http://colombia.as.com/colombia/?nrd=1" target="_blank" title="Ir a la web de AS">AS.com</a></li>
<li><a rel="nofollow" id="pc_adn" href="http://www.adnradio.cl" target="_blank"  title="Ir a la web de ADN">adn</a></li>
<li><a rel="nofollow" id="pc_caracol" href="http://www.caracol.com.co/" target="_blank"  title="Ir a la web de Caracol">Caracol</a></li>
</ul>
<ul class="estirar">
<li><a rel="nofollow" id="pc_huffington" href="http://www.huffingtonpost.es/" target="_blank" title="Ir a la web de Huffington Post">Huffington Post</a></li>
<li><a rel="nofollow" id="pc_uno" href="http://www.sistemauno.com/web/index.html" target="_blank" title="Ir a la web de Sistema UNO">UNO</a></li>
<li><a rel="nofollow" id="pc_wradio" href="http://www.wradio.com.co" target="_blank"  title="Ir a la web de wradio">wradio</a></li>
<li><a rel="nofollow" id="pc_cincodias" href="https://cincodias.elpais.com/" target="_blank" title="Ir a la web de Cinco D&iacute;as">Cinco D&iacute;as</a> </li>
<li><a rel="nofollow" id="pc_continental" href="http://www.continental.com.ar" target="_blank"  title="Ir a la web de Radio Continental">continental</a></li>
<li><a rel="nofollow" id="pc_maxima" href="http://www.maxima.fm" target="_blank"  title="Ir a la web de M&aacute;xima FM">M&aacute;xima</a></li>
<li><a rel="nofollow" id="pc_m80" href="http://www.los40classic.com/" target="_blank"  title="Ir a la web de LOS40 Classic">LOS40 Classic</a></li>
<li><a rel="nofollow" id="pc_dial" href="http://www.cadenadial.com" target="_blank"  title="Ir a la web de Cadena Dial">Cadena Dial</a></li>
<li><a rel="nofollow" id="pc_kebuena" href="http://www.kebuena.com.mx/" target="_blank"  title="Ir a la web de Kebuena">Kebuena</a></li>
<li><a rel="nofollow" id="pc_yesfm" href="http://www.podiumpodcast.com/" target="_blank"  title="Ir a la web de Podium Podcast">Podium podcasts</a></li>
</ul>
<ul class="estirar">
<li><a rel="nofollow" id="pc_richmond" href="http://www.richmondelt.com/" target="_blank"  title="Ir a la web de Richmond">Richmond</a></li>
<li><a rel="nofollow" id="pc_moderna" href="http://www.moderna.com.br/pagina-inicial.htm" target="_blank"  title="Ir a la web de Moderna">Moderna</a></li>
<li><a rel="nofollow" id="pc_plural" href="http://pluralportugal.pt/" target="_blank"  title="Ir a la web de plural">Plural</a></li>
<li><a rel="nofollow" id="pc_tvi24" href="http://www.tvi24.iol.pt/" target="_blank"  title="Ir a la web de tvi">tvi24</a></li>
<li><a rel="nofollow" id="pc_icon" href="http://elpais.com/elpais/icon.html" target="_blank"  title="Ir a la web de El Pa&Iacute;s ICON">El Pa&Iacute;s ICON</a></li>
<li><a rel="nofollow" id="pc_verne" href="http://smoda.elpais.com/" target="_blank"  title="Ir a la web de S moda">S moda</a></li>
<li><a rel="nofollow" id="pc_tareasymas" href="http://www.loqueleo.com/co/" target="_blank"  title="Ir a la web de loqueleo">loqueleo</a></li>
<li><a rel="nofollow" id="pc_meristation" href="http://www.meristation.com/" target="_blank"  title="Ir a la web de Meristation">Meristation</a></li>
<li><a rel="nofollow" id="pc_elviajero" href="http://elpais.com/elpais/planeta_futuro.html" target="_blank"  title="Ir a la web de Planeta futuro">Planeta futuro</a></li>
<li><a rel="nofollow" id="pc_clasificados" href="http://radiocomercial.iol.pt/" target="_blank"  title="Ir a la web de R&aacute;dio Comercial">R&aacute;dio Comercial</a>
</ul>
</div><!-- /medios-destacados -->
<div id="capa-webs-grupo" class="muestra-medios"> <!-- activado / desactivado -->
<div class="capa-medios">
<div class="cabecera-capa estirar">
<h3>Webs de PRISA</h3>
<a href="javascript:void(0);" title="cerrar" id="cierrame">cerrar ventana</a>
</div><!-- /cabecera-capa -->
<iframe src="https://www.prisacom.com/comunes/piecomun-v9/i-pie-comun-enlaces.html" width="993" height="281" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>
<div class="pc-sombreado">
<a href="javascript:void(0);" id="cierrame2">cerrar</a>
</div><!-- /pc-sombreado -->
</div><!-- /capa-medios -->
</div><!-- /muestra-medios -->
</div><!-- /inside -->
</div><!-- /pie-comun3 -->
</div>
<script type="text/javascript">
		document.getElementById('pbt-medios').onclick = function() { EPETaddClass('capa-webs-grupo', 'activado'); }
		document.getElementById('cierrame').onclick = function() { EPETremoveClass('capa-webs-grupo', 'activado'); }
		document.getElementById('cierrame2').onclick = function() { EPETremoveClass('capa-webs-grupo', 'activado'); }
	</script>	
</footer>
<!--menu flotante redes-->
<div class="contendor_redes_sociales_flotante_z1">
<div class="subcontenedor_redes_sociales_z1">
<a class="btn-share facebook" href="javascript:void(0);" title="Compartir en facebook" data-ssnn="facebook"><img onload="lzld(this)" src="//los40co00.epimg.net/t.gif" data-src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-01.svg" class="redes_sociales_zw1" id="superior_fb"></a>
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter"><img onload="lzld(this)" src="//los40co00.epimg.net/t.gif" data-src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1"></a>
<a id="enviar-correo-flotante" href="javascript:void(0);" class="btn-share boton email" title="Enviar noticia por correo electr&oacute;nico">
<img  onload="lzld(this)" src="//los40co00.epimg.net/t.gif" data-src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-03.svg" class="redes_sociales_zw1 email_envia_flot " >
			</a>
<div id="contanier_compartir_whatsapp" style="display: none">
<a id="bomn_whatsapp" href="javascript:void(0);" onclick="document.location.href='whatsapp://send?text='+c_title+' '+c_url+'%3Fssm%3Dwhatsapp';" class="btn-share whatsapp" title="Enviar por Whatsapp">
<img onload="lzld(this)" src="//los40co00.epimg.net/t.gif" data-src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-04.svg" class="redes_sociales_zw1">
</a>
</div>
<script>
				var nickname = '';
				if(dispositivoMovil){
					var cont = document.getElementById("contanier_compartir_whatsapp");
					if(cont){
						cont.style.display = "block";
					}
				}
			</script>
<img onload="lzld(this)" src="//los40co00.epimg.net/t.gif" data-src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-05.svg" class="redes_sociales_zw1  icono_de_menu_deplegable" id="funcion_icono_desplegar">
<div class="base_contenedor_redes_desplagables">
<a class="btn-share pinterest" href="javascript:void(0);" title="Compartir en Pinterest" data-ssnn="pinterest"><img onload="lzld(this)" src="//los40co00.epimg.net/t.gif" data-src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-03.png" class="redes_sociales_zw1 redes_desplagable_z1" ></a>
<!--<a class="btn-share google" href="javascript:void(0);" title="Compartir en Google+" data-ssnn="googleplus"><img onload="lzld(this)" src="//los40co00.epimg.net/t.gif" data-src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-02.png" class="redes_sociales_zw1 redes_desplagable_z1" ></a>-->
<a class="btn-share tumblr" href="javascript:void(0);" title="Compartir en Tumblr" data-ssnn="tumblr"><img onload="lzld(this)" src="//los40co00.epimg.net/t.gif" data-src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-01.png" class="redes_sociales_zw1 redes_desplagable_z1" ></a>
<img onload="lzld(this)" src="//los40co00.epimg.net/t.gif" data-src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_cerrar_flotante-01.png" class="redes_sociales_zw1 redes_desplagable_z1 funcion_icono_cerrar" id="redes_sociales_deplegar">
</div>
<div class="boton_comentar">
<img onload="lzld(this)" src="//los40co00.epimg.net/t.gif" data-src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_comentar_redes_flotantes-01.png" class="icono_boton_comentar_redes_flotante">
<img onload="lzld(this)" src="//los40co00.epimg.net/t.gif" data-src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_comentar_redes_flotantes2-01.png" class="icono_boton_comentar_redes_flotante_2">
<p class="indicador_text_comentar">Comentar</p>
</div>
</div>
</div>
<!-- compartir twitter -->
<div class="contenedor_capa_flotante_twitter" id="id_contenedor_capa_flotante_twitter" style="display:none">
<div class="flotante_twitter">
<div class="btn btn-twitter pull-left action" onclick="Twitter_select();" title="Twittear" id="superior_twit_2">
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter_2">
<img onload="lzld(this)" src="//los40co00.epimg.net/t.gif" data-src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1">
</a>
</div>
</div>
</div>
<!--fin redes flotante-->		<script type="text/javascript">
			var fotos = [{"alineacion":"ninguna","alto":1021,"ancho":1200,"formatografico":2,"size":120565,"urlabsoluta":"\/los40\/imagenes\/2019\/06\/05\/album\/1559700377_767869_1559702800_album_normal.jpg","id":"1559700377_767869_1559702800"},{"alineacion":"ninguna","alto":459,"ancho":1200,"codigoinc":"<blockquote class=\"twitter-tweet\" data-lang=\"es\"><p lang=\"es\" dir=\"ltr\">Mujer se qued\u00f3 atrapada por querer chismosear <a href=\"https:\/\/t.co\/OYGBLVVFTd\">pic.twitter.com\/OYGBLVVFTd<\/a><\/p>&mdash; Chismes Colombia (@ChismesCol) <a href=\"https:\/\/twitter.com\/ChismesCol\/status\/1136100107974336514?ref_src=twsrc%5Etfw\">5 de junio de 2019<\/a><\/blockquote> <script async src=\"https:\/\/platform.twitter.com\/widgets.js\" charset=\"utf-8\"><\/script>","formatografico":2,"mostrarpiefoto":"Y","mostrartitulofoto":"Y","size":113279,"tipovotacionfoto":"-1","urlabsoluta":"\/los40\/imagenes\/2019\/06\/05\/album\/1559700377_767869_1559702801_album_normal.jpg","id":"1559700377_767869_1559702801"},{"alineacion":"ninguna","alto":1200,"ancho":1200,"codigoinc":"<blockquote class=\"twitter-tweet\" data-lang=\"es\"><p lang=\"es\" dir=\"ltr\">Dur\u00f3 5 horas atrapada por querer saber qu\u00e9 hac\u00eda su vecina <a href=\"https:\/\/t.co\/pjPHB1M0Ty\">pic.twitter.com\/pjPHB1M0Ty<\/a><\/p>&mdash; Chismes Colombia (@ChismesCol) <a href=\"https:\/\/twitter.com\/ChismesCol\/status\/1136100258264600578?ref_src=twsrc%5Etfw\">5 de junio de 2019<\/a><\/blockquote> <script async src=\"https:\/\/platform.twitter.com\/widgets.js\" charset=\"utf-8\"><\/script>","formatografico":2,"mostrarpiefoto":"Y","mostrartitulofoto":"Y","size":97100,"tipovotacionfoto":"-1","urlabsoluta":"\/los40\/imagenes\/2019\/06\/05\/album\/1559700377_767869_1559702802_album_normal.jpg","id":"1559700377_767869_1559702802"}];
			var redirecciones_album = {'url_prev_album':'', 'url_next_album' : '' };
		</script>
<script type="text/javascript" src="//los40co00.epimg.net/js/v2.x/v1.0/funcion_comunes.js"></script>
<script type="text/javascript" src="//los40co00.epimg.net/js/comun/album_pasapasa_responsivo.js"></script>
<script type="text/javascript" src="//los40co00.epimg.net/js/v2.x/v1.0/funcion_fotogaleria.js"></script>
</body>
</html>
