<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" />
<title>Gigi Hadid muestra su pancita en una transmisión en vivo | Vídeos | Actualidad | LOS40 Colombia </title>
<meta name="lang" content="es" />
<meta name="author" content="LOS40 Colombia" />
<meta name="publisher" content="LOS40 Colombia" />
<meta name="date"  scheme="W3CDTF" content="2020-07-15T14:54:19-05:00" />
<meta property="article:modified_time" content="2020-07-15T14:54:19-05:00" />
<meta property="article:published_time" content="2020-07-15" />
<meta property="article:tag" content="Gigi Hadid" />
<meta property="article:section" content="videos" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@los40colombia">
<meta name="twitter:title" content="Gigi Hadid muestra su pancita en una transmisión en vivo" />
<meta name="twitter:description" content="La modelo le respondió a quienes creen que su embarazo le avergüenza." />
<meta name="twitter:image" content="https://los40co00.epimg.net/los40/imagenes/2020/07/15/videos/1594842859_903046_1594845882_noticia_normal.jpg" />
<meta name="twitter:creator" content="@los40colombia" />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="LOS40CO" />
<meta property="og:title" content="Gigi Hadid muestra su pancita en una transmisión en vivo"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="La modelo le respondió a quienes creen que su embarazo le avergüenza."/>
<meta property="og:updated_time" content="2020-07-15T14:54:19-05:00" />
<meta property="og:image" content="https://los40co00.epimg.net/los40/imagenes/2020/07/15/videos/1594842859_903046_1594845882_noticia_normal.jpg"/>
<meta property="og:url" content="https://los40.com.co/los40/2020/07/15/videos/1594842859_903046.html" />
<meta property="fb:admins" content="646631836, 572738547, 624744526" />
<meta property="fb:app_id" content="144046120694"/>
<meta itemprop="image" content="https://los40co00.epimg.net/los40/imagenes/2020/07/15/videos/1594842859_903046_1594845882_noticia_normal.jpg" />
<meta name="msApplication-ID" content="PrisaDigitalSL.Los40Principales"/>
<meta name="msApplication-PackageFamilyName" content="PrisaDigitalSL.Los40Principales_bbkyrw1m0rer8"/>
<link rel="amphtml"  href="https://los40.com.co/los40/2020/07/15/videos/1594842859_903046.amp.html" />
<link rel="canonical" href="https://los40.com.co/los40/2020/07/15/videos/1594842859_903046.html"/>
<script async defer data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>
<meta name="news_keywords" content="Gigi Hadid">
<!--ESTILOS_ESTRUCTURA PRINCIPAL contiene estilo de (header, seccion, footer)-->
<link rel="stylesheet" type="text/css" href="//los40co00.epimg.net/estilos/v3.x/v1.0/comunes.css">
<!--FIN ESTRUCTURA PRINCIPAL-->
<!--ESTILOS CABECERA-->
<link rel="stylesheet" type="text/css" href="//los40co00.epimg.net/estilos/v3.x/v1.0/cabecera_pie.css">
<!--FIN ESTILOS CABECERA-->
<!--ESTILOS SALIDA DE VIDEO -->
<link rel="stylesheet" type="text/css" href="//los40co00.epimg.net/estilos/v3.x/v1.0/noticia.css">
<!--ESTILOS SALIDA DE VIDEO -->
<link rel="stylesheet" type="text/css" href="//los40co00.epimg.net/estilos/v3.x/v1.0/sumarios.css">	
<!--ESTILOS SALIDA DE VIDEO -->
<link rel="stylesheet" href="//los40co00.epimg.net/estilos/v3.x/v1.0/email.css">
<link rel="stylesheet" type="text/css" href="//los40co00.epimg.net/estilos/v3.x/v1.0/estilos_explorer.css">
<script type="text/javascript" src="//los40co00.epimg.net/los40/js/v2.x/v1.0/noticia.js"></script>
<script src="//los40co00.epimg.net/js/v1.x/v1.0/encuestas.js"></script>
<link rel="stylesheet" href="//los40co00.epimg.net/los40/estilos/v1.x/v1.0/especificos_ie.css" />
<link rel="icon" href="//los40co00.epimg.net/favicon.png" type="image/png" />
<link rel="shortcut icon" href="//los40co00.epimg.net/favicon.png" type="image/png" />
<link rel="publisher" href="https://plus.google.com/107595306554432689899"/>
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"newsArticle","headline":"Gigi Hadid muestra su pancita en una transmisi\u00f3n en vivo","alternativeHeadline":"La modelo le respondi\u00f3 a quienes creen que su embarazo le averg\u00fcenza.","url":"https:\/\/los40.com.co\/los40\/2020\/07\/15\/videos\/1594842859_903046.html","datePublished":"2020-07-15T14:54:19-05:00","dateModified":"2020-07-15T14:54:19-05:00","articleBody":"Desde que se confirm\u00f3 que Gigi Hadid estaba embarazada son muchas las cr\u00edticas que ha recibido porque se cre\u00eda que no quer\u00eda mostrar su embarazo. Los comentarios en redes sociales se deb\u00edan a que no hab\u00eda mostrado su cuerpo en sus redes sociales, mucho menos con familiares o amigos.\nPero todas las cr\u00edticas quedaron atr\u00e1s luego de que a trav\u00e9s de un Instagram Live mostrara su pancita a quienes estaban presente en la transmisi\u00f3n. Luego de esto, su nombre se volvi\u00f3 tendencia en Twitter ya que no se esperaban este momento.\nAlgunos replicaron el momento donde Gigi decide mostrar su pancita.","keywords":["Gigi Hadid"],"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/los40.com.co\/los40\/2020\/07\/15\/videos\/1594842859_903046.html"},"publisher":{"@type":"Organization","name":"LOS40CO","url":"https:\/\/los40.com.co","logo":{"@type":"ImageObject","url":"https:\/\/los40co00.epimg.net\/iconos\/v1.x\/v1.0\/promos\/promo_og_los40.png","width":"200","height":"200"}},"author":[{"@type":"Person","name":"LOS40 Colombia","url":"https:\/\/los40.com.co\/autor\/los_40_principales_colombia\/a\/"}],"contentLocation":[],"image":{"@type":"ImageObject","url":"https:\/\/los40co00.epimg.net\/los40\/imagenes\/2020\/07\/15\/videos\/1594842859_903046_1594845882_noticia_normal.jpg","width":"640","height":"480"}}</script>
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/los40.com.co","name":"LOS40CO"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/los40.com.co\/tag\/c\/c8fd2cef60c4442a09b0de67f9235575\/","name":"Videos"}}]}</script>
<script language="javaScript" type="text/javascript">
//<![CDATA[
	var url_cache = "http://los40co00.epimg.net";
	
	var UrlPublicidad = "http://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Flos40_web_co%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	var publicidad_HTML5 = true;
	var postroll_HTML5 = true;
	//var orden_busqueda_url_externa = ["youtube","muzu"];

	var listado_norm_tags = 'gigi_hadid_a';
	var DFP_tags = ["gigi_hadid_a"];
	var listado_id_tags = '150691';
	var subseccion_publi = 'videos';

	var reg_ref_noticia = /http.?:\/\/[^\/]*\/[^\/]*\/\d+\/\d+\/\d+\/[^\/]*\/(.*?)\.html/i;
	var result_rrn = reg_ref_noticia.exec(document.location.href);
	if (result_rrn)
	{
		if (typeof(DFP_tags) != "undefined")
			DFP_tags.push(result_rrn[1]);
		else
			var DFP_tags = [result_rrn[1]];
	}

//]]>
</script>
<meta name="tagsData:ids" content="150691">
<script language="javascript" type="text/javascript" src="//los40co00.epimg.net/js/comun/cx/cx_tracking.js"></script>
<!-- PRPEPTHOT-2305 / Pixelar Navegg Caracol / los40 -->
<script type="text/javascript">
(function(n,v,g){o='Navegg';if(!n[o]){
a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
n[o].q=n[o].q||[];n[o].q.push([this, parms])};} })
(window, document, 'https://tag.navdmp.com/universal.min.js');
window.naveggReady = window.naveggReady||[];
window.nvg59986 = new Navegg({
acc: 59986
});
</script>
</head>
<body><div id="pxlhddncntrl" style="display:none"><script type="text/javascript" src="//ep00.epimg.net/js/prisa/user.js?i=11"></script><script type="text/javascript" src="//los40co00.epimg.net/js/v2.x/v1.0/funciones_user.js"></script><script language="JavaScript" src="//los40co00.epimg.net/js/comun/ot/s_code.js"></script><script language="Javascript" type="text/javascript" src="//los40co00.epimg.net/js/comun/comun.js"></script><script src=" https://ep00.epimg.net/js/comun/avisopcdidomi.js"></script><script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script></div>
<header id="cabecera_40_principales">
<script src="//cadenaser00.epimg.net/js/pbs/slot_cs.min.js"></script>
<div id="AdsCode" style="display:none">
<script type="text/javascript">
		var gtpadunit= 'videos';
		var gtpdivid= 'los40_gpt';
		var listadoKW = ['test_los40'];
		/*if (typeof(DFP_tags) != "undefined")
			listadoKW = DFP_tags;*/

		if (typeof(PBS) != "undefined")
		{
			var biT	 = '';
			var pbs_dimensiones = EPETBrowserDims();
			//var ls_publi_tipo_acceso =  'mob';
			var ls_publi_tipo_acceso =  (dispositivoMovil) ? 'mob' : 'web';
			//gtpadunit = 'los40_' + ls_publi_tipo_acceso + '/' + '<?php echo videos; ?>';
			gtpadunit = 'los40_web_co/videos';
			if (pbs_dimensiones.ancho >= 980){
					var huecosPBS = {
						"inter":true,
						"skin":true,
						"ldb1":[[728, 90],[980, 90]],
						"ldb2":[[728, 90],[980, 90]],
						"mpu1":[[300, 250],[300, 300],[300, 600]],

					};
					biT = '';
				}else if (pbs_dimensiones.ancho >= 728){
						var huecosPBS ={
							"inter":true,
							"skin":true,
							"ldb1":[728, 90],
							"ldb2":[728, 90],
							"mpu1":[[300, 250],[300, 300],[300, 600]],


						};
						biT = '';
					} else {
						var huecosPBS = {
									"minter":[320,480],
									"mldb1":[[320,50],[320,100]],
									"mldb2":[[320,50],[320,100]],
									"btn1": [300, 180],
									"mpu1":[[300, 250],[300, 300],[300, 600]],
								};
								biT = '';

				}





			var opciones_publicidad = {
					asy:false,
					adunit:gtpadunit,
					divid:gtpdivid,
					key:{ l40key:listadoKW },
					ads:huecosPBS
				};

				if (biT != '') {
					opciones_publicidad.biT = biT;
				}

				PBS.setAds(opciones_publicidad);
			}

		else
			var PBS = {display:function(){}};
	</script>
</div><aside>
<div class="envoltorio_publi estirar">
<div id='los40_gpt-INTER'>
<script type='text/javascript'>
			PBS.display('INTER');
		</script>
</div>
<div id='los40_gpt-SKIN'>
<script type='text/javascript'>
			PBS.display('SKIN');
		</script>
</div>
</div>
<script type="text/javascript">
	function marcadoEnlacesContenedorNav(nodo)
	{
		// En DESARROLLO no se hace nada
		//launchAjaxOMN("29", nodo.innerHTML , "event33");
	}
</script>
<script type="text/javascript" src="//los40co00.epimg.net/los40/js/jquery/3.1.1/jquery.min.js"></script>
<script type="text/javascript" src="//los40co00.epimg.net/js/v2.x/v1.0/funcion_menu.js?id=2"></script>
<script src="//los40co00.epimg.net/js/v2.x/v1.0/compartir.js"></script>
<div class ="los40-logo-section-prisa" >
<img src="//los40co00.epimg.net/los40/iconos/v3.x/v1.0/logos/logo_cabecera_grupo_prisa.png" class="los40-logo-prisa-web">
</div>
<div class="los40-background-menu"></div>
<div class="los40-content-menu">
<a href="/" title="LOS40CO - Todos Los Éxitos" class="los40-logo"><img alt="LOS40 - Music Inspires Life" src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/logos/logo_40_principales_menu.png" class="los40-logo-menu"></a>
<!--<div class="los40-live-webcam">
<a href="/webcam/" title="webcam" class="los40-webcam">
<img alt="webcam" src="//los40co00.epimg.net/los40/iconos/v3.x/v1.0/iconos/icono_webcam.svg" class="icon-webcam">
</a>		
<a title="Webcam en directo" href="/webcam/" class="los40-listen-webcam">VIDEO EN VIVO</a>		
</div>-->
<div class="los40-live" id='escucharahoraon'>
<a onClick='iradirecto();' target='_blank' rel="nofollow noopener noreferrer" title="Escuchar radio en directo" href="https://escuche.los40.com.co/" class="los40-icon-live">
<img alt="Escuchar radio en directo" src="//los40co00.epimg.net/los40/iconos/v3.x/v1.0/iconos/icono_play.svg" class="los40-live-button">
</a>
<a onClick='iradirecto();' target='_blank' rel="nofollow noopener noreferrer" title="Escuchar radio en directo" href="https://escuche.los40.com.co/" class="los40-listen-live">EN DIRECTO</a>
</div>	
<nav class="los40-main-menu">
<div class="los40-content-main-menu" id="los40-radios-online">
<ul>
<li><a title="Ir a Lista Los40" href="/lista40/?o=VL40">Lista LOS40</a></li>
<li class="los40-list-programs" id="los40-menu-program" data-status="hide"><a title="Ver Programas" id="los40-program-open" href="#">Programas</a></li>
<li><a title="Ir a Videos" href="/tag/c/c8fd2cef60c4442a09b0de67f9235575/">VIDEOS</a></li>
<!--<li><a title="Ir a Podcast" href="https://escuche.los40.com.co/alacarta/">PODCAST</a></li>-->
<li><a title="Ir a TALENTOS LOS LOS40" href="//los40.com.co/agr/talentos_40/a/">TALENTOS LOS LOS40</a></li>
<!--
<li><a title="Ir a ARTISTAS" href="/buscador/artistas/">ARTISTAS</a></li>
<li><a title="Ir a ESTILO" href="/seccion/trending40/">ESTILO</a></li>
-->
</ul>
</div>
</nav>
<div class="los40-dropdown-menu">
<img alt="los40 menu" src="//los40co00.epimg.net/los40/iconos/v3.x/v1.0/iconos/icono_menu.png" class="los40-menu-burger">
<img alt="los40 menu" src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/Icono_Alertas.gif" class="los40-icon-alert" style="display:none;">
</div>
</div>
<div class="los40-content-program" style="display:none;">
<div class="los40-program-online" id="los40-program-online">
<ul id="los40-content-program">
<li>
<a href="/programa/ellevante40/" title="El Levante">
<img alt="El Levante" src="//los40co00.epimg.net/iconos/v3.x/v1.0/podcast/promo/morning40.png" class="los40-radio-logo"/>
<span class="los40-radio-name">El Levante</span>
</a>
</li>
<li>
<a href="/programa/julio_y_motta/" title="Julio y Motta">
<img alt="Julio y Motta" src="//los40co00.epimg.net/iconos/v3.x/v1.0/podcast/promo/julio-mota.png" class="los40-radio-logo"/>
<span class="los40-radio-name">Julio y Motta</span>
</a>
</li>
<li>
<a href="/programa/depelicula/" title="De Pelicula">
<img alt="De Pelicula" src="//los40co00.epimg.net/iconos/v3.x/v1.0/podcast/promo/depelicula.png" class="los40-radio-logo"/>
<span class="los40-radio-name">De Película</span>
</a>
</li>
<li>
<a href="/programa/insomnia/" title="Insomnia Paranormal">
<img alt="Insomnia" src="//los40co00.epimg.net/iconos/v3.x/v1.0/podcast/promo/insomnia.png" class="los40-radio-logo"/>
<span class="los40-radio-name">Insomnia Paranormal</span>
</a>
</li>
<li>
<a href="/programa/we_love_40/" title="We Love 40">
<img alt="We Love 40" src="//los40co00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Welove40.png" class="los40-radio-logo"/>
<span class="los40-radio-name">We Love 40</span>
</a>
</li>
<li>
<a href="//los40.com.co/los40/2020/02/14/radio/1581691847_967693.html" title="Vintage 40">
<img alt="Vintage 40" src="//los40co00.epimg.net/iconos/v3.x/v1.0/podcast/promo/vintage40.png" class="los40-radio-logo"/>
<span class="los40-radio-name">Vintage 40</span>
</a>
</li>
<li>
<a href="//los40.com.co/los40/2020/02/14/radio/1581695287_778658.html" title="Fiesta 40">
<img alt="Fiesta 40" src="//los40co00.epimg.net/iconos/v3.x/v1.0/podcast/promo/fiesta40.png" class="los40-radio-logo"/>
<span class="los40-radio-name">Fiesta 40</span>
</a>
</li>
<li>
<a href="/programa/del40al1/" title="Del 40 Al 1">
<img alt="Del 40 Al 1" src="//los40co00.epimg.net/iconos/v3.x/v1.0/podcast/promo/del40al1.png" class="los40-radio-logo"/>
<span class="los40-radio-name">Del 40 Al 1</span>
</a>
</li>
<li>
<a href="/los40/2018/09/07/eldesorden40/1536352354_354716.html" title="El Desorden">
<img alt="El Desorden" src="//los40co00.epimg.net/iconos/v3.x/v1.0/podcast/promo/desorden.png" class="los40-radio-logo"/>
<span class="los40-radio-name">El Desorden</span>
</a>
</li>
<li>
<a href="/programa/cuarentena40/" title="Cuarentena 40">
<img alt="Cuarentena 40" src="//los40co00.epimg.net/iconos/v3.x/v1.0/podcast/promo/cuarentena40_2.png" class="los40-radio-logo"/>
<span class="los40-radio-name">Cuarentena 40	</span>
</a>
</li>			
<li>
<a href="/programa/los40_urban_music/" title="Urban Music Show">
<img alt="Urban Music Show" src="//los40co00.epimg.net/iconos/v3.x/v1.0/podcast/promo/urbanmusic.png" class="los40-radio-logo"/>
<span class="los40-radio-name">Urban Music Show</span>
</a>
</li>
<li>
<a href="https://escuche.los40.com.co/programa/world_dance_music/" target="_blank" title="World Dance Music">
<img alt="World Dance Music" src="//los40co00.epimg.net/iconos/v3.x/v1.0/podcast/promo/wdm_menu.png" class="los40-radio-logo"/>
<span class="los40-radio-name">World Dance Music</span>
</a>
</li>
<li>
<a href="https://escuche.los40.com.co/programa/global_show/" target="_blank" title="Global Show">
<img alt="Global Show" src="//los40co00.epimg.net/iconos/v3.x/v1.0/podcast/promo/globalshow_menu.png" class="los40-radio-logo"/>
<span class="los40-radio-name">Global Show</span>
</a>
</li>
</ul>
<img alt="Radios Online" src="//los40co00.epimg.net/iconos/v3.x/v1.0/radios-online/promo/radio-close.png" class="los40-radio-close" id="los40-program-close"/>
</div>
</div>
<div class="los40-dropdown-menu-open">
<div class="los40-content-actions">
<img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_del_menu_cerrar.png" class="los40-menu-burger-close" style="display: none;">
<div class="contenido_botones_resgitro_ingreso" style="display: none;">
<li><a rel="nofollow" href="https://seguro.los40.com.co/registro.html?backURL=http://los40.com.co/los40/2020/07/15/videos/1594842859_903046.html">REGÍSTRATE</a>
</li>
<li><a rel="nofollow" href="https://seguro.los40.com.co/login.html?backURL=http://los40.com.co/los40/2020/07/15/videos/1594842859_903046.html" class="boton_identificate">IDENTIFÍCATE</a>
</li>
</div>
</div>
<div class="los40-content-alerts">
﻿
</div>
<div class="los40-search-menu">
<form name="formulario_busquedas" action="/buscador/" method="POST">
<input type="search" name="qt" value="Buscar" class="los40-search" autocomplete="off" onclick="javascript:this.value='';">
<span class="los40-content-lupa"><img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/ico-lupa.png" class="los40-icon-lupa"></span>
<a href="javascript:void(0);" onclick="javascript:this.onclick=null; document.forms['formulario_busquedas'].submit();" class="buscar" title="Buscar"></a>
</form>
</div>
<li><a href="/lista40/?o=VL40">LISTA DE LOS40</a></li>
<li><a class="los40-program-button">PROGRAMAS <span class="los40-more">+</span> <span class="los40-less">-</span></a>
<ul class="los40-submenu-programs">
<!-- <li><a href="/los40/parrilla/">Programación</a></li> -->
<li><a href="//escuche.los40.com.co/programacion/">Programación</a></li>
<li><a href="/programa/ellevante40/">El Levante</a></li>
<li><a href="/programa/julio_y_motta/">Julio y Motta</a></li>
<li><a href="/programa/we_love_40/">We Love 40</a></li>
<li><a href="/programa/depelicula/">De Película</a></li>
<li><a href="/programa/insomnia/">Insomnia Paranormal</a></li>
<li><a href="/programa/cuarentena40/">Cuarentena 40</a></li>
<li><a href="//los40.com.co/los40/2020/02/14/radio/1581695287_778658.html">Fiesta 40</a></li>
<li><a href="//los40.com.co/los40/2018/09/07/eldesorden40/1536352354_354716.html">El Desorden</a></li>
<li><a href="/programa/del40al1/">Del 40 Al 1</a></li>
<li><a href="//los40.com.co/los40/2020/02/14/radio/1581691847_967693.html">Vintage 40</a></li>
<li><a href="/programa/los40_urban_music/">Urban Music</a></li>
<li><a href="//escuche.los40.com.co/programa/global_show/">Global Show</a></li>
<li><a href="//escuche.los40.com.co/programa/world_dance_music/">World Dance Music</a></li>
</ul>
</li>
<li><a href="/tag/c/c8fd2cef60c4442a09b0de67f9235575/">VÍDEOS</a></li>
<!--<li><a href="https://escuche.los40.com.co/alacarta/">PODCAST</a></li>-->
<li><a href="//los40.com.co/agr/talentos_40/a/">TALENTOS LOS LOS40</a></li>
<li><a href="/buscador/artistas/">ARTISTAS</a></li>
<li><a href="/seccion/trending40/">ESTILO</a></li>
<li class="menu-follow"><a class="los40-siguenos">SÍGUENOS:</a></li>
<div class="los40-siguenos-redes">
<a href="https://www.facebook.com/los40colombia" rel="nofollow noopener noreferrer" target="_blank"><img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_face-01.svg" class="los40-siguenos-icon-redes"></a>
<a href="https://www.twitter.com/los40colombia" rel="nofollow noopener noreferrer" target="_blank"><img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_twiitter-01-01.svg" class="los40-siguenos-icon-redes"></a>
<a href="https://www.youtube.com/user/los40colombia" rel="nofollow noopener noreferrer" target="_blank"><img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_youtube-01-01.svg" class="los40-siguenos-icon-redes"></a>
<a href="https://www.instagram.com/los40colombia/" rel="nofollow noopener noreferrer" target="_blank"><img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_instagram-01.svg" class="los40-siguenos-icon-redes"></a>
<!--<a href="https://plus.google.com/107595306554432689899" rel="nofollow noopener noreferrer" target="_blank"><img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_google_mas-01.svg" class="los40-siguenos-icon-redes"></a>-->
</div>
<div class="los40-today">
<li><a class="los40-today-button">HOY EN LOS 40<span class="los40-more">+</span> <span class="los40-less">-</span></a>
<ul class="los40-today-menu">
<ul class="nav">
<li><a href="/tag/justin_bieber/a/" title="Justin Bieber">Justin Bieber </a></li>
<li><a href="/tag/kristen_mary_houghton/a/" title="Kris Jenner">Kris Jenner </a></li>
<li><a href="/tag/disclosure/a/" title="Disclosure">Disclosure </a></li>
<li><a href="/tag/will_smith/a/" title="Will Smith">Will Smith </a></li>
</ul>
</ul>
</li>
</div>
<div class="los40-content-private-policy">
<li class="los40-private-policy-prisa">© PRISA RADIO</li>
<a href="/estaticos/mapa-web/" class="los40-information">MAPA WEB</a>
<a href="https://caracol.com.co/estaticos/aviso-legal/" target="_blank" rel="nofollow noopener noreferrer" class="los40-information">AVISO LEGAL</a>
<a href="https://caracol.com.co/estaticos/politica-proteccion-datos/" target="_blank" rel="nofollow noopener noreferrer" class="los40-information">POLÍTICA DE PROTECCIÓN DE DATOS</a>
</div>
</div>
<script  src="//los40co00.epimg.net/js/v2.x/v1.0/funcion_urban.js?2=4"></script>    
			
<aside>
<div class="contenedor_de_pauta_a1">
<div class="centrar_publicidad_z1">
<div class="envoltorio_publi estirar">
<div id='los40_gpt-LDB1' class='publi_luto_vertical'>
<script type='text/javascript'>
			PBS.display('LDB1');
		</script>
</div>
<div id='los40_gpt-MLDB1' class='publi_luto_vertical'>
<script type='text/javascript'>
			PBS.display('MLDB1');
		</script>
</div>
</div>
</div>
</div>
</aside>
</header>
<section>
<main class="estirar" id="publicidad_main">
<!--control galeria de video-->
<article>
<div class="contenido_a1_submenu_40_z1">
<div class="submenu_40_principales_adelele">
<h2 class="titulo_submenu_40_principales">
<a class="programa" href="/tag/c/c8fd2cef60c4442a09b0de67f9235575/">
Vídeos					</a>
</h2>
</div>
</div>
</article>
<div class="base_video_desplegable">
<article>
<h1  itemprop="headline" class="titulo_seccion_articulo_salida_video titulo_superior">Gigi Hadid muestra su pancita en una transmisión en vivo</h1>
<h2 itemprop="alternativeHeadline" class="entradilla_superior">La modelo le respondió a quienes creen que su embarazo le avergüenza.</h2>
</article>
</div>
<div class="seccion_salida_video_40_principales">
<center>
<div class="centro">
<div class="foto figure">
<img src="//los40co00.epimg.net/los40/imagenes/2020/07/15/videos/1594842859_903046_1594845882_noticia_normal.jpg" class="imagen_inicio_de_articulo_z1" width="640" height="480"  alt="Gigi Hadid muestra su pancita en una transmisión en vivo">
<p class="figcaption estirar">
<span class="titulo"></span>
<span class="firma">GettyImages</span>
</p>
</div>
</div>
</center>
</div>
<!--fin control galeria video-->
<!--inicio de contenido-->
<div class="cnt-article">
<!--inicio control articulo-->
<div class="seccion_principal_derecha_entrada_video">
<!--=== inicio rrss fecha autor ===-->
<div class="contenedorrrssautor">
<script>
var c_url = '';
var c_title = '';
var c_via = '';
if ( c_via == '' )
    c_via = 'los40colombia';

if ( c_title == '' )
    c_title = (document.getElementsByTagName('title'))?
        encodeURIComponent(document.getElementsByTagName('title')[0].innerHTML.split('|')[0]) :
        '';
if ( c_url == '' ) {
    c_url = location.href;
    c_url = c_url.replace(/.html.*$/gi, ".html");
    c_url = c_url.replace(/\/album-\d+\//gi, "/album/");
    c_url = c_url.replace(/\/m\//gi, "/");
}

var params = {
    url : c_url,
    text : c_title,
    via : c_via
    };
var media = '';
var metas = document.getElementsByTagName('meta');
for (i=0; i<metas.length; i++) {
    if (metas[i].getAttribute("property") == "og:image") {
        media = metas[i].getAttribute("content");
    }
}


</script>
<div class="base_redes_sociales_fotogaleria">
<div class="redes_sociales_zz2 redes_seccion_articulo redes_sociales_articulo_responsive" id="redes_sociales_version_foto_ampliada" >
<div class="btn btn-facebook pull-left" title="Recomendar en Facebook">
<a class="btn-share facebook" href="javascript:void(0);" title="Compartir en facebook" data-ssnn="facebook">
<img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-01.svg" class="redes_sociales_zw1 red_social_facebook" id="superior_fb">
</a>
</div>
<div class="btn btn-twitter pull-left action" title="Twittear" id="superior_twit">
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter">
<img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1">
</a>
</div>
<div id="contanier_compartir_correo" style="display: none" class='compartir_correo'>
<a id="enviar-correo" href="javascript:void(0);" class="btn-share boton email" title="Enviar noticia por correo electr&oacute;nico">
<img  src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-03.svg" class="redes_sociales_zw1">
</a>
</div>
<div id="contanier_compartir_whatsapp" style="display: none" class='compartir_whatsapp'>
<a id="bomn_whatsapp" href="javascript:void(0);" onclick="document.location.href='whatsapp://send?text='+c_title+' '+c_url+'%3Fssm%3Dwhatsapp';" class="btn-share whatsapp" title="Enviar por Whatsapp">
<img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-04.svg" class="redes_sociales_zw1" alt="redes_sociales_zw1">
</a>
</div>
<script>
			var nickname = '';
			
			if(dispositivoMovil){
				Array.from(document.getElementsByClassName("compartir_whatsapp")).forEach(
					function(element, index, array) {
						element.style.display = "block";
					}
				);
			} else {
				Array.from(document.getElementsByClassName("compartir_correo")).forEach(
					function(element, index, array) {
						element.style.display = "block";
					}
				);
			}
		</script>
<div class="contenido_redes_desplegable_zw2 alinear_derecha_articulo">
<div class="menu_iconos_redes_sociales_desplagable_z2">
<!--<div class="btn btn-gplus pull-left action" id="superior_gp">
<a class="btn-share google" href="javascript:void(0);" title="Compartir en Google+" data-ssnn="googleplus">
<img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-02.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div> -->
<div class="btn btn-pinterest pull-left" id="superior_pinterest">
<a class="btn-share pinterest" href="javascript:void(0);" title="Compartir en Pinterest" data-ssnn="pinterest">
<img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-03.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
<div class="btn btn-tumblr pull-left" id="superior_tumblr">
<a class="btn-share tumblr" href="javascript:void(0);" title="Compartir en Tumblr" data-ssnn="tumblr">
<img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-01.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
</div>
<img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-05.svg" class="redes_sociales_zw2 icono_red_social_articulo_x1" id="rrss_bar">
</div>
<div class="cont_email" id="cont_email" style="display: none;"><div class="contenido_email_z1" style="display: block;"></div></div>
</div>
</div>
<!-- compartir twitter -->
<div class="contenedor_capa_flotante_twitter" id="id_contenedor_capa_flotante_twitter" style="display:none">
<div class="flotante_twitter">
<div class="btn btn-twitter pull-left action" onclick="Twitter_select();" title="Twittear" id="superior_twit_2">
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter_2">
<img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1">
</a>
</div>
</div>
</div>
<article>
<div class="contenido_autor_entrada_video_z2 base_comentario">
<div class="contenido_autor_entrada_video_z2"><div class="imagen_autor_entrada_video_z2"><a href="/autor/los_40_principales_colombia/a/" title="Ver todas las noticias de Los 40 Principales Colombia"><img class="icono_imagen_autor_entrada_video_z3" src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/vineta-foto-autor.png" width="74" height="74" alt="Avatar"></a></div><div class="detalles_autor_entrada_video_z2"><h2 class="subtitulos_comentarios_entrada_video"><a href="/autor/los_40_principales_colombia/a/" title="Ver todas las noticias de Los 40 Principales Colombia">LOS40 Colombia</a></h2></div></div>            <div class="detalles_autor_entrada_video_z2 fecha_comentario_z2">
<p class="texto_parrafo_comentario_entrada_video texto_fecha_comentario">								
<a href="/tag/fecha/20200715/" rel="nofollow"
class="actualizado fecha" title="Ver todas las noticias de esta fecha">
15/07/2020 - 14:54					<abbr title="COT">COT</abbr>
</a>
</p>
</div>
</div>
</div>
<!--=== fin rrss fecha autor ===-->
<article class="contenido_articulo_salida_video">
<div class="base_40_article">
<div class="texto_articulo_salida_audio" id="texto_articulo_salida_audio">
<p>Desde que se confirmó que Gigi Hadid estaba embarazada son muchas las críticas que ha recibido porque se creía que no quería mostrar su embarazo. Los comentarios en redes sociales se debían a que no había mostrado su cuerpo en sus redes sociales, mucho menos con familiares o amigos.</p>
<p>Pero todas las críticas quedaron atrás luego de que a través de un Instagram Live mostrara su pancita a quienes estaban presente en la transmisión. Luego de esto, su nombre se volvió tendencia en Twitter ya que no se esperaban este momento.</p>
<p>Algunos replicaron el momento donde Gigi decide mostrar su pancita.</p>
<div id="sumario_1|html" class="centro contenedor_html">
<a name="sumario_1"></a>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">omg gigi is so cute 🥺🥺🥺 <a href="https://t.co/nOyVyledO4">pic.twitter.com/nOyVyledO4</a></p>
— val (@taylenasgirl) <a href="https://twitter.com/taylenasgirl/status/1283489234976940038?ref_src=twsrc%5Etfw">July 15, 2020</a></blockquote>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript"></script>
</div>
</div>
</div>
</article>
<!--inicio de control ver mas videos -->
<section>
<div class="contenedor_ver_mas_videos_entrada_video">
<h4 class="titulo_ver_mas_videos_entrada_video">VER MÁS VÍDEOS</h4>
<div class="contenido__titulo_videos_ver_mas_videos" id="contenido__titulo_videos_ver_mas_videos">
<div class="player_1_ver_mas_videos_entrada_video_z1">
<a href="/los40/2019/03/22/tendencias/1553212489_396851.html"><img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_play_videos_ver_mas.png" class="icono_player_ver_mas"></a>
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" title="Ver noticia" href="/los40/2019/03/22/tendencias/1553212489_396851.html"   >
<img src="//los40co00.epimg.net/los40/imagenes/2019/03/22/tendencias/1553212489_396851_1553212721_miniatura_normal.jpg" class="fotominiatura" width="310" height="220"  alt="Kylie Jenner espera estar con Travis Scott tras su gira mundial">
</a>
</div>
</div>
<p class="parrafo_1_ver_mas_entrada_video_z1"><a href="/los40/2019/03/22/tendencias/1553212489_396851.html">Kylie Jenner espera estar con Travis Scott tras su gira mundial</a></p>
</div>
</div>
<div class="base_boton_articulo_entrada_video_z2">
<center>
<a href="/tag/video/a/" class="boton_ver_mas_entrada_video_z2">VER MÁS</a>
</center>
</div>
</div>
</section>
<!--fin de control ver mas videos -->
<!--inicio seccion comentarios-->
<article>
<div class="contenido_comentarios_entda_video">
<div class="contenido_textos_comentarios">
<h4 class="titulo_comentarios_entrada_video">MÁS SOBRE:</h4>
<article class="texto_parrafo_entrada_video">					
<div class="tag_alto_limitado" >    		
<a href="/tag/gigi_hadid/a/" class="tags" title="Ver m&aacute;s noticias de [Gigi Hadid]">Gigi Hadid</a>&nbsp; &#8226;  &nbsp; 
</div>
</article>
</div>
<img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_desplegar_articulo.jpg" class="imagen_icono_desplegar_articulo_3">
<img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_desplegar_articulo_2.jpg" class="imagen_icono_desplegar_articulo_4">
</div>
</article>
<div id="xanalytic_1594842859" style="height:2px"></div>
<hr class="divisor_texto_articulo_salida_video_2 separador_comentario_articulo">
<div class="btn-comentarios base_boton_comentarios" id="comentario_facebook">
<img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha_comentarios_multiples.png" class="icono_desplegar_comentarios_2">
<p class="parrafo_comentarios">
<span class="fb-comments-count" data-href="https://los40.com.co/los40/2020/07/15/videos/1594842859_903046.html"></span> Comentarios
</p>
<img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha_desplagble_comentarios_2.png" class="icono_desplegar_comentarios">
</div>
<div class="comentarios" id="comentario_contador_facebook" >
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=718753334810115";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://los40.com.co/los40/2020/07/15/videos/1594842859_903046.html" data-width="640" data-numposts="5" data-colorscheme="light"></div>
</div>
<!--fin inicio seccion comentarios-->
</div>
<!--fin  control articulo-->
<aside>
<div class="columna_secundaria_de_pauta_intro_video">
<div class="contenido_pauta_fotogaleria_z3">
<center>
<div class="envoltorio_publi estirar">
<div id='los40_gpt-MPU1' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('MPU1');
		</script>
</div>
</div>
</center>
</div>
<aside>
<div class="contendor_principal_seccion_lo_mas_visto">
<article>
<script type="text/javascript">

function salta_a_lo_mas_visto()
{	
		document.location = "https://los40.com.co/lomasvisto/";
}

function lmv_cambia_pestana(idpestana)
{
	//Por defecto activo las vistas desde cualquier sitio
	switch (idpestana)
	{
		case "lmv_los40" :
			document.getElementById('lmv_todo').style.display = "block";
			document.getElementById('lmv_twitter').style.display = "none";
			document.getElementById('li_lmv_los40').className = "activo";
			document.getElementById('li_lmv_twitter').className = "";
			document.getElementById('lmv_subpestanas').style.display = "block";
			lmv_cambia_subpestana("lmv_todo");
		break;

		case "lmv_twitter" :
			document.getElementById('lmv_todo').style.display = "none";
			document.getElementById('lmv_twitter').style.display = "block";
			document.getElementById('li_lmv_los40').className = "";
			document.getElementById('li_lmv_twitter').className = "activo";
			document.getElementById('lmv_subpestanas').style.display = "none";
		break;

	}
}


</script>
<div class="contendor_principal_seccion_lo_mas_visto">
<article>
<div class="cintilla_titulo_lo_mas_visto">
<h3 class="titulo_seccion_lo_mas_visto">LO MÁS VISTO EN...</h3>
<a class="vermas" title="Ver listado completo">
<img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_seccion_lo_mas_visto.png" class="icono_imagen_lo_mas_visto_ x1"/>
</a>
</div>
<div class="seccion_subtitulos_lo_mas_visto">
<h2 class="subtitulo_los_40_x1"><a id="li_lmv_los40">LOS 40</a></h2>
</div>
<div class="contenido" id="lmv_todo"  >
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">1</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="https://los40.com.co/los40/2020/07/15/actualidad/1594816004_457253.html" title="Ver Noticia">Confirman la causa de muerte de Naya Rivera</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">2</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="https://los40.com.co/los40/2020/07/14/actualidad/1594741707_942489.html" title="Ver Noticia">Naya Rivera luchó por su hijo justo antes de morir ahogada</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">3</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="https://los40.com.co/los40/2020/07/13/actualidad/1594650398_763042.html" title="Ver Noticia">Cinco candentes fotos de Sofía Vergara, que llega a los 48 años</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">4</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="https://los40.com.co/los40/2020/07/15/actualidad/1594823569_074769.html" title="Ver Noticia">Revelan los oscuros secretos del diario de Michael Jackson</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">5</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="https://los40.com.co/los40/2020/07/15/tendencias/1594836008_475412.html" title="Ver Noticia">Niño es admirado por salvar a su hermana del ataque de un perro</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">6</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="https://los40.com.co/los40/2020/07/14/tendencias/1594739379_410417.html" title="Ver Noticia">50 Cent se burla de Will Smith y revela una conversación que tuvo con el actor</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">7</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="https://los40.com.co/los40/2020/07/15/actualidad/1594828772_692542.html" title="Ver Noticia">Se conocen las causas de muerte del nieto de Elvis Presley</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">8</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="https://los40.com.co/los40/2020/07/11/actualidad/1594485040_883787.html" title="Ver Noticia">El sensual entrenamiento de Georgina Rodríguez con twerking incluido</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">9</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="https://los40.com.co/los40/2020/07/15/tendencias/1594833075_751192.html" title="Ver Noticia">Kanye West renuncia a su sueño de ser presidente de Estados Unidos</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">10</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_audio_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="https://los40.com.co/los40/2020/07/15/videos/1594842859_903046.html" title="Ver Noticia">Gigi Hadid muestra su pancita en una transmisión en vivo</a></p> </div> </div> </div>
</div>
</article>
</div>
</article>
</div>
<div class="contenido_principal_de_lista_40_x1">
</div>
</aside>
</div>
</aside>
</div>
<!--fin de contenido -->
<center>
<div class="contenedor_publi">
<div class="envoltorio_publi estirar">
<div id='los40_gpt-LDB2' class='publi_luto_vertical'>
<script type='text/javascript'>
			PBS.display('LDB2');
		</script>
</div>
<div id='los40_gpt-BOX2' class='publi_luto_vertical'>
<script type='text/javascript'>
			PBS.display('BOX2');
		</script>
</div>
</div>
</div>
</center>
</main>
</section>
<footer class="pie">
<div class="pie__interior">
<div class="corporativo">
<ul class="corporativo-menu">
<li><a href="/estaticos/mapa-web/" title="MAPA WEB">Mapa WEB</a></li>
<li><a rel="nofollow" href="https://caracol.com.co/estaticos/aviso-legal/" target="_blank" title="Aviso legal">Aviso legal</a></li>
<li><a rel="nofollow" title="Política de Privacidad" href="https://caracol.com.co/estaticos/politica-proteccion-datos/" target="_blank">Política de Protección de Datos</a></li>
<li><a href="#" onclick="Didomi.preferences.show();return false;">Configuración</a></li>
</ul>
</div>
<link href="https://ep01.epimg.net/estilos/pie/v3.x/v3.6/pie-comunes.css" rel="stylesheet">
<div id="pie-comun9">
<div class="inside">
<div class="medios-destacados">
<a id="pc_prisa" href="http://www.prisa.com/es/" target="_blank"  title="Ir a la web del Grupo Prisa">Una empresa de PRISA</a>
<a id="pbt-medios" href="javascript:void(0);" title="medios Grupo Prisa">Medios Grupo Prisa</a>
<ul class="primerafila estirar">
<li><a rel="nofollow" id="pc_elpais" href="https://elpais.com/elpais/portada_america.html?nrd=1" target="_blank"  title="EL PA&Iacute;S">El PA&Iacute;S</a></li>
<li><a rel="nofollow" id="pc_los40" href="http://los40.com.co" target="_blank"  title="Ir a la web de Los 40">Los 40 principales</a></li>
<li><a rel="nofollow" id="pc_santillana" href="https://santillana.com.co/" target="_blank"  title="Ir a la web de Santillana">Santillana</a></li>
<li><a rel="nofollow" id="pc_inn" href="https://santillanacompartir.com.co/" target="_blank"  title="Ir a la web de Santillana Compartir">Santillana Compartir</a></li>
<li><a rel="nofollow" id="pc_tvi" href="https://tvi.iol.pt/" target="_blank"  title="Ir a la web de tvi">tvi</a></li>
<li><a rel="nofollow" id="pc_ser" href="https://cadenaser.com" target="_blank"  title="Ir a la web de Cadena SER">Cadena SER</a></li>
<li><a rel="nofollow" id="pc_as" href="https://colombia.as.com/?nrd=1" target="_blank" title="Ir a la web de AS">AS.com</a></li>
<li><a rel="nofollow" id="pc_adn" href="http://www.adnradio.cl" target="_blank"  title="Ir a la web de ADN">adn</a></li>
<li><a rel="nofollow" id="pc_caracol" href="http://caracol.com.co/" target="_blank"  title="Ir a la web de Caracol">Caracol</a></li>
</ul>
<ul class="estirar">
<li><a rel="nofollow" id="pc_huffington" href="https://www.huffingtonpost.es/" target="_blank" title="Ir a la web de Huffington Post">Huffington Post</a></li>
<li><a rel="nofollow" id="pc_uno" href="http://co.unoi.com/" target="_blank" title="Ir a la web de Sistema UNO">UNO</a></li>
<li><a rel="nofollow" id="pc_wradio" href="http://www.wradio.com.co" target="_blank"  title="Ir a la web de wradio">wradio</a></li>
<li><a rel="nofollow" id="pc_cincodias" href="https://cincodias.elpais.com/" target="_blank" title="Ir a la web de Cinco D&iacute;as">Cinco D&iacute;as</a> </li>
<li><a rel="nofollow" id="pc_continental" href="http://www.continental.com.ar" target="_blank"  title="Ir a la web de Radio Continental">continental</a></li>
<li><a rel="nofollow" id="pc_maxima" href="https://elpais.com/elpais/eps.html" target="_blank"  title="Ir a la web de EL PA&Iacute;S Semanal">EL PA&Iacute;S Semanal</a></li>
<li><a rel="nofollow" id="pc_m80" href="https://verne.elpais.com/" target="_blank"  title="Ir a la web de Verne">Verne</a></li>
<li><a rel="nofollow" id="pc_dial" href="https://www.cadenadial.com/" target="_blank"  title="Ir a la web de Cadena Dial">Cadena Dial</a></li>
<li><a rel="nofollow" id="pc_kebuena" href="http://www.kebuena.com.mx/" target="_blank"  title="Ir a la web de Kebuena">Kebuena</a></li>
<li><a rel="nofollow" id="pc_yesfm" href="https://www.podiumpodcast.com/" target="_blank"  title="Ir a la web de Podium Podcast">Podium podcasts</a></li>
</ul>
<ul class="estirar">
<li><a rel="nofollow" id="pc_richmond" href="http://www.richmondelt.com/" target="_blank"  title="Ir a la web de Richmond">Richmond</a></li>
<li><a rel="nofollow" id="pc_moderna" href="https://www.moderna.com.br/pagina-inicial.htm" target="_blank"  title="Ir a la web de Moderna">Moderna</a></li>
<li><a rel="nofollow" id="pc_plural" href="http://pluralportugal.pt/" target="_blank"  title="Ir a la web de plural">Plural</a></li>  
<li><a rel="nofollow" id="pc_tvi24" href="https://tvi24.iol.pt/" target="_blank"  title="Ir a la web de tvi">tvi24</a></li>
<li><a rel="nofollow" id="pc_icon" href="https://elpais.com/elpais/icon.html" target="_blank"  title="Ir a la web de El Pa&Iacute;s ICON">El Pa&Iacute;s ICON</a></li>
<li><a rel="nofollow" id="pc_verne" href="https://smoda.elpais.com/" target="_blank"  title="Ir a la web de S moda">S moda</a></li>
<li><a rel="nofollow" id="pc_tareasymas" href="https://www.loqueleo.com/co/" target="_blank"  title="Ir a la web de loqueleo">loqueleo</a></li>
<li><a rel="nofollow" id="pc_meristation" href="https://as.com/meristation/" target="_blank"  title="Ir a la web de Meristation">Meristation</a></li>
<li><a rel="nofollow" id="pc_elviajero" href="https://elpais.com/elpais/planeta_futuro.html" target="_blank"  title="Ir a la web de Planeta futuro">Planeta futuro</a></li>
<li><a rel="nofollow" id="pc_clasificados" href="http://radiocomercial.iol.pt/" target="_blank"  title="Ir a la web de R&aacute;dio Comercial">R&aacute;dio Comercial</a>
</ul>
</div><!-- /medios-destacados -->
<div id="capa-webs-grupo" class="muestra-medios"> <!-- activado / desactivado -->
<div class="capa-medios">
<div class="cabecera-capa estirar">
<h3>Webs de PRISA</h3>
<a href="javascript:void(0);" title="cerrar" id="cierrame">cerrar ventana</a>
</div><!-- /cabecera-capa -->
<iframe src="https://www.prisacom.com/comunes/piecomun-v9/i-pie-comun-enlaces.html" width="993" height="281" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>
<div class="pc-sombreado">
<a href="javascript:void(0);" id="cierrame2">cerrar</a>
</div><!-- /pc-sombreado -->
</div><!-- /capa-medios -->
</div><!-- /muestra-medios -->
</div><!-- /inside -->
</div><!-- /pie-comun3 -->
</div>
<script type="text/javascript">
		document.getElementById('pbt-medios').onclick = function() { EPETaddClass('capa-webs-grupo', 'activado'); }
		document.getElementById('cierrame').onclick = function() { EPETremoveClass('capa-webs-grupo', 'activado'); }
		document.getElementById('cierrame2').onclick = function() { EPETremoveClass('capa-webs-grupo', 'activado'); }
	</script>	
</footer>
<!--menu flotante redes-->
<div class="contendor_redes_sociales_flotante_z1">
<div class="subcontenedor_redes_sociales_z1">
<a class="btn-share facebook" href="javascript:void(0);" title="Compartir en facebook" data-ssnn="facebook"><img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-01.svg" class="redes_sociales_zw1" id="superior_fb"></a>
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter"><img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1"></a>
<a id="enviar-correo-flotante" href="javascript:void(0);" class="btn-share boton email" title="Enviar noticia por correo electr&oacute;nico">
<img  src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-03.svg" class="redes_sociales_zw1 email_envia_flot " >
			</a>
<div id="contanier_compartir_whatsapp" style="display: none">
<a id="bomn_whatsapp" href="javascript:void(0);" onclick="document.location.href='whatsapp://send?text='+c_title+' '+c_url+'%3Fssm%3Dwhatsapp';" class="btn-share whatsapp" title="Enviar por Whatsapp">
<img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-04.svg" class="redes_sociales_zw1">
</a>
</div>
<script>
				var nickname = '';
				if(dispositivoMovil){
					var cont = document.getElementById("contanier_compartir_whatsapp");
					if(cont){
						cont.style.display = "block";
					}
				}
			</script>
<img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-05.svg" class="redes_sociales_zw1  icono_de_menu_deplegable" id="funcion_icono_desplegar">
<div class="base_contenedor_redes_desplagables">
<a class="btn-share pinterest" href="javascript:void(0);" title="Compartir en Pinterest" data-ssnn="pinterest"><img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-03.png" class="redes_sociales_zw1 redes_desplagable_z1" ></a>
<!--<a class="btn-share google" href="javascript:void(0);" title="Compartir en Google+" data-ssnn="googleplus"><img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-02.png" class="redes_sociales_zw1 redes_desplagable_z1" ></a>-->
<a class="btn-share tumblr" href="javascript:void(0);" title="Compartir en Tumblr" data-ssnn="tumblr"><img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-01.png" class="redes_sociales_zw1 redes_desplagable_z1" ></a>
<img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_cerrar_flotante-01.png" class="redes_sociales_zw1 redes_desplagable_z1 funcion_icono_cerrar" id="redes_sociales_deplegar">
</div>
<div class="boton_comentar">
<img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_comentar_redes_flotantes-01.png" class="icono_boton_comentar_redes_flotante">
<img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_comentar_redes_flotantes2-01.png" class="icono_boton_comentar_redes_flotante_2">
<p class="indicador_text_comentar">Comentar</p>
</div>
</div>
</div>
<!-- compartir twitter -->
<div class="contenedor_capa_flotante_twitter" id="id_contenedor_capa_flotante_twitter" style="display:none">
<div class="flotante_twitter">
<div class="btn btn-twitter pull-left action" onclick="Twitter_select();" title="Twittear" id="superior_twit_2">
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter_2">
<img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1">
</a>
</div>
</div>
</div>
<!--fin redes flotante-->	
<script type="text/javascript" src="//los40co00.epimg.net/js/v2.x/v1.0/funcion_comunes.js"></script>
<script type="text/javascript" src="//los40co00.epimg.net/js/v2.x/v1.0/funcion_salida_video.js"></script>
</body>
</html>
