<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" />
<title>Historias de Instagram: Trucos para ver las ‘Stories’ de Instagram anónimamente | Tecnología | LOS40 Colombia</title>
<meta name="lang" content="es" />
<meta name="author" content="LOS40 Colombia" />
<meta name="publisher" content="LOS40 Colombia" />
<meta name="date"  scheme="W3CDTF" content="2020-01-30T12:42:18-05:00" />
<meta property="article:modified_time" content="2020-01-30T12:42:18-05:00" />
<meta property="article:published_time" content="2020-01-30" />
<meta property="article:tag" content="Instagram" />
<meta property="article:tag" content="Apps" />
<meta property="article:tag" content="Tecnología" />
<meta property="article:tag" content="Comunicaciones" />
<meta property="article:section" content="tecnologia" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@los40colombia">
<meta name="twitter:title" content="Trucos para ver las ‘Stories’ de Instagram anónimamente" />
<meta name="twitter:description" content="Sí se puede stalkear a alguien sin que lo note." />
<meta name="twitter:image" content="https://los40co00.epimg.net/los40/imagenes/2020/01/30/tecnologia/1580405027_785072_1580405487_noticia_normal.jpg" />
<meta name="twitter:creator" content="@los40colombia" />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="LOS40CO" />
<meta property="og:title" content="Trucos para ver las ‘Stories’ de Instagram anónimamente"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Sí se puede stalkear a alguien sin que lo note."/>
<meta property="og:updated_time" content="2020-01-30T12:42:18-05:00" />
<meta property="og:image" content="https://los40co00.epimg.net/los40/imagenes/2020/01/30/tecnologia/1580405027_785072_1580405487_noticia_normal.jpg"/>
<meta property="og:url" content="https://los40.com.co/los40/2020/01/30/tecnologia/1580405027_785072.html" />
<meta property="fb:admins" content="646631836, 572738547, 624744526" />
<meta property="fb:app_id" content="144046120694"/>
<meta itemprop="image" content="https://los40co00.epimg.net/los40/imagenes/2020/01/30/tecnologia/1580405027_785072_1580405487_noticia_normal.jpg" />
<meta name="msApplication-ID" content="PrisaDigitalSL.Los40Principales"/>
<meta name="msApplication-PackageFamilyName" content="PrisaDigitalSL.Los40Principales_bbkyrw1m0rer8"/>
<link rel="amphtml"  href="https://los40.com.co/los40/2020/01/30/tecnologia/1580405027_785072.amp.html" />
<link rel="canonical" href="https://los40.com.co/los40/2020/01/30/tecnologia/1580405027_785072.html"/>
<script async defer data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>
<meta name="news_keywords" content="Instagram, Apps, Tecnología, Comunicaciones">
<!--ESTILOS_ESTRUCTURA PRINCIPAL contiene estilo de (header, seccion, footer)-->
<link rel="stylesheet" type="text/css" href="//los40co00.epimg.net/estilos/v3.x/v1.0/comunes.css">
<link rel="stylesheet" type="text/css" href="//los40co00.epimg.net/estilos/v3.x/v1.0/cabecera_pie.css?id=5">
<link rel="stylesheet" type="text/css" href="//los40co00.epimg.net/estilos/v3.x/v1.0/articulo.css">
<link rel="stylesheet" href="//los40co00.epimg.net/estilos/v3.x/v1.0/email.css">
<link rel="stylesheet" type="text/css" href="//los40co00.epimg.net/estilos/v3.x/v1.0/estilos_explorer.css">
<link rel="icon" href="//los40co00.epimg.net/favicon.png" type="image/png" />
<link rel="shortcut icon" href="//los40co00.epimg.net/favicon.png" type="image/png" />
<link rel="publisher" href="https://plus.google.com/107595306554432689899"/>
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"newsArticle","headline":"Trucos para ver las \u2018Stories\u2019 de Instagram an\u00f3nimamente","alternativeHeadline":"S\u00ed se puede stalkear a alguien sin que lo note.","url":"https:\/\/los40.com.co\/los40\/2020\/01\/30\/tecnologia\/1580405027_785072.html","datePublished":"2020-01-30T12:23:47-05:00","dateModified":"2020-01-30T12:42:18-05:00","articleBody":"Alguna vez has intentado \u201cchismosear\u201d a alguien en Instagram sin que se d\u00e9 cuanta, pero no lo lograste, te contamos tres trucos para que lo puedas hacer sin ser descubierto.\nA si de simple, prende tu computador, abre la p\u00e1gina storiesig y busca la persona que quieras ver. Otra opci\u00f3n, en el computador tambi\u00e9n, instala la extensi\u00f3n de Chrome llamada Ig Stories For Instagram, luego abre la aplicaci\u00f3n y busca a la persona que quieres ver la historia, ten en cuenta que solo puedes ver si est\u00e1s siguiendo a la persona.\nMira esto:\u00a0DETR\u00c1S DE C\u00c1MARAS DE LAS 9 PEL\u00cdCULAS NOMINADAS A LOS PREMIOS OSCAR 2020\nEl \u00faltimo truco es muy sencillo, coloca el celular en modo avi\u00f3n, abre la aplicaci\u00f3n.\u00a0debes esperar un tiempo para que las historias se carguen, \u00a1ojo! puede ser algo demorado.","keywords":["Instagram","Apps","Tecnolog\u00eda","Comunicaciones"],"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/los40.com.co\/los40\/2020\/01\/30\/tecnologia\/1580405027_785072.html"},"publisher":{"@type":"Organization","name":"LOS40CO","url":"https:\/\/los40.com.co","logo":{"@type":"ImageObject","url":"https:\/\/los40co00.epimg.net\/iconos\/v1.x\/v1.0\/promos\/promo_og_los40.png","width":"200","height":"200"}},"author":[{"@type":"Person","name":"LOS40","url":"https:\/\/los40.com.co\/autor\/los_40_principales\/a\/"}],"contentLocation":[],"image":{"@type":"ImageObject","url":"https:\/\/los40co00.epimg.net\/los40\/imagenes\/2020\/01\/30\/tecnologia\/1580405027_785072_1580405487_noticia_normal.jpg","width":"640","height":"480"}}</script>
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/los40.com.co","name":"LOS40CO"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/los40.com.co\/seccion\/tecnologia\/","name":"Tecnologia"}}]}</script>
<script>
  var ls_id_comentarios_noticia = '1580405632-a46a8825fcb86e5cb58f5992695eca61';
  var seccion  = 'tecnologia';
  var portal   = 'los40';
</script>
<!-- Facebook Conversion Code for Visitas de páginas concretas - PRISA MUSICA WEBS MUSICALES 1 -->
<!--script language="javaScript" type="text/javascript">
(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6028214503800', {'value':'30.00','currency':'EUR'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6028214503800&cd[value]=0.00&cd[currency]=EUR&noscript=1" /></noscript-->
<script src="//los40co00.epimg.net/js/v1.x/v1.0/encuestas.js"></script>
<script src="//los40co00.epimg.net/js/v2.x/v2.0/lib/jquery-latest.js"></script>
<script src="//los40co00.epimg.net/js/v2.x/v2.0/src/noticia.js?id=1"></script>        
<script language="javaScript" type="text/javascript">
//<![CDATA[
	var url_cache = "http://los40co00.epimg.net";
	
	var UrlPublicidad = "http://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Flos40_web_co%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	var publicidad_HTML5 = true;
	var postroll_HTML5 = true;
	//var orden_busqueda_url_externa = ["youtube","muzu"];

	var listado_norm_tags = 'instagram_a,aplicaciones_moviles_a,tecnologia_a,comunicaciones_a';
	var DFP_tags = ["instagram_a","aplicaciones_moviles_a","tecnologia_a","comunicaciones_a"];
	var listado_id_tags = '89830,139838,75009,23903';

	var reg_ref_noticia = /http.?:\/\/[^\/]*\/[^\/]*\/\d+\/\d+\/\d+\/[^\/]*\/(.*?)\.html/i;
	var result_rrn = reg_ref_noticia.exec(document.location.href);
	if (result_rrn)
	{
		if (typeof(DFP_tags) != "undefined")
			DFP_tags.push(result_rrn[1]);
		else
			var DFP_tags = [result_rrn[1]];
	}

//]]>
</script>
<meta name="tagsData:ids" content="89830;139838;75009;23903">
<script language="javascript" type="text/javascript" src="//los40co00.epimg.net/js/comun/cx/cx_tracking.js"></script>
<style type="text/css">
#noticia_1580405027_785072{
display:none;
}
</style>
</head>
<body><div id="pxlhddncntrl" style="display:none"><script type="text/javascript" src="//ep00.epimg.net/js/prisa/user.js?i=11"></script><script type="text/javascript" src="//los40co00.epimg.net/js/v2.x/v1.0/funciones_user.js"></script><script language="JavaScript" src="//los40co00.epimg.net/js/comun/ot/s_code.js"></script><script language="Javascript" type="text/javascript" src="//los40co00.epimg.net/js/comun/comun.js"></script><script src=" https://ep00.epimg.net/js/comun/avisopcdidomi.js"></script><script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script></div>
<!--inicio cabecera-->
<header id="cabecera_40_principales">
<script src="//cadenaser00.epimg.net/js/pbs/slot_cs.min.js"></script>
<div id="AdsCode" style="display:none">
<script type="text/javascript">
		var gtpadunit= 'tecnologia';
		var gtpdivid= 'los40_gpt';
		var listadoKW = [];
		if (typeof(DFP_tags) != "undefined")
			listadoKW = DFP_tags;

		listadoKW.push('tecnologia_a');
		var biT	 = '';
		var pbs_dimensiones = EPETBrowserDims();
		var ls_publi_tipo_acceso =  (dispositivoMovil) ? 'mob' : 'web';
		gtpadunit = 'los40_' + ls_publi_tipo_acceso + '_co/tecnologia';

		if (typeof(PBS) != "undefined")
		{
			if (pbs_dimensiones.ancho >= 980){
					var huecosPBS = {
						"inter":true,
						"skin":true,
						"ldb1":[[728, 90],[980, 90]],
						"ldb2":[[728, 90],[980, 90]],
						"mpu1":[[300, 250],[300, 300],[300, 600]],
						"mpu2":[[300, 250],[300, 300]],
						"mpu3":[[300, 250],[300, 300]],
						"nstdX":[6],
						"boxd":{
							"box1":"ldb1",
							"box2":"ldb2"
						}
					};
					biT = '';
	    }else{
					var huecosPBS = {
							"minter":[320,480],
							"mldb1":[[320,50],[320,100]],
							"mldb2":[[320,50],[320,100]],							
					};
					biT= [{
							sel: "#cuerpo_noticia > p",
							min: 3,
							cls: 'publi_luto_horizontal estirar',
							pos: {
									mpu1: [1, [[300, 600],[300, 250]]],
									mpu2: [3, [300, 250]],
									mpu3: [6, [300, 250]],
									mpu4: [9, [300, 250]]
									}
							}];
			}
				var opciones_publicidad = {
				asy:false,
				adunit:gtpadunit,
				divid:gtpdivid,
				key:{l40key:listadoKW},
				ads:huecosPBS,
        'viT':{
					"sel":"#cuerpo_noticia>p",
					"c":{
						"ch":300,
						"el":3,
						"mb":"25px",
						"f": "1D",
						"fc":"fr_pbs_VAST"
						}
				}
			};
			if (biT != '') {
				opciones_publicidad.biT = biT;
			}

			PBS.setAds(opciones_publicidad);
		}
		else
			var PBS = {display:function(){}};
	</script>
</div>
<div class="envoltorio_publiestirar">
<div id='los40_gpt-INTER'>
<script type='text/javascript'>
			PBS.display('INTER');
		</script>
</div>
<div id='los40_gpt-SKIN'>
<script type='text/javascript'>
			PBS.display('SKIN');
		</script>
</div>
</div>
<center>
<div id="publift" style="HEIGHT: 30px; WIDTH: 100%; POSITION: fixed; Z-INDEX: 3000; BOTTOM: 0px;">
<div id='los40_gpt-NSTD6' style='width:99.8em;margin:0 auto;'>
<script type='text/javascript'>
			PBS.display('NSTD6');
		</script>
</div>
</div>
</center>
			
<script type="text/javascript">
	function marcadoEnlacesContenedorNav(nodo)
	{
		// En DESARROLLO no se hace nada
		//launchAjaxOMN("29", nodo.innerHTML , "event33");
	}
</script>
<script type="text/javascript" src="//los40co00.epimg.net/los40/js/jquery/3.1.1/jquery.min.js"></script>
<script type="text/javascript" src="//los40co00.epimg.net/js/v2.x/v1.0/funcion_menu.js?id=2"></script>
<script src="//los40co00.epimg.net/js/v2.x/v1.0/compartir.js"></script>
<div class ="los40-logo-section-prisa" >
<img src="//los40co00.epimg.net/los40/iconos/v3.x/v1.0/logos/logo_cabecera_grupo_prisa.png" class="los40-logo-prisa-web">
</div>
<div class="los40-background-menu"></div>
<div class="los40-content-menu">
<a href="/" title="LOS40CO - Todos Los Éxitos" class="los40-logo"><img alt="LOS40 - Music Inspires Life" src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/logos/logo_40_principales_menu.png" class="los40-logo-menu"></a>
<div class="los40-live-webcam">
<a href="/webcam/" title="webcam" class="los40-webcam">
<img alt="webcam" src="//los40co00.epimg.net/los40/iconos/v3.x/v1.0/iconos/icono_webcam.svg" class="icon-webcam">
</a>		
<a title="Webcam en directo" href="/webcam/" class="los40-listen-webcam">WEBCAM LOS40</a>		
</div>
<div class="los40-live" id='escucharahoraon'>
<a onClick='iradirecto();' target='_blank' rel="nofollow noopener noreferrer" title="Escuchar radio en directo" href="https://escuche.los40.com.co/" class="los40-icon-live">
<img alt="Escuchar radio en directo" src="//los40co00.epimg.net/los40/iconos/v3.x/v1.0/iconos/icono_play.svg" class="los40-live-button">
</a>
<a onClick='iradirecto();' target='_blank' rel="nofollow noopener noreferrer" title="Escuchar radio en directo" href="https://escuche.los40.com.co/" class="los40-listen-live">EN DIRECTO</a>
</div>	
<nav class="los40-main-menu">
<div class="los40-content-main-menu" id="los40-radios-online">
<ul>
<li><a title="Ir a Lista Los40" href="/lista40/?o=VL40">Lista LOS40</a></li>
<li class="los40-list-programs" id="los40-menu-program" data-status="hide"><a title="Ver Programas" id="los40-program-open" href="#">Programas</a></li>
<li><a title="Ir a Videos" href="/tag/c/c8fd2cef60c4442a09b0de67f9235575/">VIDEOS</a></li>
<li><a title="Ir a Podcast" href="https://escuche.los40.com.co/alacarta/">PODCAST</a></li>
<li><a title="Ir a Lente LOS40" href="/tag/c/c5cc31bcf4532b63e30f808eb0b8bfb1/">LENTE LOS40</a></li>
<li><a title="Ir a ARTISTAS" href="/buscador/artistas/">ARTISTAS</a></li>
<li><a title="Ir a ESTILO" href="/seccion/trending40/">ESTILO</a></li>
</ul>
</div>
</nav>
<div class="los40-dropdown-menu">
<img alt="los40 menu" src="//los40co00.epimg.net/los40/iconos/v3.x/v1.0/iconos/icono_menu.png" class="los40-menu-burger">
<img alt="los40 menu" src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/Icono_Alertas.gif" class="los40-icon-alert" style="display:none;">
</div>
</div>
<div class="los40-content-program" style="display:none;">
<div class="los40-program-online" id="los40-program-online">
<ul id="los40-content-program">
<li>
<a href="/programa/ellevante40/" title="El Levante De LOS40">
<img alt="El Levante De LOS40" src="//los40co00.epimg.net/iconos/v3.x/v1.0/podcast/promo/ellevante.png?id=3" class="los40-radio-logo"/>
<span class="los40-radio-name">El Levante De LOS40</span>
</a>
</li>
<li>
<a href="/programa/depelicula/" title="De Pelicula">
<img alt="De Pelicula" src="//los40co00.epimg.net/iconos/v3.x/v1.0/podcast/promo/depelicula.png?id=1" class="los40-radio-logo"/>
<span class="los40-radio-name">De Pelicula</span>
</a>
</li>			
<li>
<a href="/programa/los40_urban_music/" title="LOS40 Urban Music">
<img alt="LOS40 Urban Music" src="//los40co00.epimg.net/iconos/v3.x/v1.0/podcast/promo/urbanmusic.png" class="los40-radio-logo"/>
<span class="los40-radio-name">LOS40 Urban Music</span>
</a>
</li>			
<li>
<a href="/programa/insomnia/" title="Insomnia">
<img alt="Insomnia" src="//los40co00.epimg.net/iconos/v3.x/v1.0/podcast/promo/insomnia.png?id=1" class="los40-radio-logo"/>
<span class="los40-radio-name">Insomnia</span>
</a>
</li>
<li>
<a href="/los40/2018/09/07/happyhour40/1536352168_823508.html" title="Happy Hour De LOS40">
<img alt="Happy Hour De LOS40" src="//los40co00.epimg.net/iconos/v3.x/v1.0/podcast/promo/happyhour.png?id=1" class="los40-radio-logo"/>
<span class="los40-radio-name">Happy Hour De LOS40</span>
</a>
</li>
<li>
<a href="/programa/heiseltime/" title="Heisel Time">
<img alt="Heisel Time" src="//los40co00.epimg.net/iconos/v3.x/v1.0/podcast/promo/heiseltime.png" class="los40-radio-logo"/>
<span class="los40-radio-name">Heisel Time</span>
</a>
</li>			
<li>
<a href="/programa/del40al1/" title="Del 40 Al 1">
<img alt="Del 40 Al 1" src="//los40co00.epimg.net/iconos/v3.x/v1.0/podcast/promo/del40al1.png" class="los40-radio-logo"/>
<span class="los40-radio-name">Del 40 Al 1</span>
</a>
</li>
<li>
<a target="_blank" href="https://los40.com/programa/40globalshow/" title="LOS40 Global Show">
<img alt="LOS40 Global Show" src="//los40co00.epimg.net/iconos/v3.x/v1.0/podcast/promo/40globalshow.png" class="los40-radio-logo"/>
<span class="los40-radio-name">LOS40 Global Show</span>
</a>
</li>
<li>
<a href="https://los40.com/programa/wdmc/" title="World Dance Music">
<img alt="World Dance Music" src="//los40co00.epimg.net/iconos/v3.x/v1.0/podcast/promo/Wdm.png" class="los40-radio-logo"/>
<span class="los40-radio-name">World Dance Music</span>
</a>
</li>			
<li>
<a href="/los40/2018/09/07/eldesorden40/1536352354_354716.html" title="El Desorden De LOS40">
<img alt="El Desorden De LOS40" src="//los40co00.epimg.net/iconos/v3.x/v1.0/podcast/promo/desorden.png" class="los40-radio-logo"/>
<span class="los40-radio-name">El Desorden De LOS40</span>
</a>
</li>
</ul>
<img alt="Radios Online" src="//los40co00.epimg.net/iconos/v3.x/v1.0/radios-online/promo/radio-close.png" class="los40-radio-close" id="los40-program-close"/>
</div>
</div>
<div class="los40-dropdown-menu-open">
<div class="los40-content-actions">
<img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_del_menu_cerrar.png" class="los40-menu-burger-close" style="display: none;">
<div class="contenido_botones_resgitro_ingreso" style="display: none;">
<li><a rel="nofollow" href="https://seguro.los40.com.co/registro.html?backURL=http://los40.com.co/los40/2020/01/30/tecnologia/1580405027_785072.html">REGÍSTRATE</a>
</li>
<li><a rel="nofollow" href="https://seguro.los40.com.co/login.html?backURL=http://los40.com.co/los40/2020/01/30/tecnologia/1580405027_785072.html" class="boton_identificate">IDENTIFÍCATE</a>
</li>
</div>
</div>
<div class="los40-content-alerts">
﻿
</div>
<div class="los40-search-menu">
<form name="formulario_busquedas" action="/buscador/" method="POST">
<input type="search" name="qt" value="Buscar" class="los40-search" autocomplete="off" onclick="javascript:this.value='';">
<span class="los40-content-lupa"><img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/ico-lupa.png" class="los40-icon-lupa"></span>
<a href="javascript:void(0);" onclick="javascript:this.onclick=null; document.forms['formulario_busquedas'].submit();" class="buscar" title="Buscar"></a>
</form>
</div>
<li><a href="/lista40/?o=VL40">LISTA DE LOS40</a></li>
<li><a class="los40-program-button">PROGRAMAS <span class="los40-more">+</span> <span class="los40-less">-</span></a>
<ul class="los40-submenu-programs">
<li><a href="/los40/parrilla/">Programación</a></li>
<li><a href="/programa/mananas40/">El Levante De LOS40</a></li>
<li><a href="/programa/insomnia/">Insomnia</a></li>
<li><a href="/los40/2018/09/07/happyhour40/1536352168_823508.html">Happy Hour De LOS40</a></li>
<li><a href="/programa/los40_urban_music/">LOS40 Urban Music</a></li>
<li><a href="/programa/depelicula/">De Pelicula</a></li>
<li><a href="/programa/del40al1/">Del 40 Al 1</a></li>
<li><a href="/programa/heiseltime/">Heisel Time</a></li>
<li><a target="_blank" rel="nofollow noopener noreferrer" href="https://los40.com/programa/40globalshow/">LOS40 Global Show</a></li>
<li><a href="/los40/2018/09/07/eldesorden40/1536352354_354716.html">El Desorden De LOS40</a></li>
<li><a href="https://los40.com/programa/wdmc/">World Dance Music</a></li>
</ul>
</li>
<li><a href="/tag/c/c8fd2cef60c4442a09b0de67f9235575/">VÍDEOS</a></li>
<li><a href="https://escuche.los40.com.co/alacarta/">PODCAST</a></li>
<li><a href="/tag/c/c5cc31bcf4532b63e30f808eb0b8bfb1/">LENTE LOS40</a></li>
<li><a href="/buscador/artistas/">ARTISTAS</a></li>
<li><a href="/seccion/trending40/">ESTILO</a></li>
<li class="menu-follow"><a class="los40-siguenos">SÍGUENOS:</a></li>
<div class="los40-siguenos-redes">
<a href="https://www.facebook.com/los40colombia" rel="nofollow noopener noreferrer" target="_blank"><img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_face-01.svg" class="los40-siguenos-icon-redes"></a>
<a href="https://www.twitter.com/los40colombia" rel="nofollow noopener noreferrer" target="_blank"><img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_twiitter-01-01.svg" class="los40-siguenos-icon-redes"></a>
<a href="https://www.youtube.com/user/los40colombia" rel="nofollow noopener noreferrer" target="_blank"><img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_youtube-01-01.svg" class="los40-siguenos-icon-redes"></a>
<a href="https://www.instagram.com/los40colombia/" rel="nofollow noopener noreferrer" target="_blank"><img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_instagram-01.svg" class="los40-siguenos-icon-redes"></a>
<!--<a href="https://plus.google.com/107595306554432689899" rel="nofollow noopener noreferrer" target="_blank"><img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_google_mas-01.svg" class="los40-siguenos-icon-redes"></a>-->
</div>
<div class="los40-today">
<li><a class="los40-today-button">HOY EN LOS 40<span class="los40-more">+</span> <span class="los40-less">-</span></a>
<ul class="los40-today-menu">
<ul class="nav">
<li><a href="/tag/justin_bieber/a/" title="Justin Bieber">Justin Bieber </a></li>
<li><a href="/tag/kristen_mary_houghton/a/" title="Kris Jenner">Kris Jenner </a></li>
<li><a href="/tag/disclosure/a/" title="Disclosure">Disclosure </a></li>
<li><a href="/tag/will_smith/a/" title="Will Smith">Will Smith </a></li>
</ul>
</ul>
</li>
</div>
<div class="los40-content-private-policy">
<li class="los40-private-policy-prisa">© PRISA RADIO</li>
<a href="/estaticos/mapa-web/" class="los40-information">MAPA WEB</a>
<a href="/estaticos/aviso-legal/" rel="nofollow noopener noreferrer" class="los40-information">AVISO LEGAL</a>
<a href="https://seguro.los40.com/privacidad.html" rel="nofollow noopener noreferrer" class="los40-information">POLÍTICA DE PRIVACIDAD</a>
<a href="https://www.prisa.com/es/pagina/politica-de-cookies/" rel="nofollow noopener noreferrer" class="los40-information">POLÍTICA DE COOKIES</a>
<a href="http://marca.los40.com.co/" rel="nofollow noopener noreferrer" class="los40-information">MARCA</a>
</div>
</div>    
<!--inicio de publicidad 2-->
<div class="contenedor_de_pauta_a1">
<div class="centrar_publicidad_z1">
<div class="envoltorio_publi estirar">
<div id='los40_gpt-LDB1' class='publi_luto_vertical'>
<script type='text/javascript'>
			PBS.display('LDB1');
		</script>
</div>
<div id='los40_gpt-MLDB1' class='publi_luto_vertical'>
<script type='text/javascript'>
			PBS.display('MLDB1');
		</script>
</div>
</div>
</div>
</div>
<!--fin inicio de publicidad 2-->
</header>
<!--fin  cabecera-->
<!--inicio de seccion principal -->
<section>
<main class="estirar">
<div id="noticia" class="cnt-article1" data-portal="los40" data-seccion="tecnologia" data-subseccion="">
<div id="contenidoprincipal">
<article>
<div class="contenido_a1_submenu_40_z1">
<div class="submenu_40_principales_adelele">
<h2 class="titulo_submenu_40_principales">
<a class="programa" href="/seccion/tecnologia/">
Tecnología					</a>
</h2>
</div>
</div>
</article>
<!-- inicio de contenido -->
<div class="cnt-article contenido_principal_artiulo">
<div class="seccion_principal_derecha_entrada_video seccion_pricnipal_articulo_x_1">
<!--inicio control articulo-->
<!-- p class='seccion_superior'>Sección:actualidad/tecnologia/tecnologia</p-->
<!--== cambiado a posicion superior  por mmromero deben darnos maquetacion titulo ==-->
<article class="contenido_articulo_salida_video">
<h1  itemprop="headline" class="titulo_seccion_articulo_salida_video titulo_video_seccion_articulo titulo_superior">
Trucos para ver las ‘Stories’ de Instagram anónimamente
</h1>
<h2 itemprop="alternativeHeadline" class='entradilla_superior'>Sí se puede stalkear a alguien sin que lo note.</h2>
</article>
<div class="base_imagen_articulo_z1 h30">
<div class="centro">
<div class="foto figure">
<img src="//los40co00.epimg.net/los40/imagenes/2020/01/30/tecnologia/1580405027_785072_1580405487_noticia_normal.jpg" class="imagen_inicio_de_articulo_z1" width="640" height="480"  alt="Trucos para ver las ‘Stories’ de Instagram anónimamente">
</div>
</div>
</div>
<!--=== inicio rrss fecha autor ===-->
<div class="contenedorrrssautor">
<script>
var c_url = '';
var c_title = '';
var c_via = '';
if ( c_via == '' )
    c_via = 'los40colombia';

if ( c_title == '' )
    c_title = (document.getElementsByTagName('title'))?
        encodeURIComponent(document.getElementsByTagName('title')[0].innerHTML.split('|')[0]) :
        '';
if ( c_url == '' ) {
    c_url = location.href;
    c_url = c_url.replace(/.html.*$/gi, ".html");
    c_url = c_url.replace(/\/album-\d+\//gi, "/album/");
    c_url = c_url.replace(/\/m\//gi, "/");
}

var params = {
    url : c_url,
    text : c_title,
    via : c_via
    };
var media = '';
var metas = document.getElementsByTagName('meta');
for (i=0; i<metas.length; i++) {
    if (metas[i].getAttribute("property") == "og:image") {
        media = metas[i].getAttribute("content");
    }
}


</script>
<div class="base_redes_sociales_fotogaleria">
<div class="redes_sociales_zz2 redes_seccion_articulo redes_sociales_articulo_responsive" id="redes_sociales_version_foto_ampliada" >
<div class="btn btn-facebook pull-left" title="Recomendar en Facebook">
<a class="btn-share facebook" href="javascript:void(0);" title="Compartir en facebook" data-ssnn="facebook">
<img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-01.svg" class="redes_sociales_zw1 red_social_facebook" id="superior_fb">
</a>
</div>
<div class="btn btn-twitter pull-left action" title="Twittear" id="superior_twit">
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter">
<img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1">
</a>
</div>
<div id="contanier_compartir_correo" style="display: none" class='compartir_correo'>
<a id="enviar-correo" href="javascript:void(0);" class="btn-share boton email" title="Enviar noticia por correo electr&oacute;nico">
<img  src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-03.svg" class="redes_sociales_zw1">
</a>
</div>
<div id="contanier_compartir_whatsapp" style="display: none" class='compartir_whatsapp'>
<a id="bomn_whatsapp" href="javascript:void(0);" onclick="document.location.href='whatsapp://send?text='+c_title+' '+c_url+'%3Fssm%3Dwhatsapp';" class="btn-share whatsapp" title="Enviar por Whatsapp">
<img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-04.svg" class="redes_sociales_zw1" alt="redes_sociales_zw1">
</a>
</div>
<script>
			var nickname = '';
			
			if(dispositivoMovil){
				Array.from(document.getElementsByClassName("compartir_whatsapp")).forEach(
					function(element, index, array) {
						element.style.display = "block";
					}
				);
			} else {
				Array.from(document.getElementsByClassName("compartir_correo")).forEach(
					function(element, index, array) {
						element.style.display = "block";
					}
				);
			}
		</script>
<div class="contenido_redes_desplegable_zw2 alinear_derecha_articulo">
<div class="menu_iconos_redes_sociales_desplagable_z2">
<!--<div class="btn btn-gplus pull-left action" id="superior_gp">
<a class="btn-share google" href="javascript:void(0);" title="Compartir en Google+" data-ssnn="googleplus">
<img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-02.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div> -->
<div class="btn btn-pinterest pull-left" id="superior_pinterest">
<a class="btn-share pinterest" href="javascript:void(0);" title="Compartir en Pinterest" data-ssnn="pinterest">
<img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-03.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
<div class="btn btn-tumblr pull-left" id="superior_tumblr">
<a class="btn-share tumblr" href="javascript:void(0);" title="Compartir en Tumblr" data-ssnn="tumblr">
<img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-01.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
</div>
<img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-05.svg" class="redes_sociales_zw2 icono_red_social_articulo_x1" id="rrss_bar">
</div>
<div class="cont_email" id="cont_email" style="display: none;"><div class="contenido_email_z1" style="display: block;"></div></div>
</div>
</div>
<!-- compartir twitter -->
<div class="contenedor_capa_flotante_twitter" id="id_contenedor_capa_flotante_twitter" style="display:none">
<div class="flotante_twitter">
<div class="btn btn-twitter pull-left action" onclick="Twitter_select();" title="Twittear" id="superior_twit_2">
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter_2">
<img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1">
</a>
</div>
</div>
</div>
<article>
<div class="contenido_autor_entrada_video_z2 base_comentario">
<div class="contenido_autor_entrada_video_z2"><div class="imagen_autor_entrada_video_z2"><a href="/autor/los_40_principales/a/" title="Ver todas las noticias de LOS40"><img class="icono_imagen_autor_entrada_video_z3" src="https://ep00.epimg.net/miperfil/avatares/E/2E/los40principales.jpg" width="74" height="74" alt="Avatar"></a></div><div class="detalles_autor_entrada_video_z2"><h2 class="subtitulos_comentarios_entrada_video"><a href="/autor/los_40_principales/a/" title="Ver todas las noticias de LOS40">LOS40</a></h2></div></div>									<div class="detalles_autor_entrada_video_z2 fecha_comentario_z2">
<p class="texto_parrafo_comentario_entrada_video texto_fecha_comentario">
<a href="/tag/fecha/20200130/"
class="actualizado fecha" title="Ver todas las noticias de esta fecha">
30/01/2020 - 12:42												<abbr title="COT">COT</abbr>
</a>
</p>
</div>
</div>
</div>
<!--=== fin rrss fecha autor ===-->
<div class="contenido_articulo_seccion_articulo">
<article class="parrafo_de_articulos_z2 parrafo_numero_uno">
<div id="cuerpo_noticia" data-1580405027_785072='yes'>
<p>Alguna vez has intentado “chismosear” a alguien en <a title="Instagram" href="https://los40.com.co/tag/instagram/a/" target="_blank">Instagram</a> sin que se dé cuanta, pero no lo lograste, te contamos <strong>tres trucos</strong> para que lo puedas hacer sin ser descubierto.</p>
<p>A si de simple, prende tu computador, abre la página <strong>storiesig</strong> y busca la persona que quieras ver. Otra opción, en el computador también, instala la <strong>extensión de <a title="Google Chrome" href="https://los40.com.co/tag/google_chrome/a/" target="_blank">Chrome</a> llamada Ig Stories For Instagram</strong>, luego abre la aplicación y busca a la persona que quieres ver la historia, ten en cuenta que solo puedes ver si estás siguiendo a la persona.</p>
<p><strong>Mira esto:&nbsp;<em><a title="Ver noticia" href="https://los40.com.co/los40/2020/01/29/depelicula/1580311323_822314.html">DETRÁS DE CÁMARAS DE LAS 9 PELÍCULAS NOMINADAS A LOS PREMIOS OSCAR 2020</a></em></strong></p>
<p>El último truco es muy sencillo, coloca <strong>el celular en modo avión, abre la aplicación.</strong>&nbsp;debes esperar un tiempo para que las historias se carguen, ¡ojo! puede ser algo demorado.</p>
</div>
</article>
</div>
</article>
<article>
<div class="contenido_comentarios_entda_video">
<div class="contenido_textos_comentarios">
<h4 class="titulo_comentarios_entrada_video">MÁS SOBRE:</h4>
<article class="texto_parrafo_entrada_video">					
<div class="tag_alto_limitado" >    		
<a href="/tag/instagram/a/" class="tags" title="Ver m&aacute;s noticias de [Instagram]">Instagram</a>&nbsp; &#8226;  &nbsp; 
<a href="/tag/aplicaciones_moviles/a/" class="tags" title="Ver m&aacute;s noticias de [Apps]">Apps</a>&nbsp; &#8226;  &nbsp; 
<a href="/tag/tecnologia/a/" class="tags" title="Ver m&aacute;s noticias de [Tecnología]">Tecnología</a>&nbsp; &#8226;  &nbsp; 
<a href="/tag/comunicaciones/a/" class="tags" title="Ver m&aacute;s noticias de [Comunicaciones]">Comunicaciones</a>&nbsp; &#8226;  &nbsp; 
</div>
</article>
</div>
<img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_desplegar_articulo.jpg" class="imagen_icono_desplegar_articulo_3">
<img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_desplegar_articulo_2.jpg" class="imagen_icono_desplegar_articulo_4">
</div>
</article>
<div id="xanalytic_1580405027" style="height:2px"></div>
<hr class="divisor_texto_articulo_salida_video_2 separador_comentario_articulo">
<div class="btn-comentarios base_boton_comentarios" id="comentario_facebook">
<img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha_comentarios_multiples.png" class="icono_desplegar_comentarios_2">
<p class="parrafo_comentarios">
<span class="fb-comments-count" data-href="https://los40.com.co/los40/2020/01/30/tecnologia/1580405027_785072.html"></span> Comentarios
</p>
<img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha_desplagble_comentarios_2.png" class="icono_desplegar_comentarios">
</div>
<div class="comentarios" id="comentario_contador_facebook" >
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=718753334810115";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://los40.com.co/los40/2020/01/30/tecnologia/1580405027_785072.html" data-width="640" data-numposts="5" data-colorscheme="light"></div>
</div>
<div  id="contenidooutbrain" class="cnt-article contenido_principal_artiulo">
<section>
<div class="contenido_tambien_en_la_web_insertar_video">
<div class="contenedor_secciones_de_articulos">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_5" data-ob-template="ES_RadioCaracol" ></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> 
</div>
</div>
</section>
</div>
</div>
<div class="h30">
</div>
<aside>
<div class="columna_secundaria_de_pauta_intro_video columna_publicidad_secundaria_z1">
<div class="contenido_pauta_fotogaleria_z3">
<center>
<div id='los40_gpt-MPU1' class='publi_luto_horizontal'>
<script type='text/javascript'>
					PBS.display('MPU1');
				</script>
</div>
</center>
</div>
<div class="contenido_principal_de_lista_40_x1">
<script>
	var vdclip = Array();	
	function despliegaVideoClip(id) {
      verVideoEnTelon(vdclip[id], vdclip[id].tagsNombreNormalizado, vdclip[id].titulo, vdclip[id].entradilla);
    }
</script>
<div class="contenedor_principal_de_lista_40_x1">
<script type="text/javascript" language="Javascript">
			//<![CDATA[
			vdclip[1] = Object();
			vdclip[1].id = '';
			vdclip[1].id_referencia = '';
			vdclip[1].urlNoticia = '';
			vdclip[1].tipo = 'externo';
			vdclip[1].urls = Array();
						vdclip[1].urls.push('https://www.youtube.com/watch?v=tbneQDc2H3I');
									vdclip[1].anchoPlayer = 600;
			vdclip[1].altoPlayer = 350;
			vdclip[1].poster = url_cache + '';
			vdclip[1].titulo = 'Karol G;Nicki Minaj - Tusa [2019]';
			vdclip[1].publiActiva = true;
			vdclip[1].keywords = 'los40,videoclips,lista40';
			vdclip[1].tagsIds = '';
			vdclip[1].tagsNombreNormalizado = '';
			vdclip[1].player = '0';
			vdclip[1].entradilla = 'El número 1 de la Lista 40. Lleva 3 semanas en lista. ';
			//]]>;
			</script>
<div style="display: none" class="cont_video">
<div id="contenedor_vdclip_1" class="media"> </div>
</div>
<div class="contenido_lista_40_columna_secundaria_x1">
<h2 class="titulo_lista_40_columna_secundaria">LISTA LOS40</h2>
<img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/logo_lista_40_x1.png" alt="imagen_logo_lista_40_columna_secundaria" class="imagen_logo_lista_40_columna_secundaria">
</div>				
<div class="contenedor_de_lista_de_reproduccion">
<div class="contenido_indicador_de_posicion_x1">
<h6 class="numero_de_posicion_lista_40">					
1					
</h6>
<hr class="divisor_lista_40_posicion">					
<img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha2_posicion_lista_40.png" alt="icono_flecha_indicador_posicion" class="icono_flecha_indicador_posicion">
</div>
<div class="contenido_lista_y_detalle_x1">				  
<!-- <a class="audio" title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('1')"></a>-->
<a class="audio" title="ver vídeo" href="javascript:void(0);" onclick="window.location='/lista40';"></a>
<!--<a title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('1')">-->
<a title="ver vídeo" href="javascript:void(0);" onclick="window.location='/lista40';">
<img alt="Carátula de: Tusa" class="imagen_album_lista_reproduccion" title="Tusa" src="https://recursosweb.prisaradio.com/fotos/dest/570005770521.jpg" onError="javascript:this.src='/los40/iconos/v1.x/v1.0/varios/no_caratula_p.jpg'">
<img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_play_lo_mas_visto.png" class="icono_play_detalle_x2 player_lista_40">
</a>
<article class="seccion_detalles_de_album">					
<!--<a title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('1')">-->
<a title="ver vídeo" href="javascript:void(0);"  onclick="window.location='/lista40';">
<h2 class="titular_album">Karol G-Nicki Minaj</h2>
<p class="detalle_album_reproduccion">Tusa</p>
</a>
</article>
</div>
</div>	
<script type="text/javascript" language="Javascript">
			//<![CDATA[
			vdclip[2] = Object();
			vdclip[2].id = '';
			vdclip[2].id_referencia = '';
			vdclip[2].urlNoticia = '';
			vdclip[2].tipo = 'externo';
			vdclip[2].urls = Array();
						vdclip[2].urls.push('https://www.youtube.com/watch?v=2j3x0VYnehg');
									vdclip[2].anchoPlayer = 600;
			vdclip[2].altoPlayer = 350;
			vdclip[2].poster = url_cache + '';
			vdclip[2].titulo = 'Ozuna;Rosalía - Yo x ti tú x mí [2019]';
			vdclip[2].publiActiva = true;
			vdclip[2].keywords = 'los40,videoclips,lista40';
			vdclip[2].tagsIds = '';
			vdclip[2].tagsNombreNormalizado = '';
			vdclip[2].player = '0';
			vdclip[2].entradilla = 'Posición 2 de la Lista 40. La posición más alta que ha tenido es  el número 1. Lleva 12 semanas en lista. ';
			//]]>;
			</script>
<div style="display: none" class="cont_video">
<div id="contenedor_vdclip_2" class="media"> </div>
</div>
<div class="contenedor_de_lista_de_reproduccion">
<div class="contenido_indicador_de_posicion_x1">
<h6 class="numero_de_posicion_lista_40">					
2					
</h6>
<hr class="divisor_lista_40_posicion">					
<img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha2_posicion_lista_40.png" alt="icono_flecha_indicador_posicion" class="icono_flecha_indicador_posicion">
</div>
<div class="contenido_lista_y_detalle_x1">				  
<!-- <a class="audio" title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('2')"></a>-->
<a class="audio" title="ver vídeo" href="javascript:void(0);" onclick="window.location='/lista40';"></a>
<!--<a title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('2')">-->
<a title="ver vídeo" href="javascript:void(0);" onclick="window.location='/lista40';">
<img alt="Carátula de: Yo x ti tú x mí" class="imagen_album_lista_reproduccion" title="Yo x ti tú x mí" src="https://recursosweb.prisaradio.com/fotos/dest/010002739487.jpg" onError="javascript:this.src='/los40/iconos/v1.x/v1.0/varios/no_caratula_p.jpg'">
<img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_play_lo_mas_visto.png" class="icono_play_detalle_x2 player_lista_40">
</a>
<article class="seccion_detalles_de_album">					
<!--<a title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('2')">-->
<a title="ver vídeo" href="javascript:void(0);"  onclick="window.location='/lista40';">
<h2 class="titular_album">Ozuna-Rosalía</h2>
<p class="detalle_album_reproduccion">Yo x ti tú x mí</p>
</a>
</article>
</div>
</div>	
<script type="text/javascript" language="Javascript">
			//<![CDATA[
			vdclip[3] = Object();
			vdclip[3].id = '';
			vdclip[3].id_referencia = '';
			vdclip[3].urlNoticia = '';
			vdclip[3].tipo = 'externo';
			vdclip[3].urls = Array();
						vdclip[3].urls.push('https://www.youtube.com/watch?v=oygrmJFKYZY');
									vdclip[3].anchoPlayer = 600;
			vdclip[3].altoPlayer = 350;
			vdclip[3].poster = url_cache + '';
			vdclip[3].titulo = 'Dua Lipa - Don\'t start now [2019]';
			vdclip[3].publiActiva = true;
			vdclip[3].keywords = 'los40,videoclips,lista40';
			vdclip[3].tagsIds = '';
			vdclip[3].tagsNombreNormalizado = '';
			vdclip[3].player = '0';
			vdclip[3].entradilla = 'Posición 3 de la Lista 40. La posición más alta que ha tenido es la 3. Lleva 8 semanas en lista. ';
			//]]>;
			</script>
<div style="display: none" class="cont_video">
<div id="contenedor_vdclip_3" class="media"> </div>
</div>
<div class="contenedor_de_lista_de_reproduccion">
<div class="contenido_indicador_de_posicion_x1">
<h6 class="numero_de_posicion_lista_40">					
3					
</h6>
<hr class="divisor_lista_40_posicion">					
<img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha2_posicion_lista_40.png" alt="icono_flecha_indicador_posicion" class="icono_flecha_indicador_posicion">
</div>
<div class="contenido_lista_y_detalle_x1">				  
<!-- <a class="audio" title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('3')"></a>-->
<a class="audio" title="ver vídeo" href="javascript:void(0);" onclick="window.location='/lista40';"></a>
<!--<a title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('3')">-->
<a title="ver vídeo" href="javascript:void(0);" onclick="window.location='/lista40';">
<img alt="Carátula de: Don't start now" class="imagen_album_lista_reproduccion" title="Don't start now" src="https://recursosweb.prisaradio.com/fotos/dest/010002761227.jpg" onError="javascript:this.src='/los40/iconos/v1.x/v1.0/varios/no_caratula_p.jpg'">
<img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_play_lo_mas_visto.png" class="icono_play_detalle_x2 player_lista_40">
</a>
<article class="seccion_detalles_de_album">					
<!--<a title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('3')">-->
<a title="ver vídeo" href="javascript:void(0);"  onclick="window.location='/lista40';">
<h2 class="titular_album">Dua Lipa</h2>
<p class="detalle_album_reproduccion">Don't start now</p>
</a>
</article>
</div>
</div>	
<div class="boton_contenedor_ver_toda_la_lista">
<p class="ver_toda_la_lista_x1">Ver toda la lista</p>
<a href="/lista40/"><img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/desplegable_ver_toda_la_lista.jpg" class="icono_desplegarble_ver_lista"></a>
</div>			
</div>		</div>
<div class="contenido_pauta_fotogaleria_z3">
<center>
<div id='los40_gpt-MPU2' class='publi_luto_horizontal'>
<script type='text/javascript'>
					PBS.display('MPU2');
				</script>
</div>			
</center>
</div>
<div class="admotion">
</div>
<div class="contendor_principal_seccion_lo_mas_visto">
<article>
<script type="text/javascript">

function salta_a_lo_mas_visto()
{	
		document.location = "https://los40.com.co/lomasvisto/";
}

function lmv_cambia_pestana(idpestana)
{
	//Por defecto activo las vistas desde cualquier sitio
	switch (idpestana)
	{
		case "lmv_los40" :
			document.getElementById('lmv_todo').style.display = "block";
			document.getElementById('lmv_twitter').style.display = "none";
			document.getElementById('li_lmv_los40').className = "activo";
			document.getElementById('li_lmv_twitter').className = "";
			document.getElementById('lmv_subpestanas').style.display = "block";
			lmv_cambia_subpestana("lmv_todo");
		break;

		case "lmv_twitter" :
			document.getElementById('lmv_todo').style.display = "none";
			document.getElementById('lmv_twitter').style.display = "block";
			document.getElementById('li_lmv_los40').className = "";
			document.getElementById('li_lmv_twitter').className = "activo";
			document.getElementById('lmv_subpestanas').style.display = "none";
		break;

	}
}


</script>
<div class="contendor_principal_seccion_lo_mas_visto">
<article>
<div class="cintilla_titulo_lo_mas_visto">
<h3 class="titulo_seccion_lo_mas_visto">LO MÁS VISTO EN...</h3>
<a class="vermas" title="Ver listado completo">
<img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_seccion_lo_mas_visto.png" class="icono_imagen_lo_mas_visto_ x1"/>
</a>
</div>
<div class="seccion_subtitulos_lo_mas_visto">
<h2 class="subtitulo_los_40_x1"><a id="li_lmv_los40">LOS 40</a></h2>
</div>
<div class="contenido" id="lmv_todo"  >
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">1</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="https://los40.com.co/los40/2020/01/30/ellevante40/1580391557_985288.html" title="Ver Noticia">Daniela Legarda se besa con su compañero musical</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">2</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="https://los40.com.co/los40/2020/01/28/actualidad/1580219222_895824.html" title="Ver Noticia">A la cárcel hermano de Nicki Minaj por abusar de su hijastra</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">3</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="https://los40.com.co/los40/2020/01/28/actualidad/1580214848_596855.html" title="Ver Noticia">Conozca al novio del hijo de Will Smith</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">4</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="https://los40.com.co/los40/2020/01/28/actualidad/1580244565_036378.html" title="Ver Noticia">No volar juntos en helicóptero, la promesa de Kobe Bryant y su esposa</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">5</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="https://los40.com.co/los40/2020/01/30/tendencias/1580393365_871749.html" title="Ver Noticia">[Video] Rosalía, Dua Lipa y Lizzo causan polémica por tremenda fiesta con stripers</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">6</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_foto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="https://los40.com.co/los40/2019/07/11/album/1562796299_107225.html" title="Fotogalería">Actriz de '¿Dónde están las rubias?' ahora se dedica al porno</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">7</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="https://los40.com.co/los40/2020/01/28/tendencias/1580225452_949021.html" title="Ver Noticia">[Foto] Así lucía Maluma cuando almorzaba 'corrientazo'</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">8</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="https://los40.com.co/los40/2020/01/27/actualidad/1580141881_084616.html" title="Ver Noticia">Revelan más detalles sobre el accidente de Kobe Bryant</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">9</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="https://los40.com.co/los40/2020/01/29/depelicula/1580311323_822314.html" title="Ver Noticia">Detrás de cámaras de las 9 películas nominadas a los Premios Oscar 2020</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <h6 class="indicador_numero_lista_lo mas_visto">10</h6> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="https://los40.com.co/los40/2020/01/29/actualidad/1580256891_456411.html" title="Ver Noticia">5 películas que hablan del 2020</a></p> </div> </div> </div>
</div>
</article>
</div>
</article>
</div>		
<div class="sutarget_derecha">
</div>
</div>
</aside>
<section>
<!--publicidad intermedia-->
<!--fin publicidad intermedia-->
</section>
</div>
</div>
<div  id="contenidosecundario" class="cnt-article contenido_principal_artiulo">
</div>
<center>
</center>
<!--fin de contenido -->
</div>
</main>
</section>
<!--fin de seccion principal-->
<!-- inicio de pie de pagina-->
<!--scripts menu-->
<script  src="//los40co00.epimg.net/js/v2.x/v1.0/funcion_comunes.js"></script>
<script  src="//los40co00.epimg.net/js/v2.x/v1.0/funcion_articulo.js"></script>
<script>
		/* comprobacion si existen soundlines en cuyo caso llamamos al script e instancimaso los objetos necesarios*/
   $(document).ready(function() {
		var obj_soundlines = {};
		var prefijo = 'soundlines';
    if(typeof $("[data-urlaudio]") != 'undefined' && typeof $("[data-urlaudio]")[0] != 'undefined' ){
			$.getScript("https://player-top.prisasd.com/psdmedia/media/top/widgets/soundline/soundline.js").done(function( script, textStatus ) {
    			for (i=0; i<$("[data-urlaudio]").length; i++){
				 			//console.log($("[data-urlaudio]")[i].id);
				 			//console.log($("[data-urlaudio]")[i].dataset.urlaudio);
				 		obj_soundlines[prefijo + i] = new soundline($("[data-urlaudio]")[i].id,$("[data-urlaudio]")[i].dataset.urlaudio,"#1ac4d8");
			 		}
			 		//console.log(obj_soundlines);
		 		}).fail(function( jqxhr, settings, exception ) {
			 		//console.log('fallo la carga del script');
		 		});
		 	} else {
			 	//console.log('no hay audios');
		 	}
   	});
</script>
</body>
</html>
