<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" />
<title>Anuel AA y Yailin, la más viral, anuncian su boda | Tendencias | LOS40 Colombia</title>
<meta name="lang" content="es" />
<meta name="author" content="LOS40 Colombia" />
<meta name="publisher" content="LOS40 Colombia" />
<meta name="date"  scheme="W3CDTF" content="2022-06-07T12:12:24-05:00" />
<meta property="article:modified_time" content="2022-06-07T12:12:24-05:00" />
<meta property="article:published_time" content="2022-06-07" />
<meta property="article:tag" content="Anuel AA" />
<meta property="article:tag" content="Redes sociales" />
<meta property="article:tag" content="Internet" />
<meta property="article:tag" content="Telecomunicaciones" />
<meta property="article:tag" content="Comunicaciones" />
<meta property="article:section" content="tendencias" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@los40colombia">
<meta name="twitter:title" content="Anuel AA y Yailin, la más viral, anuncian su boda" />
<meta name="twitter:description" content="Los famosos dieron por primera vez una entrevista como pareja y revelaron detalles de su relación." />
<meta name="twitter:image" content="https://los40co00.epimg.net/los40/imagenes/2022/06/07/tendencias/1654621652_769755_1654621862_rrss_normal.jpg" />
<meta name="twitter:creator" content="@los40colombia" />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="LOS40CO" />
<meta property="og:title" content="Anuel AA y Yailin, la más viral, anuncian su boda"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Los famosos dieron por primera vez una entrevista como pareja y revelaron detalles de su relación."/>
<meta property="og:updated_time" content="2022-06-07T12:12:24-05:00" />
<meta property="og:image" content="https://los40co00.epimg.net/los40/imagenes/2022/06/07/tendencias/1654621652_769755_1654621862_rrss_normal.jpg"/>
<meta property="og:url" content="https://los40.com.co/los40/2022/06/07/tendencias/1654621652_769755.html" />
<meta property="fb:admins" content="646631836, 572738547, 624744526" />
<meta property="fb:app_id" content="144046120694"/>
<meta itemprop="image" content="https://los40co00.epimg.net/los40/imagenes/2022/06/07/tendencias/1654621652_769755_1654621862_rrss_normal.jpg" />
<meta name="msApplication-ID" content="PrisaDigitalSL.Los40Principales"/>
<meta name="msApplication-PackageFamilyName" content="PrisaDigitalSL.Los40Principales_bbkyrw1m0rer8"/>
<link rel="amphtml"  href="https://los40.com.co/los40/2022/06/07/tendencias/1654621652_769755.amp.html" />
<link rel="canonical" href="https://los40.com.co/los40/2022/06/07/tendencias/1654621652_769755.html"/>
<script async defer data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>
<meta name="news_keywords" content="Anuel AA, Redes sociales, Internet, Telecomunicaciones, Comunicaciones">
<!--ESTILOS_ESTRUCTURA PRINCIPAL contiene estilo de (header, seccion, footer)-->
<link rel="stylesheet" type="text/css" href="//los40co00.epimg.net/estilos/v3.x/v1.0/comunes.css">
<link rel="stylesheet" type="text/css" href="//los40co00.epimg.net/estilos/v3.x/v1.0/cabecera_pie.css?id=20211021">
<link rel="stylesheet" type="text/css" href="//los40co00.epimg.net/estilos/v3.x/v1.0/articulo.css">
<link rel="stylesheet" href="//los40co00.epimg.net/estilos/v3.x/v1.0/email.css">
<link rel="stylesheet" type="text/css" href="//los40co00.epimg.net/estilos/v3.x/v1.0/estilos_explorer.css">
<link rel="preload" href="//los40co00.epimg.net/los40/imagenes/2022/06/07/tendencias/1654621652_769755_1654621862_noticia_normal.jpg" as="image">
<link rel="icon" href="//los40co00.epimg.net/favicon.png" type="image/png" />
<link rel="shortcut icon" href="//los40co00.epimg.net/favicon.png" type="image/png" />
<link rel="publisher" href="https://plus.google.com/107595306554432689899"/>
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"newsArticle","headline":"Anuel AA y Yailin, la m\u00e1s viral, anuncian su boda","alternativeHeadline":"Los famosos dieron por primera vez una entrevista como pareja y revelaron detalles de su relaci\u00f3n.","url":"https:\/\/los40.com.co\/los40\/2022\/06\/07\/tendencias\/1654621652_769755.html","datePublished":"2022-06-07T12:07:32-05:00","dateModified":"2022-06-07T12:12:24-05:00","articleBody":"Anuel AA y su novia, Yailin la m\u00e1s viral, se han convertido en una de las parejas m\u00e1s pol\u00e9micas y comentadas del mundo del espect\u00e1culo, por cuenta de su extrovertidas personalidad y la particular forma en la demuestran al mundo su amor.\nPese a las cr\u00edticas de sus detractores, la pareja ha dejado claro lo poco les importa la opini\u00f3n de los dem\u00e1s y cada vez se muestran m\u00e1s unidos y enamorados.\u00a0\nAunque la pareja no se hab\u00eda atrevido a dar una entrevista juntos, esta vez se atrevieron a hacerlo y en medio de tragos revelaron algunos detalles de su relaci\u00f3n.\nMira tambi\u00e9n: Anuel AA confes\u00f3 el proceso que ha llevado para bajar de peso\nEn conversaci\u00f3n con un medio dominicano \u2018Alofoke\u2019, el reguetonero y su novia hablaron por primera vez sobre sus planes como pareja, confesando que su boda est\u00e1 muy cerca.\nAsimismo, la dominicana, no se resisti\u00f3 a revelar que adem\u00e1s de su matrimonio, tambi\u00e9n sue\u00f1an con convertirse en padres, dejando claro que lo suyo va muy en serio.\u00a0\n\u201c\u00bfViene boda?\u201d, pregunta el periodista, a lo que Yailin responde muy segura: \u201cclaro\u2026 y muchacho tambi\u00e9n\u201d, indic\u00f3.\nAunque se estaba rumorando en redes sociales que los famosos ya ser\u00edan marido y mujer, con esto qued\u00f3 demostrado que, aunque ser\u00e1 todo un hecho, la pareja a\u00fan no da el s\u00ed en el altar.\n","keywords":["Anuel AA","Redes sociales","Internet","Telecomunicaciones","Comunicaciones"],"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/los40.com.co\/los40\/2022\/06\/07\/tendencias\/1654621652_769755.html"},"publisher":{"@type":"Organization","name":"LOS40 Colombia","url":"https:\/\/los40.com.co","logo":{"@type":"ImageObject","url":"https:\/\/los40co00.epimg.net\/iconos\/v1.x\/v1.0\/promos\/promo_og_los40.png","width":"200","height":"200"}},"author":[{"@type":"Organization","name":"LOS40MX","url":"https:\/\/los40.com.mx","logo":{"@type":"ImageObject","url":"https:\/\/los40mx00.epimg.net\/iconos\/v1.x\/v1.0\/promos\/promo_og_los40.png","width":"200","height":"200"}}],"contentLocation":[],"image":{"@type":"ImageObject","url":"https:\/\/los40co00.epimg.net\/los40\/imagenes\/2022\/06\/07\/tendencias\/1654621652_769755_1654621862_noticia_normal.jpg","width":"640","height":"363"}}</script>
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/los40.com.co","name":"LOS40CO"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/los40.com.co\/seccion\/tendencias\/","name":"Tendencias"}}]}</script>
<script>
  var ls_id_comentarios_noticia = '1654621930-dfc4e853eee25a77e8a127205dea09b6';
  var seccion  = 'tendencias';
  var portal   = 'los40';
</script>
<!-- Facebook Conversion Code for Visitas de páginas concretas - PRISA MUSICA WEBS MUSICALES 1 -->
<!--script language="javaScript" type="text/javascript">
(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6028214503800', {'value':'30.00','currency':'EUR'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6028214503800&cd[value]=0.00&cd[currency]=EUR&noscript=1" /></noscript-->
<script src="//los40co00.epimg.net/js/v1.x/v1.0/encuestas.js"></script>
<script src="//los40co00.epimg.net/js/v2.x/v2.0/lib/jquery-latest.js"></script>
<script src="//los40co00.epimg.net/js/v2.x/v2.0/src/noticia.js?id=1"></script>        <script>
	var bcur ='9b+p7UwoGv+j9YGdkv41ncV440anPLjY6ZQAg5J7aJQX5VEDf8Q9dLpZ5qdbZLeu5VlY5LSa1kMSnFduQj76eJKypxO6il9pKoMVy+1nuyd2+QhoDBEub3M+3qaHy7xx';
	//var bcur = document.URL;
</script>
<link rel="preconnect" href="//sdk.privacy-center.org">
<link rel="preconnect" href="//sdk-gcp.privacy-center.org">
<link rel="preload" as="script" href="https://cmp.prisa.com/dist/cmp.js">  
<script id='cmp-js' type="text/javascript" src="https://cmp.prisa.com/dist/cmp.js"></script>
<script language="javaScript" type="text/javascript">
//<![CDATA[
	var url_cache = "http://los40co00.epimg.net";
	
	var UrlPublicidad = "http://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Flos40_web_co%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	var publicidad_HTML5 = true;
	var postroll_HTML5 = true;
	//var orden_busqueda_url_externa = ["youtube","muzu"];

	var listado_norm_tags = 'enmanuel_gazmey_santiago_a,redes_sociales_a,internet_a,telecomunicaciones_a,comunicaciones_a';
	var DFP_tags = ["enmanuel_gazmey_santiago_a","redes_sociales_a","internet_a","telecomunicaciones_a","comunicaciones_a"];
	var listado_id_tags = '193373,81272,40110,75097,23903';

	var reg_ref_noticia = /http.?:\/\/[^\/]*\/[^\/]*\/\d+\/\d+\/\d+\/[^\/]*\/(.*?)\.html/i;
	var result_rrn = reg_ref_noticia.exec(document.location.href);
	if (result_rrn)
	{
		if (typeof(DFP_tags) != "undefined")
			DFP_tags.push(result_rrn[1]);
		else
			var DFP_tags = [result_rrn[1]];
	}

//]]>
</script>
<meta name="tagsData:ids" content="193373;81272;40110;75097;23903"><meta name="tagsData:names" content="enmanuel_gazmey_santiago_a,redes_sociales_a,internet_a,telecomunicaciones_a,comunicaciones_a">
<script language="javascript" type="text/javascript" src="//los40co00.epimg.net/js/comun/cx/cx_tracking.js"></script>
<!-- PRPEPTHOT-2305 / Pixelar Navegg Caracol / los40 -->
<script type="text/javascript">
(function(n,v,g){o='Navegg';if(!n[o]){
a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
n[o].q=n[o].q||[];n[o].q.push([this, parms])};} })
(window, document, 'https://tag.navdmp.com/universal.min.js');
window.naveggReady = window.naveggReady||[];
window.nvg59986 = new Navegg({
acc: 59986
});
</script>
<!-- INI - chartbeat - PRPEPTHOT-3265 -->
<script>
  (function () {

	/** CONFIGURATION START */
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = 66260;
	_sf_async_config.domain = 'los40.com.co';
	_sf_async_config.flickerControl = false;
	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;

		_sf_async_config.sections = 'tendencias,' + listado_norm_tags;
	//_sf_async_config.authors = 'los40';
		_sf_async_config.authors = 'los40_colombia';
	/* CONFIGURATION END **/

    function loadChartbeat() {
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();

	var _sf_startpt = (new Date()).getTime();
</script>
<script async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- FIN - chartbeat - PRPEPTHOT-3265 -->
<!-- PRPEPTHOT-3303 -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4142362578573446" crossorigin="anonymous"></script>
<!-- PRPEPTHOT-3412 -->
<script defer src="https://cdn.unblockia.com/h.js"></script>	
<style type="text/css">
#noticia_1654621652_769755{
display:none;
}
</style>
</head>
<body><div id="pxlhddncntrl" style="display:none"><script type="text/javascript" src="//ep00.epimg.net/js/prisa/user.js?i=5"></script><script type="text/javascript" src="//los40co00.epimg.net/js/v2.x/v1.0/funciones_user.js"></script><script language="JavaScript" src="//los40co00.epimg.net/js/comun/ot/s_code.js"></script><script language="Javascript" type="text/javascript" src="//los40co00.epimg.net/js/comun/comun.js"></script></div>
<!--inicio cabecera-->
<header id="cabecera_40_principales">
<script src="https://ak-ads-ns.prisasd.com/slot/cdial/slot.js"></script>
<div id="AdsCode" style="display:none">
<script type="text/javascript">
		var gtpadunit= 'tendencias';
		var gtpdivid= 'los40_gpt';
		var listadoKW = [];
		if (typeof(DFP_tags) != "undefined")
			listadoKW = DFP_tags;

		listadoKW.push('tendencias_a');
		var biT	 = '';
		var pbs_dimensiones = EPETBrowserDims();
		var ls_publi_tipo_acceso =  (dispositivoMovil) ? 'mob' : 'web';
		gtpadunit = 'los40_' + ls_publi_tipo_acceso + '_co/tendencias';

		if (typeof(PBS) != "undefined")
		{
			if (pbs_dimensiones.ancho >= 980){
					var huecosPBS = {
						"inter":true,
						"skin":true,
						"ldb1":[[728, 90],[980, 90]],
						"ldb2":[[728, 90],[980, 90]],
						"mpu1":[[300, 250],[300, 300],[300, 600]],
						"mpu2":[[300, 250],[300, 300]],
						"mpu3":[[300, 250],[300, 300]],
						"nstdX":[3,6],
						"boxd":{
							"box1":"ldb1",
							"box2":"ldb2"
						}
					};
					biT = '';
	    }else{
					var huecosPBS = {
							"minter":[320,480],
							"mldb1":[[320,50],[320,100]],
							"mldb2":[[320,50],[320,100]],							
							"sticky":[[320, 50],[320, 100]],
							"nstdX":[3]
					};
					biT= [{
							sel: "#cuerpo_noticia > p",
							min: 3,
							cls: 'publi_luto_horizontal estirar',
							pos: {
									mpu1: [1, [[300, 600],[300, 250]]],
									mpu2: [3, [300, 250]],
									mpu3: [6, [300, 250]],
									mpu4: [9, [300, 250]]
									}
							}];
			}
				var opciones_publicidad = {
				asy:false,
				adunit:gtpadunit,
				divid:gtpdivid,
				key:{l40key:listadoKW},
				ads:huecosPBS,
        'viT':{
					"sel":"#cuerpo_noticia>p",
					"c":{
						"ch":300,
						"el":3,
						"mb":"25px",
						"f": "1D",
						"fc":"fr_pbs_VAST"
						}
				}
			};
			if (biT != '') {
				opciones_publicidad.biT = biT;
			}

			PBS.setAds(opciones_publicidad);
		}
		else
			var PBS = {display:function(){}};
	</script>
</div>
<div class="envoltorio_publiestirar">
<div id='los40_gpt-INTER'>
<script type='text/javascript'>
			PBS.display('INTER');
		</script>
</div>
<div id='los40_gpt-SKIN'>
<script type='text/javascript'>
			PBS.display('SKIN');
		</script>
</div>
<div id='los40_gpt-NSTD3'>
<script type='text/javascript'> PBS.display('NSTD3'); </script>
</div>
</div>
<center>
<div id="publift" style="HEIGHT: 30px; WIDTH: 100%; POSITION: fixed; Z-INDEX: 3000; BOTTOM: 0px;">
<div id='los40_gpt-NSTD6' style='width:99.8em;margin:0 auto;'>
<script type='text/javascript'>
			PBS.display('NSTD6');
		</script>
</div>
</div>
</center>
			
<script type="text/javascript">
function marcadoEnlacesContenedorNav(nodo)
{
    // En DESARROLLO no se hace nada
    //launchAjaxOMN("29", nodo.innerHTML , "event33");
}
</script>
<script type="text/javascript" src="//los40co00.epimg.net/los40/js/jquery/3.1.1/jquery.min.js"></script>
<script type="text/javascript" src="//los40co00.epimg.net/js/v2.x/v1.0/funcion_menu.js?id=2"></script>
<script  src="//los40co00.epimg.net/js/v2.x/v1.0/funcion_urban.js"></script>
<script src="//los40co00.epimg.net/js/v2.x/v1.0/compartir.js"></script>
<div id='contet-menu-top' class="content-menu-top">
<div class="maslogo">
<img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/prisamusica.svg" class="prisa" alt="Prisa Música">
</div>
<ul>
<li class="los40-menu-podcast hover-blue" id="los40-menu-lista40" data-status="hide">
<a class='blue ' title="Lista LOS40" id="los40-lista40-open" href="/lista40/?o=VL40">LISTA LOS40</a>
</li>
<li class="los40-menu-podcast hover-red" id="los40-menu-talentos40" data-status="hide">
<a class='red ' title="Noticias" id="los40-noticias-open" href="/tag/c/ddaf907b71337da28315f8ae5c46e35b/">NOTICIAS</a>
</li>
<li class="los40-menu-podcast hover-green" id="los40-menu-programas" data-status="hide">
<a class='green ' title="Programas" id="los40-programas-open" href="https://escuche.los40.com.co/alacarta/" target="_blank">PROGRAMAS</a>
</li>
<li class="los40-menu-podcast hover-naranja " id="los40-menu-los40videos" data-status="hide">
<a class='naranja ' title="Videos" id="los40-los40videos-open" href="/tag/c/c8fd2cef60c4442a09b0de67f9235575/">V&Iacute;DEOS</a>
</li>
</ul>
</div><!-- content-menu-top" -->
<!--
CLASS:
los40 => Red
los40classic => Blue
los40dance => Green
los40urban => Orange
-->
<div id="los40-content-menu" class="los40-content-menu">
<div class="center">
<div class="los40-dropdown-menu">
<span id="los40-menu-burger" class="los40-menu-burger" alt="los40-menu-burger" style="display: block;"> </span>
<span id="los40-menu-burger-close" class="los40-menu-burger-close loaded" alt="los40-menu-burger-close" style="display: none;"> </span>
<div class="los40-search-menu">
<style>
.cnt-usuario>div a.link_desconectar {
background-image: url(/iconos/v3.x/v1.0/menu/icon_button_desconectar.png);
background-repeat: no-repeat;
background-position: 90px center;
}
</style>
<button id="contenido_botones_resgitro" href="###" class="los40-content-cuenta"  title="Cuenta" >  <img class="fotografia_login" id="fotografia_login" alt="Foto del usuario" src='//los40co00.epimg.net/iconos/v3.x/v1.0/menu/Usuario_Registrado.svg'   onError="javascript:this.src='/iconos/v3.x/v1.0/menu/Usuario_Registrado.svg'" /></button>
<aside class="cnt-usuario" id="cnt-usuario">
<div>
<button id="btn-cerrar-usuario">X</button>
<div id="contenido_botones_resgitro_ingreso"  class="" >
<p>¿No tienes cuenta?</p>
<a href="https://seguro.los40.com.co/registro/?prod=REG&v=pf&" class="link_registro" id="link_registro" title="Regístrate" rel="nofollow noopener noreferrer">Regístrate</a>
<p>¿Ya eres usuario?</p>
<a class="link_login" id="link_login" href="https://seguro.los40.com.co/login/?v=pf&backURL="  title="Entra en tu cuenta" rel="nofollow noopener noreferrer">Entra en tu cuenta</a>
</div>
<div id="contenido_boton_login_menu" class="hidden-content">
<a href="https://seguro.los40.com.co/perfil/?view=pf&backURL=" class="link_perfil" id="link_perfil" title="Configuración de mi perfil" rel="nofollow noopener noreferrer">Configuración de mi perfil</a>
<a href="https://seguro.los40.com.co/desconectar/?backURL=" class="link_desconectar"  id="link_desconectar" title="Desconecta" rel="nofollow noopener noreferrer">Desconectar</a>
</div>
</div>
</aside>
<!-- cnt-usuario -->
<script>
  $("#contenido_botones_resgitro").on( "click", function(){
		$(".los40-content-menu").toggleClass("activo");
		$(".los40-content-menu").removeClass("desactivo");
	});
  $("#btn-cerrar-usuario").on( "click", function(){
		$(".los40-content-menu").toggleClass("desactivo");
		$(".los40-content-menu").removeClass("activo");
	});
$(window).bind('scroll', function () {
	if ($(window).scrollTop() > 70) {
		$(".los40-content-menu").removeClass("activo");
	}
});


</script>
<span class="los40-content-lupa"></span>
<form id="formulario_buscador_cab" name="formulario_busquedas" action="/buscador/" method="POST" class="nuevo-menu-buscador" >
<input id="busqueda_cab" class="search" type="search" name="qt" value="Buscar"  autocomplete="off" onclick="javascript:this.value='';" placeholder="Buscar"/><br>
<a href="javascript:void(0);" onclick="javascript:this.onclick=null; document.forms['formulario_busquedas'].submit();" class="buscar" title="Buscar"></a>
<input class="boton-buscar" type="submit" value= "">
<i class="close"></i>
</form>
<a href="//seguro.los40.com.co/newsletters/" class="los40-content-mails"  target="_blank" rel="noopener noreferrer" title="Emails"></span></a>
</div>
<div class="los40-dropdown-menu-open style-1">
<div class="movil-sercher"></div>
<div class="los40-content-actions">          
</div>
<div class="content-top-menu-all">
<ul class="los40-dropdown-menu-content">
<li class="texto-first-child">
<p class="los40-siguenos">UNIVERSO LOS40</p>
</li>
<li class="los40" >
<a href="//escuche.los40.com.co/"><img loading="lazy" itemprop="image" class="photo item-multimedia" src="//los40co00.epimg.net/iconos/v3.x/v1.0/menu/los40_icon.png" alt="logo LOS40"></a>
<div class="program-content">
<a href="//escuche.los40.com.co/"  target="_blank" rel="noopener noreferrer" class="button-escuchar-menu-dropdown ">
<i class="fa fa-play"></i> Escuchar
</a>
<a href="//escuche.los40.com.co/" class="program-label">Los40</a>
<span class="nav-items-displayer">
<i class="fa fa-angle-down"></i>
</span>
</div>
<!-- <ul class="more-desplegable" >
<li><a href="/los40radio/">Noticias</a></li>
<li><a href="/lista40/?o=VL40W">Lista LOS40</a></li>
<li><a href="/programa/andaya/">Anda ya</a></li>
<li><a href="/programa/del40al1/">Del 40 al 1</a></li>
<li><a href="/programa/wdmc/">WDM</a></li>
<li><a href="/programa/los40_ums/">LOS40 Urban Music Show</a></li>
<li><a href="/programa/40globalshow/">Los40 Global</a></li>
<li><a href="https://los40.com/programa/los40_ums/">Los40 ums</a></li>
<li><a href="https://play.los40.com/alacarta/">Podcast</a></li>
<li><a href="/estaticos/equipo/los40/">Equipo</a></li>
</ul> -->
</li><!-- los40 -->
<li class="los40classic" >
<a href="/tag/c/ddaf907b71337da28315f8ae5c46e35b/"><img loading="lazy" itemprop="image" class="photo item-multimedia" src="//los40co00.epimg.net/iconos/v3.x/v1.0/menu/noticias.png" alt="logo LOS40 Noticias"></a>
<div class="program-content">
<a href="/tag/c/ddaf907b71337da28315f8ae5c46e35b/" class="button-escuchar-menu-dropdown ">
<i class="fa fa-play"></i> Visitar
</a>
<a href="/tag/c/ddaf907b71337da28315f8ae5c46e35b/"  class="program-label">Noticias</a>
<span class="nav-items-displayer">
<i class="fa fa-angle-down"></i>
</span>
</div>
<!-- <ul class="more-desplegable" >
<li><a href="/seccion/los40classic/">Noticias</a></li>
<li><a href="/agr/morning_box/a/">Morning Box</a></li>
<li><a href="/agr/tres_dos_o_uno/a/">3, 2, 1</a></li>
<li><a href="/agr/40_rpm/a/">40 RPM</a></li>
<li><a href="https://play.los40.com/emisora/los40_classic/">Podcast</a></li>
<li><a href="/estaticos/equipo/los40classic/">Equipo</a></li>
</ul> -->
</li><!-- Noticias -->
<li class="los40urban" >
<a href="/lista40/?o=VL40" ><img loading="lazy" itemprop="image" class="photo item-multimedia" src="//los40co00.epimg.net/iconos/v3.x/v1.0/menu/del40al1.png" alt="logo Lista LOS40"></a>
<div class="program-content">
<a href="/lista40/?o=VL40" class="button-escuchar-menu-dropdown ">
<i class="fa fa-play"></i> Ver
</a>
<a href="/lista40/?o=VL40" class="program-label">Lista LOS40</a>
<span class="nav-items-displayer">
<i class="fa fa-angle-down"></i>
</span>
</div>
<!-- <ul class="more-desplegable" >
<li><a href="/seccion/los40dance/">Noticias</a></li>
<li><a href="https://play.los40.com/programa/climax/">Climax</a></li>
<li><a href="https://play.los40.com/programa/los40_dance_festival/">LOS40 Dance Festival</a></li>
<li><a href="https://play.los40.com/programa/los40_dance_club/">LOS40 Dance Club</a></li>
<li><a href="https://play.los40.com/programa/los40_dance_reserva/">LOS40 Dance Reserva</a></li>
<li><a href="https://play.los40.com/programa/funk___show/">Funk & Show </a></li>
<li><a href="https://play.los40.com/programa/los40_dance_in_sessions/">LOS40 Dance In Sessions</a></li>
<li><a href="https://play.los40.com/programa/bien_bailao_by_dj_nano/">Bien Bailao by DJ Nano</a></li>
<li><a href="https://play.los40.com/programa/secret_room/">Secret Room</a></li>
<li><a href="https://play.los40.com/programa/numb3rs/">Numb3rs</a></li>
<li><a href="https://play.los40.com/programa/living_atope/">Living Atope</a></li>
<li><a href="https://play.los40.com/programa/pim_pam_house/">Pim Pam House</a></li>
<li><a href="https://play.los40.com/programa/urbana/">Urbana</a></li>
<li><a href="https://play.los40.com/emisora/los40_dance/">Podcast</a></li>
<li><a href="/estaticos/equipo/los40dance/">Equipo</a></li>
</ul> -->
</li> <!-- Lista LOS40 -->
<li class="los40urban" >
<a href="//escuche.los40.com.co/programa/los40_urban_music/" ><img loading="lazy" itemprop="image" class="photo item-multimedia" src="//los40co00.epimg.net/iconos/v3.x/v1.0/menu/urbanmusicshow.png" alt="logo Urban Music Show"></a>
<div class="program-content">
<a href="//escuche.los40.com.co/programa/los40_urban_music/" class="button-escuchar-menu-dropdown ">
<i class="fa fa-play"></i> Escuchar
</a>
<a href="//escuche.los40.com.co/programa/los40_urban_music/" class="program-label">Urban Music Show</a>
<span class="nav-items-displayer">
<i class="fa fa-angle-down"></i>
</span>
</div>
<!-- <ul class="more-desplegable" >
<li><a href="/seccion/els40/">Noticias</a></li>
<li><a href="/estaticos/equipo/els40/">Equipo</a></li>
</ul> -->
</li> <!-- Urban Music Show -->
<li class="los40" >
<a href="//escuche.los40.com.co/programa/de_pelicula/" ><img loading="lazy" itemprop="image" class="photo item-multimedia" src="//los40co00.epimg.net/iconos/v3.x/v1.0/menu/depelicula.png" alt="logo De Película"></a>
<div class="program-content">
<a href="//escuche.los40.com.co/programa/de_pelicula/" class="button-escuchar-menu-dropdown ">
<i class="fa fa-play"></i> Escuchar
</a>
<a href="//escuche.los40.com.co/programa/de_pelicula/" class="program-label">De Película</a>
<span class="nav-items-displayer">
<i class="fa fa-angle-down"></i>
</span>
</div>
<!--<ul class="more-desplegable" >
<li><a href="/seccion/los40urban/">Noticias</a></li>
<li><a href="/estaticos/equipo/los40urban/">Equipo</a></li>
</ul>-->
</li> <!-- De Película -->
<li class="los40" >
<a href="//escuche.los40.com.co/programa/world_dance_music/" target="_blank">
<img loading="lazy" itemprop="image" class="photo item-multimedia" src="//los40co00.epimg.net/iconos/v3.x/v1.0/menu/wdm.png" alt="logo World Dance Music">
</a>
<div class="program-content">
<a href="//escuche.los40.com.co/programa/world_dance_music/" target="_blank" class="button-escuchar-menu-dropdown ">
<i class="fa fa-play"></i> Escuchar
</a>
<a href="//escuche.los40.com.co/programa/world_dance_music/" target="_blank" class="program-label">World Dance Music</a>
<span class="nav-items-displayer"> <i class="fa fa-angle-down"></i> </span>
</div>
<!-- <ul class="more-desplegable" style="display:none;" >
<li><a href="/seccion/los40classic/">Noticias</a></li>
<li><a href="/agr/morning_box/a/">Morning Box</a></li>
<li><a href="/agr/tres_dos_o_uno/a/">3, 2, 1</a></li>
<li><a href="/agr/40_rpm/a/">40 RPM</a></li>
<li><a href="https://play.los40.com/emisora/los40_classic/">Podcast</a></li>
<li><a href="/estaticos/equipo/los40classic/">Equipo</a></li>
</ul> -->
</li><!-- World Dance Music -->
<li class="los40" >
<a href="//escuche.los40.com.co/programa/global_show/" target="_blank">
<img loading="lazy" itemprop="image" class="photo item-multimedia" src="//los40co00.epimg.net/iconos/v3.x/v1.0/menu/globalshow.png" alt="logo Global Show">
</a>
<div class="program-content">
<a href="//escuche.los40.com.co/programa/global_show/" target="_blank" class="button-escuchar-menu-dropdown ">
<i class="fa fa-play"></i> Escuchar
</a>
<a href="//escuche.los40.com.co/programa/global_show/" target="_blank" class="program-label">Global Show</a>
<span class="nav-items-displayer"> <i class="fa fa-angle-down"></i> </span>
</div>
<!-- <ul class="more-desplegable" style="display:none;" >
<li><a href="/seccion/los40classic/">Noticias</a></li>
<li><a href="/agr/morning_box/a/">Morning Box</a></li>
<li><a href="/agr/tres_dos_o_uno/a/">3, 2, 1</a></li>
<li><a href="/agr/40_rpm/a/">40 RPM</a></li>
<li><a href="https://play.los40.com/emisora/los40_classic/">Podcast</a></li>
<li><a href="/estaticos/equipo/los40classic/">Equipo</a></li>
</ul> -->
</li><!-- Global Show -->
<li class="los40" >
<a href="//escuche.los40.com.co/programa/insomnia/" target="_blank">
<img loading="lazy" itemprop="image" class="photo item-multimedia" src="//los40co00.epimg.net/iconos/v3.x/v1.0/menu/insomnia.png" alt="logo World Dance Music">
</a>
<div class="program-content">
<a href="//escuche.los40.com.co/programa/insomnia/" target="_blank" class="button-escuchar-menu-dropdown ">
<i class="fa fa-play"></i> Escuchar
</a>
<a href="//escuche.los40.com.co/programa/insomnia/" target="_blank" class="program-label">Insomnia</a>
<span class="nav-items-displayer"> <i class="fa fa-angle-down"></i> </span>
</div>
<!-- <ul class="more-desplegable" style="display:none;" >
<li><a href="/seccion/los40classic/">Noticias</a></li>
<li><a href="/agr/morning_box/a/">Morning Box</a></li>
<li><a href="/agr/tres_dos_o_uno/a/">3, 2, 1</a></li>
<li><a href="/agr/40_rpm/a/">40 RPM</a></li>
<li><a href="https://play.los40.com/emisora/los40_classic/">Podcast</a></li>
<li><a href="/estaticos/equipo/los40classic/">Equipo</a></li>
</ul> -->
</li><!-- Insomnia -->
</ul>
<ul class="los40-dropdown-menu-content">
<li class="texto-first-child">
<p class="los40-siguenos">MÁS EN LOS40.COM.CO</p>
</li>
<li class="secciones" >
<img loading="lazy" itemprop="image" class="photo item-multimedia" src="//los40co00.epimg.net/iconos/v3.x/v1.0/menu/los40_icon_04.png" alt="logo secciones">
<div class="program-content">
<span class="program-label">secciones</span>
<span class="nav-items-displayer">
<i class="fa fa-angle-up"></i>
</span>
</div>
<ul class="more-desplegable" style="display:block;">
<li><a href="/seccion/musica/">Música</a></li>
<li><a href="/seccion/tendencias/">Tendencias</a></li>
<li><a href="/seccion/cinetv/">Cine y TV</a></li>
<li><a href="/tag/c/c8fd2cef60c4442a09b0de67f9235575/">Video</a></li>
<!--<li><a href="/especiales/portada/">Especiales</a></li>
<li><a href="/seccion/musica/">Música</a></li>
<li><a href="/tag/c/03eb622a5764048915b33675d02e90e1">Videoclips</a></li>
<li><a href="/tag/hoy">Hoy en LOS40</a></li>
<li><a href="/seccion/cinetv/">Cine y TV</a></li>
<li><a href="/seccion/moda/">Life Style</a></li>
<li><a href="/seccion/videojuegos/">Videojuegos</a></li>
<li><a href="/seccion/bigbang/">Big Bang</a></li>-->
</ul>
</li> <!--secciones-->
<li class="newsletter">
<a href="//seguro.los40.com.co/newsletters/lnp/1/280" title="Newsletter" target="_blank"> Suscríbete al Newsletter </a>
</li> <!--Newsletter-->
<!--<li class="universo40" >
<a href="/especiales/eventos/" alt="eventos">
<img loading="lazy" itemprop="image" class="photo item-multimedia" src="//los40co00.epimg.net/iconos/v3.x/v1.0/menu/los40_icon_07.jpg" alt="logo universon 40">
</a>
<div class="program-content">
<a class="program-label" href="/especiales/eventos/">Eventos 40</a>
</div>
</li>--><!--Eventos 40-->
<!--<li class="universo40" >
<a href="/agr/tarjeta_40/a/" alt="Tarjeta 40">
<img loading="lazy" itemprop="image" class="photo item-multimedia" src="//los40co00.epimg.net/iconos/v3.x/v1.0/menu/los40_icon_06.jpg" alt="logo universon 40">
</a>
<div class="program-content">
<a class="program-label" href="/agr/tarjeta_40/a/">Tarjeta LOS40</a>
</div>
</li>--><!--universo40-->
</ul>
<ul class="los40-dropdown-menu-content bloque-tendencia">
<li class="texto-first-child">                         
<p class="los40-siguenos">TENDENCIA HOY EN LOS40</p>
</li>
<li class="tendencia-hoy">
<ul class="nav"><li><a href="/tag/britney_spears/a/?int=esta_pasando" title="Britney Spears ">Britney Spears </a></li><li><a href="/tag/jennifer_aniston/a/?int=esta_pasando" title=" Jennifer Aniston"> Jennifer Aniston</a></li><li><a href="/tag/lina_gonzalez_tejeiro/a/?int=esta_pasando" title="Lina Tejeiro ">Lina Tejeiro </a></li></ul>
</li>
</ul>
</div><!-- content-top-menu-all -->
<div class="footer-menu">
<p class="los40-siguenos">Síguenos:</p>
<ul>
<li class="menu-follow">
<span class="redes-sociales-menu">  
<a title="Instagram" href="https://www.instagram.com/los40colombia/" rel="nofollow noopener noreferrer" target="_blank"><img loading="lazy" src="//los40co00.epimg.net/iconos/v3.x/v1.0/menu/insta.png" class="los40-siguenos-icon-redes" alt="los40-siguenos-redes"></a>
<a title="Facebook" href="https://www.facebook.com/los40colombia" rel="nofollow noopener noreferrer" target="_blank" ><img loading="lazy" src="//los40co00.epimg.net/iconos/v3.x/v1.0/menu/facebook.png" class="los40-siguenos-icon-redes" alt="los40-siguenos-redes"></a>
<a title="Twitter" href="https://twitter.com/los40colombia" rel="nofollow noopener noreferrer" target="_blank"><img loading="lazy" src="//los40co00.epimg.net/iconos/v3.x/v1.0/menu/twitter.png" class="los40-siguenos-icon-redes" alt="los40-siguenos-redes" ></a>
<a title="Youtube" href="https://www.youtube.com/user/los40colombia" rel="nofollow noopener noreferrer" target="_blank"><img loading="lazy" src="//los40co00.epimg.net/iconos/v3.x/v1.0/menu/youtube.png" class="los40-siguenos-icon-redes" alt="los40-siguenos-redes"></a>
</span>
<!--<a href="//los40.com.co/estaticos/mapa-web/" class="los40-information">Mapa web</a>-->
<a href="//caracol.com.co/estaticos/aviso-legal/" rel="nofollow noopener noreferrer" class="los40-information">Aviso legal</a>              <a href="//caracol.com.co/estaticos/politica-proteccion-datos/" rel="nofollow noopener noreferrer" class="los40-information">Poítica de protección de datos</a><br>
</li>
</ul>
</div><!-- footer-menu-->
</div><!-- fin menu desplegable -->
<script>
        $('.nav-items-displayer').click(function(){
          var classList = $(this).attr('class').split(/\s+/);
          $("i", this).toggleClass("fa-angle-down fa-angle-up");
          $(".more-desplegable" + classList[1]).fadeToggle();
        });
        $('.nav-items-displayer:not(:last)').hide();
      </script>
</div> <!-- bloque hamburguesa -->
<!-- este cambio no hay que llevarlo a pro -->
<a href="/" title="LOS40 - Todos Los Éxitos" class="los40-logo"><img  alt="LOS40 - Todos Los Éxitos" src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/logos/logo_40_principales_menu.png" class="los40-logo-menu"></a>
<div class="los40-live" id='escucharahoraon'>
<a onClick='iradirecto();' target='_blank' title="Escuchar radio en directo" href="https://escuche.los40.com.co/" class="los40-listen-live" rel="noopener noreferrer">
<i class="fa fa-play" ></i> Escuchar
</a>
</div>
</div><!-- container -->
</div><!-- los40content-menu central -->
<nav class="los40-main-menu" style="display: none;">
<div class="los40-content-main-menu" id="los40-radios-online-1">
<ul>
<li><a title="Ir a Lista Los40" href="https://los40.com.co//lista40/?o=VL40">Lista LOS40</a></li>
<li class="los40-list-programs" id="los40-menu-program" data-status="hide"><a title="Ver Programas" id="los40-program-open" href="#">Programas</a></li>
<li class="los40-menu-podcast" id="los40-menu-los40musicawards" data-status="hide"><a title="LOS40 Music Awards" id="los40-los40musicawards-open" href="https://los40.com.co//tag/los40_music_awards/a/"> LOS40 MA's</a></li>
<li ><a title="Ir a Tarjeta 40" href="https://los40.com.co//agr/tarjeta_40/a/" target="_blank" rel="nofollow noopener noreferrer">TARJETA LOS40</a></li>
</ul>
</div>
</nav>
<!--inicio de publicidad 2-->
<div class="contenedor_de_pauta_a1">
<div class="centrar_publicidad_z1">
<div class="envoltorio_publi estirar">
<div id='los40_gpt-LDB1' class='publi_luto_vertical'>
<script type='text/javascript'>
			PBS.display('LDB1');
		</script>
</div>
<div id='los40_gpt-MLDB1' class='publi_luto_vertical'>
<script type='text/javascript'>
			PBS.display('MLDB1');
		</script>
</div>
</div>
</div>
</div>
<!--fin inicio de publicidad 2-->
</header>
<!--fin  cabecera-->
<!--inicio de seccion principal -->
<section>
<main class="estirar">
<div id="noticia" class="cnt-article1" data-portal="los40" data-seccion="tendencias" data-subseccion="">
<div id="contenidoprincipal">
<article>
<div class="contenido_a1_submenu_40_z1">
<div class="submenu_40_principales_adelele">
<p class="titulo_submenu_40_principales">
<a class="programa" href="/seccion/tendencias/">
Tendencias					</a>
</p>
</div>
</div>
</article>
<!-- inicio de contenido -->
<div class="cnt-article contenido_principal_artiulo">
<div class="seccion_principal_derecha_entrada_video seccion_pricnipal_articulo_x_1">
<!--inicio control articulo-->
<!-- p class='seccion_superior'>Sección:actualidad/tendencias/tendencias</p-->
<!--== cambiado a posicion superior  por mmromero deben darnos maquetacion titulo ==-->
<article class="contenido_articulo_salida_video">
<h1  itemprop="headline" class="titulo_seccion_articulo_salida_video titulo_video_seccion_articulo titulo_superior">
Anuel AA y Yailin, la más viral, anuncian su boda
</h1>
<h2 itemprop="alternativeHeadline" class='entradilla_superior'>Los famosos dieron por primera vez una entrevista como pareja y revelaron detalles de su relación.</h2>
</article>
<div class="base_imagen_articulo_z1 h30">
<div class="centro">
<div class="foto figure">
<img src="//los40co00.epimg.net/los40/imagenes/2022/06/07/tendencias/1654621652_769755_1654621862_noticia_normal.jpg" class="imagen_inicio_de_articulo_z1" width="640" height="363"  alt="Anuel AA y Yailin">
</div>
</div>
</div>
<!--=== inicio rrss fecha autor ===-->
<div class="contenedorrrssautor">
<script>
var c_url = '';
var c_title = '';
var c_via = '';
if ( c_via == '' )
    c_via = 'los40colombia';

if ( c_title == '' )
    c_title = (document.getElementsByTagName('title'))?
        encodeURIComponent(document.getElementsByTagName('title')[0].innerHTML.split('|')[0]) :
        '';
if ( c_url == '' ) {
    c_url = location.href;
    c_url = c_url.replace(/.html.*$/gi, ".html");
    c_url = c_url.replace(/\/album-\d+\//gi, "/album/");
    c_url = c_url.replace(/\/m\//gi, "/");
}

var params = {
    url : c_url,
    text : c_title,
    via : c_via
    };
var media = '';
var metas = document.getElementsByTagName('meta');
for (i=0; i<metas.length; i++) {
    if (metas[i].getAttribute("property") == "og:image") {
        media = metas[i].getAttribute("content");
    }
}


</script>
<div class="base_redes_sociales_fotogaleria">
<div class="redes_sociales_zz2 redes_seccion_articulo redes_sociales_articulo_responsive" id="redes_sociales_version_foto_ampliada" >
<div class="btn btn-facebook pull-left" title="Recomendar en Facebook">
<a class="btn-share facebook" href="javascript:void(0);" title="Compartir en facebook" data-ssnn="facebook">
<img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-01.svg" class="redes_sociales_zw1 red_social_facebook" id="superior_fb">
</a>
</div>
<div class="btn btn-twitter pull-left action" title="Twittear" id="superior_twit">
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter">
<img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1">
</a>
</div>
<div id="contanier_compartir_correo" style="display: none" class='compartir_correo'>
<a id="enviar-correo" href="javascript:void(0);" class="btn-share boton email" title="Enviar noticia por correo electr&oacute;nico">
<img  src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-03.svg" class="redes_sociales_zw1">
</a>
</div>
<div id="contanier_compartir_whatsapp" style="display: none" class='compartir_whatsapp'>
<a id="bomn_whatsapp" href="javascript:void(0);" onclick="document.location.href='whatsapp://send?text='+c_title+' '+c_url+'%3Fssm%3Dwhatsapp';" class="btn-share whatsapp" title="Enviar por Whatsapp">
<img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-04.svg" class="redes_sociales_zw1" alt="redes_sociales_zw1">
</a>
</div>
<script>
			var nickname = '';
			
			if(dispositivoMovil){
				Array.from(document.getElementsByClassName("compartir_whatsapp")).forEach(
					function(element, index, array) {
						element.style.display = "block";
					}
				);
			} else {
				Array.from(document.getElementsByClassName("compartir_correo")).forEach(
					function(element, index, array) {
						element.style.display = "block";
					}
				);
			}
		</script>
<div class="contenido_redes_desplegable_zw2 alinear_derecha_articulo">
<div class="menu_iconos_redes_sociales_desplagable_z2">
<!--<div class="btn btn-gplus pull-left action" id="superior_gp">
<a class="btn-share google" href="javascript:void(0);" title="Compartir en Google+" data-ssnn="googleplus">
<img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-02.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div> -->
<div class="btn btn-pinterest pull-left" id="superior_pinterest">
<a class="btn-share pinterest" href="javascript:void(0);" title="Compartir en Pinterest" data-ssnn="pinterest">
<img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-03.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
<div class="btn btn-tumblr pull-left" id="superior_tumblr">
<a class="btn-share tumblr" href="javascript:void(0);" title="Compartir en Tumblr" data-ssnn="tumblr">
<img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_redes_x1-01.png" class="redes_sociales_zw1 redes_desplagable_z1 redes_desplegar" id="redes_sociales_deplegar">
</a>
</div>
</div>
<img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-05.svg" class="redes_sociales_zw2 icono_red_social_articulo_x1" id="rrss_bar">
</div>
<div class="cont_email" id="cont_email" style="display: none;"><div class="contenido_email_z1" style="display: block;"></div></div>
</div>
</div>
<!-- compartir twitter -->
<div class="contenedor_capa_flotante_twitter" id="id_contenedor_capa_flotante_twitter" style="display:none">
<div class="flotante_twitter">
<div class="btn btn-twitter pull-left action" onclick="Twitter_select();" title="Twittear" id="superior_twit_2">
<a class="btn-share twitter" href="javascript:void(0);" title="Compartir en twitter" data-ssnn="twitter_2">
<img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/redes_sociales-02.svg" class="redes_sociales_zw1">
</a>
</div>
</div>
</div>
<article>
<div class="contenido_autor_entrada_video_z2 base_comentario">
<div class="detalles_autor_entrada_video_z2 fecha_comentario_z2">
<p class="texto_parrafo_comentario_entrada_video texto_fecha_comentario">
<a href="/tag/fecha/20220607/"
class="actualizado fecha" title="Ver todas las noticias de esta fecha">
07/06/2022 - 12:12												<abbr title="COT">COT</abbr>
</a>
</p>
</div>
</div>
</div>
<!--=== fin rrss fecha autor ===-->
<div class="contenido_articulo_seccion_articulo">
<article class="parrafo_de_articulos_z2 parrafo_numero_uno">
<div id="cuerpo_noticia" data-1654621652_769755='yes'>
<p><strong>Anuel AA y su novia, Yailin la más viral,</strong> se han convertido en una de las parejas más polémicas y comentadas del mundo del espectáculo, por cuenta de su extrovertidas personalidad y la particular forma en la demuestran al mundo su amor.</p>
<p>Pese a las críticas de sus detractores, la pareja ha dejado claro lo poco les importa la opinión de los demás y <strong>cada vez se muestran más unidos y enamorados.&nbsp;</strong></p>
<p>Aunque la pareja no se había atrevido a dar una entrevista juntos, esta vez se atrevieron a hacerlo y <strong>en medio de tragos revelaron algunos detalles de su relación.</strong></p>
<p><strong><em>Mira también: <a title="Anuel AA confesó el proceso que ha llevado para bajar de peso" href="https://los40.com.co/los40/2022/06/06/tendencias/1654551561_280419.html">Anuel AA confesó el proceso que ha llevado para bajar de peso</a></em><br /></strong></p>
<p>En conversación con un medio dominicano ‘Alofoke’, el reguetonero y su novia hablaron por primera vez sobre sus planes como pareja, <strong>confesando que su boda está muy cerca.</strong></p>
<p>Asimismo, la dominicana, no se resistió a revelar que además de su matrimonio, también <strong>sueñan con convertirse en padres, dejando claro que lo suyo va muy en serio.&nbsp;</strong></p>
<p><em>“¿Viene boda?”, pregunta el periodista, a lo que Yailin responde muy segura: “claro… y muchacho también”, indicó.</em></p>
<p>Aunque se estaba rumorando en redes sociales que los famosos ya serían marido y mujer, con esto quedó demostrado que, aunque será todo un hecho, <strong>la pareja aún no da el sí en el altar.</strong></p>
<div id="sumario_1|html" class="centro contenedor_html">
<a name="sumario_1"></a>
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/tv/CegLzMiumbE/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);">
<div style="padding: 16px;">
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Ver esta publicación en Instagram</div>
</div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a href="https://www.instagram.com/tv/CegLzMiumbE/?utm_source=ig_embed&amp;utm_campaign=loading" style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" target="_blank">Una publicación compartida de Despierta America (@despiertamerica)</a></p>
</div>
</blockquote>
<script async="" src="//www.instagram.com/embed.js" type="text/javascript"></script>
</div>
<p><strong><br /></strong></p>
</div>
</article>
</div>
</article>
<article>
<div class="contenido_comentarios_entda_video">
<div class="contenido_textos_comentarios">
<p class="titulo_comentarios_entrada_video">MÁS SOBRE:</p>
<article class="texto_parrafo_entrada_video">					
<div class="tag_alto_limitado" >    		
<a href="/tag/enmanuel_gazmey_santiago/a/" class="tags" title="Ver m&aacute;s noticias de [Anuel AA]">Anuel AA</a>&nbsp; &#8226;  &nbsp; 
<a href="/tag/redes_sociales/a/" class="tags" title="Ver m&aacute;s noticias de [Redes sociales]">Redes sociales</a>&nbsp; &#8226;  &nbsp; 
<a href="/tag/internet/a/" class="tags" title="Ver m&aacute;s noticias de [Internet]">Internet</a>&nbsp; &#8226;  &nbsp; 
<a href="/tag/telecomunicaciones/a/" class="tags" title="Ver m&aacute;s noticias de [Telecomunicaciones]">Telecomunicaciones</a>&nbsp; &#8226;  &nbsp; 
<a href="/tag/comunicaciones/a/" class="tags" title="Ver m&aacute;s noticias de [Comunicaciones]">Comunicaciones</a>&nbsp; &#8226;  &nbsp; 
</div>
</article>
</div>
<img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_desplegar_articulo.jpg" class="imagen_icono_desplegar_articulo_3">
<img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_desplegar_articulo_2.jpg" class="imagen_icono_desplegar_articulo_4">
</div>
</article>
<div id="xanalytic_1654621652" style="height:2px"></div>
<hr class="divisor_texto_articulo_salida_video_2 separador_comentario_articulo">
<div class="btn-comentarios base_boton_comentarios" id="comentario_facebook">
<img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha_comentarios_multiples.png" class="icono_desplegar_comentarios_2">
<p class="parrafo_comentarios">
<span class="fb-comments-count" data-href="https://los40.com.co/los40/2022/06/07/tendencias/1654621652_769755.html"></span> Comentarios
</p>
<img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha_desplagble_comentarios_2.png" class="icono_desplegar_comentarios">
</div>
<div class="comentarios" id="comentario_contador_facebook" >
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=718753334810115";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://los40.com.co/los40/2022/06/07/tendencias/1654621652_769755.html" data-width="640" data-numposts="5" data-colorscheme="light"></div>
</div>
<div  id="contenidooutbrain" class="cnt-article contenido_principal_artiulo">
<section>
<div class="contenido_tambien_en_la_web_insertar_video">
<div class="contenedor_secciones_de_articulos">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_5" data-ob-template="ES_RadioCaracol" ></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> 
</div>
</div>
</section>
</div>
</div>
<div class="h30">
</div>
<aside>
<div class="columna_secundaria_de_pauta_intro_video columna_publicidad_secundaria_z1">
<div class="contenido_pauta_fotogaleria_z3">
<center>
<div id='los40_gpt-MPU1' class='publi_luto_horizontal'>
<script type='text/javascript'>
					PBS.display('MPU1');
				</script>
</div>
</center>
</div>
<div class="contenido_principal_de_lista_40_x1">
<script>
	var vdclip = Array();	
	function despliegaVideoClip(id) {
      verVideoEnTelon(vdclip[id], vdclip[id].tagsNombreNormalizado, vdclip[id].titulo, vdclip[id].entradilla);
    }
</script>
<div class="contenedor_principal_de_lista_40_x1">
<script type="text/javascript" language="Javascript">
			//<![CDATA[
			vdclip[1] = Object();
			vdclip[1].id = '';
			vdclip[1].id_referencia = '';
			vdclip[1].urlNoticia = '';
			vdclip[1].tipo = 'externo';
			vdclip[1].urls = Array();
						vdclip[1].urls.push('https://www.youtube.com/watch?v=ca48oMV59LU');
									vdclip[1].anchoPlayer = 600;
			vdclip[1].altoPlayer = 350;
			vdclip[1].poster = url_cache + '';
			vdclip[1].titulo = 'Karol G - Provenza [2022]';
			vdclip[1].publiActiva = true;
			vdclip[1].keywords = 'los40,videoclips,lista40';
			vdclip[1].tagsIds = '';
			vdclip[1].tagsNombreNormalizado = '';
			vdclip[1].player = '0';
			vdclip[1].entradilla = 'El número 1 de la Lista 40. Lleva 6 semanas en lista. ';
			//]]>;
			</script>
<div style="display: none" class="cont_video">
<div id="contenedor_vdclip_1" class="media"> </div>
</div>
<div class="contenido_lista_40_columna_secundaria_x1">
<p class="titulo_lista_40_columna_secundaria">LISTA LOS40</p>
<img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/logo_lista_40_x1.png" alt="imagen_logo_lista_40_columna_secundaria" class="imagen_logo_lista_40_columna_secundaria">
</div>				
<div class="contenedor_de_lista_de_reproduccion">
<div class="contenido_indicador_de_posicion_x1">
<p class="numero_de_posicion_lista_40">					
1					
</p>
<hr class="divisor_lista_40_posicion">					
<img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha3_posicion_lista_40.png" alt="icono_flecha_indicador_posicion" class="icono_flecha_indicador_posicion">
</div>
<div class="contenido_lista_y_detalle_x1">				  
<!-- <a class="audio" title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('1')"></a>-->
<a class="audio" title="ver vídeo" href="javascript:void(0);" onclick="window.location='/lista40';"></a>
<!--<a title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('1')">-->
<a title="ver vídeo" href="javascript:void(0);" onclick="window.location='/lista40';">
<img alt="Carátula de: Provenza" class="imagen_album_lista_reproduccion" title="Provenza" src="https://recursosweb.prisaradio.com/fotos/dest/010003035797.jpg" onError="javascript:this.src='/los40/iconos/v1.x/v1.0/varios/no_caratula_p.jpg'">
<img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_play_lo_mas_visto.png" class="icono_play_detalle_x2 player_lista_40">
</a>
<article class="seccion_detalles_de_album">					
<!--<a title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('1')">-->
<a title="ver vídeo" href="javascript:void(0);"  onclick="window.location='/lista40';">
<p class="titular_album">Karol G</p>
<p class="detalle_album_reproduccion">Provenza</p>
</a>
</article>
</div>
</div>	
<script type="text/javascript" language="Javascript">
			//<![CDATA[
			vdclip[2] = Object();
			vdclip[2].id = '';
			vdclip[2].id_referencia = '';
			vdclip[2].urlNoticia = '';
			vdclip[2].tipo = 'externo';
			vdclip[2].urls = Array();
						vdclip[2].urls.push('https://www.youtube.com/watch?v=H5v3kku4y6Q');
									vdclip[2].anchoPlayer = 600;
			vdclip[2].altoPlayer = 350;
			vdclip[2].poster = url_cache + '';
			vdclip[2].titulo = 'Harry Styles - As it was [2022]';
			vdclip[2].publiActiva = true;
			vdclip[2].keywords = 'los40,videoclips,lista40';
			vdclip[2].tagsIds = '';
			vdclip[2].tagsNombreNormalizado = '';
			vdclip[2].player = '0';
			vdclip[2].entradilla = 'Posición 2 de la Lista 40. La posición más alta que ha tenido es  el número 1. Lleva 9 semanas en lista. ';
			//]]>;
			</script>
<div style="display: none" class="cont_video">
<div id="contenedor_vdclip_2" class="media"> </div>
</div>
<div class="contenedor_de_lista_de_reproduccion">
<div class="contenido_indicador_de_posicion_x1">
<p class="numero_de_posicion_lista_40">					
2					
</p>
<hr class="divisor_lista_40_posicion">					
<img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha3_posicion_lista_40.png" alt="icono_flecha_indicador_posicion" class="icono_flecha_indicador_posicion">
</div>
<div class="contenido_lista_y_detalle_x1">				  
<!-- <a class="audio" title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('2')"></a>-->
<a class="audio" title="ver vídeo" href="javascript:void(0);" onclick="window.location='/lista40';"></a>
<!--<a title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('2')">-->
<a title="ver vídeo" href="javascript:void(0);" onclick="window.location='/lista40';">
<img alt="Carátula de: Harry's house" class="imagen_album_lista_reproduccion" title="Harry's house" src="https://recursosweb.prisaradio.com/fotos/dest/010003045812.jpg" onError="javascript:this.src='/los40/iconos/v1.x/v1.0/varios/no_caratula_p.jpg'">
<img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_play_lo_mas_visto.png" class="icono_play_detalle_x2 player_lista_40">
</a>
<article class="seccion_detalles_de_album">					
<!--<a title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('2')">-->
<a title="ver vídeo" href="javascript:void(0);"  onclick="window.location='/lista40';">
<p class="titular_album">Harry Styles</p>
<p class="detalle_album_reproduccion">As it was</p>
</a>
</article>
</div>
</div>	
<script type="text/javascript" language="Javascript">
			//<![CDATA[
			vdclip[3] = Object();
			vdclip[3].id = '';
			vdclip[3].id_referencia = '';
			vdclip[3].urlNoticia = '';
			vdclip[3].tipo = 'externo';
			vdclip[3].urls = Array();
						vdclip[3].urls.push('https://www.youtube.com/watch?v=Fa2qpmVwNQ8');
									vdclip[3].anchoPlayer = 600;
			vdclip[3].altoPlayer = 350;
			vdclip[3].poster = url_cache + '';
			vdclip[3].titulo = 'Alejo;FEID;Robi - Pantysito [2022]';
			vdclip[3].publiActiva = true;
			vdclip[3].keywords = 'los40,videoclips,lista40';
			vdclip[3].tagsIds = '';
			vdclip[3].tagsNombreNormalizado = '';
			vdclip[3].player = '0';
			vdclip[3].entradilla = 'Posición 3 de la Lista 40. La posición más alta que ha tenido es  el número 1. Lleva 11 semanas en lista. ';
			//]]>;
			</script>
<div style="display: none" class="cont_video">
<div id="contenedor_vdclip_3" class="media"> </div>
</div>
<div class="contenedor_de_lista_de_reproduccion">
<div class="contenido_indicador_de_posicion_x1">
<p class="numero_de_posicion_lista_40">					
3					
</p>
<hr class="divisor_lista_40_posicion">					
<img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/flecha3_posicion_lista_40.png" alt="icono_flecha_indicador_posicion" class="icono_flecha_indicador_posicion">
</div>
<div class="contenido_lista_y_detalle_x1">				  
<!-- <a class="audio" title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('3')"></a>-->
<a class="audio" title="ver vídeo" href="javascript:void(0);" onclick="window.location='/lista40';"></a>
<!--<a title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('3')">-->
<a title="ver vídeo" href="javascript:void(0);" onclick="window.location='/lista40';">
<img alt="Carátula de: Pantysito" class="imagen_album_lista_reproduccion" title="Pantysito" src="https://recursosweb.prisaradio.com/fotos/dest/010003024157.jpg" onError="javascript:this.src='/los40/iconos/v1.x/v1.0/varios/no_caratula_p.jpg'">
<img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_play_lo_mas_visto.png" class="icono_play_detalle_x2 player_lista_40">
</a>
<article class="seccion_detalles_de_album">					
<!--<a title="ver vídeo" href="javascript:void(0);" onclick="despliegaVideoClip('3')">-->
<a title="ver vídeo" href="javascript:void(0);"  onclick="window.location='/lista40';">
<p class="titular_album">Alejo-FEID-Robi</p>
<p class="detalle_album_reproduccion">Pantysito</p>
</a>
</article>
</div>
</div>	
<div class="boton_contenedor_ver_toda_la_lista">
<p class="ver_toda_la_lista_x1">Ver toda la lista</p>
<a href="/lista40/"><img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/desplegable_ver_toda_la_lista.jpg" class="icono_desplegarble_ver_lista"></a>
</div>			
</div>		</div>
<div class="contenido_pauta_fotogaleria_z3">
<center>
<div id='los40_gpt-MPU2' class='publi_luto_horizontal'>
<script type='text/javascript'>
					PBS.display('MPU2');
				</script>
</div>			
</center>
</div>
<div class="admotion">
</div>
<div class="contendor_principal_seccion_lo_mas_visto">
<article>
<script type="text/javascript">

function salta_a_lo_mas_visto()
{	
		document.location = "https://los40.com.co/lomasvisto/";
}

function lmv_cambia_pestana(idpestana)
{
	//Por defecto activo las vistas desde cualquier sitio
	switch (idpestana)
	{
		case "lmv_los40" :
			document.getElementById('lmv_todo').style.display = "block";
			document.getElementById('lmv_twitter').style.display = "none";
			document.getElementById('li_lmv_los40').className = "activo";
			document.getElementById('li_lmv_twitter').className = "";
			document.getElementById('lmv_subpestanas').style.display = "block";
			lmv_cambia_subpestana("lmv_todo");
		break;

		case "lmv_twitter" :
			document.getElementById('lmv_todo').style.display = "none";
			document.getElementById('lmv_twitter').style.display = "block";
			document.getElementById('li_lmv_los40').className = "";
			document.getElementById('li_lmv_twitter').className = "activo";
			document.getElementById('lmv_subpestanas').style.display = "none";
		break;

	}
}


</script>
<div class="contendor_principal_seccion_lo_mas_visto">
<article>
<div class="cintilla_titulo_lo_mas_visto">
<p class="titulo_seccion_lo_mas_visto" style="padding: 15px 20px;">LO MÁS VISTO EN...</p>
<a class="vermas" title="Ver listado completo">
<img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_seccion_lo_mas_visto.png" class="icono_imagen_lo_mas_visto_ x1"/>
</a>
</div>
<div class="seccion_subtitulos_lo_mas_visto">
<p class="subtitulo_los_40_x1"><a id="li_lmv_los40">LOS 40</a></p>
</div>
<div class="contenido" id="lmv_todo"  >
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <p class="indicador_numero_lista_lo mas_visto">1</p> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="https://los40.com.co/los40/2022/06/04/tendencias/1654365987_708064.html" title="Ver Noticia">Aida Cortés ‘como Dios la trajo al mundo’, desafía la censura en redes sociales</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <p class="indicador_numero_lista_lo mas_visto">2</p> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="https://los40.com.co/los40/2021/01/10/actualidad/1610310861_161527.html" title="Ver Noticia">Instagram le veta video a Yina Calderón por bailar desnuda con un enano</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <p class="indicador_numero_lista_lo mas_visto">3</p> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="https://los40.com.co/los40/2021/01/12/actualidad/1610462718_343260.html" title="Ver Noticia">Médico explota gigantesco grano que llevaba 8 años creciendo en la espalda de un hombre</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <p class="indicador_numero_lista_lo mas_visto">4</p> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="https://los40.com.co/los40/2022/06/04/tendencias/1654311364_428989.html" title="Ver Noticia">Luisa Castro ‘enloqueció’ a sus fanáticos modelando lencería</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <p class="indicador_numero_lista_lo mas_visto">5</p> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="https://los40.com.co/los40/2020/09/04/actualidad/1599243584_532803.html" title="Ver Noticia">Kivin, la técnica sexual con la que las mujeres llegan al orgasmo en 3 minutos</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <p class="indicador_numero_lista_lo mas_visto">6</p> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="https://los40.com.co/los40/2022/06/05/tendencias/1654447172_686658.html" title="Ver Noticia">Los pantis con los que Esperanza Gómez le quitó el sueño a más de uno</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <p class="indicador_numero_lista_lo mas_visto">7</p> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="https://los40.com.co/los40/2020/10/25/actualidad/1603654078_835347.html" title="Ver Noticia">Las cuatro posiciones sexuales con las que se alcanza el máximo placer</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <p class="indicador_numero_lista_lo mas_visto">8</p> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="https://los40.com.co/los40/2022/06/04/tendencias/1654311293_228412.html" title="Ver Noticia">“Bebesota”, a Rosalía por sensual galería de fotos en bikini</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <p class="indicador_numero_lista_lo mas_visto">9</p> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_foto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="https://los40.com.co/los40/2020/06/25/album/1593039286_892496.html" title="Fotogalería">Los 9 famosos con el mayor número de parejas sexuales</a></p> </div> </div> </div>
<div class="contenido_general_de_lista40_lo_mas_visto"> <div class="contendor_lista_1_x1"> <div class="contenido_numero_lista"> <p class="indicador_numero_lista_lo mas_visto">10</p> </div> <div class="indicador_parrafo_lista_lo_mas_visto"> <img src="//los40co00.epimg.net/los40/iconos/v2.x/v1.0/iconos/icono_texto_lomas_visto.png" class="icono_detalles_lo_mas_vito"> <p class="parrafo_lista_lo_mas_visto"><a href="https://los40.com.co/los40/2020/06/19/tendencias/1592587658_355255.html" title="Ver Noticia">Sensual periodista se defiende de quienes la critican por presentar en transparencia</a></p> </div> </div> </div>
</div>
</article>
</div>
</article>
</div>		
<div class="sutarget_derecha">
</div>
</div>
</aside>
<section>
<!--publicidad intermedia-->
<!--fin publicidad intermedia-->
</section>
</div>
</div>
<div  id="contenidosecundario" class="cnt-article contenido_principal_artiulo">
</div>
<center>
</center>
<!--fin de contenido -->
</div>
</main>
</section>
<!--fin de seccion principal-->
<!-- inicio de pie de pagina-->
<!--scripts menu-->
<script  src="//los40co00.epimg.net/js/v2.x/v1.0/funcion_comunes.js"></script>
<script  src="//los40co00.epimg.net/js/v2.x/v1.0/funcion_articulo.js"></script>
<script>
		/* comprobacion si existen soundlines en cuyo caso llamamos al script e instancimaso los objetos necesarios*/
   $(document).ready(function() {
		var obj_soundlines = {};
		var prefijo = 'soundlines';
    if(typeof $("[data-urlaudio]") != 'undefined' && typeof $("[data-urlaudio]")[0] != 'undefined' ){
			$.getScript("https://player-top.prisasd.com/psdmedia/media/top/widgets/soundline/soundline.js").done(function( script, textStatus ) {
    			for (i=0; i<$("[data-urlaudio]").length; i++){
				 			//console.log($("[data-urlaudio]")[i].id);
				 			//console.log($("[data-urlaudio]")[i].dataset.urlaudio);
				 		obj_soundlines[prefijo + i] = new soundline($("[data-urlaudio]")[i].id,$("[data-urlaudio]")[i].dataset.urlaudio,"#1ac4d8");
			 		}
			 		//console.log(obj_soundlines);
		 		}).fail(function( jqxhr, settings, exception ) {
			 		//console.log('fallo la carga del script');
		 		});
		 	} else {
			 	//console.log('no hay audios');
		 	}
   	});
</script>
</body>
</html>
